<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>In mostra a Torino - Cose Nostre</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.cosenostre-online.it/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.cosenostre-online.it/wp-content/uploads/2017/06/01-testata-copia-150x1501.jpg">

<meta name="description" content="&nbsp; Nell’anno culturale torinese appena trascorso si sono inaugurate mostre destinate ai più svariati temi, alcune delle quali proseguiranno nel nuovo" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.cosenostre-online.it/2020/01/in-mostra-a-torino/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In mostra a Torino - Cose Nostre" />
<meta property="og:description" content="&nbsp; Nell’anno culturale torinese appena trascorso si sono inaugurate mostre destinate ai più svariati temi, alcune delle quali proseguiranno nel nuovo" />
<meta property="og:url" content="https://www.cosenostre-online.it/2020/01/in-mostra-a-torino/" />
<meta property="og:site_name" content="Cose Nostre" />
<meta property="article:publisher" content="https://www.facebook.com/CoseNostreOnline/" />
<meta property="article:section" content="ARTE" />
<meta property="article:published_time" content="2020-01-29T18:27:10+00:00" />
<meta property="article:modified_time" content="2020-01-26T14:02:41+00:00" />
<meta property="og:updated_time" content="2020-01-26T14:02:41+00:00" />
<meta property="fb:app_id" content="348088762351191" />
<meta property="og:image" content="https://www.cosenostre-online.it/wp-content/uploads/2019/12/Elena-Monaco-LaCatena-grafite-su-cartone-2019-559x800.jpg" />
<meta property="og:image:secure_url" content="https://www.cosenostre-online.it/wp-content/uploads/2019/12/Elena-Monaco-LaCatena-grafite-su-cartone-2019-559x800.jpg" />
<meta property="og:image:width" content="559" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp; Nell’anno culturale torinese appena trascorso si sono inaugurate mostre destinate ai più svariati temi, alcune delle quali proseguiranno nel nuovo" />
<meta name="twitter:title" content="In mostra a Torino - Cose Nostre" />
<meta name="twitter:site" content="@CoseNostre_OL" />
<meta name="twitter:image" content="https://www.cosenostre-online.it/wp-content/uploads/2019/12/Elena-Monaco-LaCatena-grafite-su-cartone-2019.jpg" />
<meta name="twitter:creator" content="@CoseNostre_OL" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cosenostre-online.it/#organization","name":"Cose Nostre On Line - Notizie da Caselle Torinese","url":"https://www.cosenostre-online.it/","sameAs":["https://www.facebook.com/CoseNostreOnline/","https://www.instagram.com/cosenostre_online/?hl=it","https://twitter.com/CoseNostre_OL"],"logo":{"@type":"ImageObject","@id":"https://www.cosenostre-online.it/#logo","url":"https://www.cosenostre-online.it/wp-content/uploads/2018/05/CoseNostre-1.jpg","width":297,"height":365,"caption":"Cose Nostre On Line - Notizie da Caselle Torinese"},"image":{"@id":"https://www.cosenostre-online.it/#logo"}},{"@type":"WebSite","@id":"https://www.cosenostre-online.it/#website","url":"https://www.cosenostre-online.it/","name":"Cose Nostre","description":"Il giornale di Caselle Torinese e dintorni che ti informa su quanto ti succede accanto: notizie, associazioni, sport, rubriche","publisher":{"@id":"https://www.cosenostre-online.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cosenostre-online.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cosenostre-online.it/2020/01/in-mostra-a-torino/#primaryimage","url":"https://www.cosenostre-online.it/wp-content/uploads/2019/12/Elena-Monaco-LaCatena-grafite-su-cartone-2019.jpg","width":1445,"height":2068},{"@type":"WebPage","@id":"https://www.cosenostre-online.it/2020/01/in-mostra-a-torino/#webpage","url":"https://www.cosenostre-online.it/2020/01/in-mostra-a-torino/","inLanguage":"it-IT","name":"In mostra a Torino - Cose Nostre","isPartOf":{"@id":"https://www.cosenostre-online.it/#website"},"primaryImageOfPage":{"@id":"https://www.cosenostre-online.it/2020/01/in-mostra-a-torino/#primaryimage"},"datePublished":"2020-01-29T18:27:10+00:00","dateModified":"2020-01-26T14:02:41+00:00","description":"&nbsp; Nell\u2019anno culturale torinese appena trascorso si sono inaugurate mostre destinate ai pi\u00f9 svariati temi, alcune delle quali proseguiranno nel nuovo","breadcrumb":{"@id":"https://www.cosenostre-online.it/2020/01/in-mostra-a-torino/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.cosenostre-online.it/2020/01/in-mostra-a-torino/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cosenostre-online.it/","url":"https://www.cosenostre-online.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.cosenostre-online.it/cultura-e-arte/","url":"https://www.cosenostre-online.it/cultura-e-arte/","name":"CULTURA E ARTE"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.cosenostre-online.it/cultura-e-arte/arte/","url":"https://www.cosenostre-online.it/cultura-e-arte/arte/","name":"ARTE"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.cosenostre-online.it/2020/01/in-mostra-a-torino/","url":"https://www.cosenostre-online.it/2020/01/in-mostra-a-torino/","name":"In mostra a Torino"}}]},{"@type":"Article","@id":"https://www.cosenostre-online.it/2020/01/in-mostra-a-torino/#article","isPartOf":{"@id":"https://www.cosenostre-online.it/2020/01/in-mostra-a-torino/#webpage"},"author":{"@id":"https://www.cosenostre-online.it/#/schema/person/c17fa178f759a3d90b12caa10d17aaaa"},"headline":"In mostra a Torino","datePublished":"2020-01-29T18:27:10+00:00","dateModified":"2020-01-26T14:02:41+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cosenostre-online.it/2020/01/in-mostra-a-torino/#webpage"},"publisher":{"@id":"https://www.cosenostre-online.it/#organization"},"image":{"@id":"https://www.cosenostre-online.it/2020/01/in-mostra-a-torino/#primaryimage"},"articleSection":"ARTE"},{"@type":["Person"],"@id":"https://www.cosenostre-online.it/#/schema/person/c17fa178f759a3d90b12caa10d17aaaa","name":"Tiziano Rossetto","image":{"@type":"ImageObject","@id":"https://www.cosenostre-online.it/#authorlogo","url":"https://secure.gravatar.com/avatar/1a3263c67e98a01831779fc996f66298?s=96&d=identicon&r=g","caption":"Tiziano Rossetto"},"sameAs":[]}]}</script>

<link rel="amphtml" href="https://www.cosenostre-online.it/2020/01/in-mostra-a-torino/amp/" /><meta name="generator" content="AMP for WP 1.0.19" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cose Nostre &raquo; Feed" href="https://www.cosenostre-online.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cose Nostre &raquo; Feed dei commenti" href="https://www.cosenostre-online.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cose Nostre &raquo; In mostra a Torino Feed dei commenti" href="https://www.cosenostre-online.it/2020/01/in-mostra-a-torino/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cosenostre-online.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.cosenostre-online.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://www.cosenostre-online.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css' href='https://www.cosenostre-online.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.15.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.cosenostre-online.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.cosenostre-online.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='woocommerce-layout-css' href='https://www.cosenostre-online.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.cosenostre-online.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://www.cosenostre-online.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.cosenostre-online.it/wp-content/plugins/td-newsletter/style.css?ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.cosenostre-online.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CRoboto+Slab%3A400%7COswald%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;subset=latin-ext&#038;display=swap&#038;ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://www.cosenostre-online.it/wp-content/tablepress-combined.min.css?ver=23' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.cosenostre-online.it/wp-content/themes/Newspaper/style.css?ver=10.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css' href='https://www.cosenostre-online.it/wp-content/themes/Newspaper/style-woocommerce.css?ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.cosenostre-online.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css' href='https://www.cosenostre-online.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.cosenostre-online.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.cosenostre-online.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adf' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"cosenostre-online.it","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0' defer='defer'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.3' defer='defer'></script>
<link rel='https://api.w.org/' href='https://www.cosenostre-online.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cosenostre-online.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cosenostre-online.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.9.1" />
<link rel='shortlink' href='https://www.cosenostre-online.it/?p=40468' />
<link rel="alternate" type="application/json+oembed" href="https://www.cosenostre-online.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F01%2Fin-mostra-a-torino%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cosenostre-online.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F01%2Fin-mostra-a-torino%2F&#038;format=xml" />
<script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.cosenostre-online.it/front.js");
                  }
              });
         </script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
                                    var googletag = googletag || {};
                                    googletag.cmd = googletag.cmd || [];
                                  </script>
<script>
                                    googletag.cmd.push(function() {                                                   
                                      googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());  
                                      googletag.pubads().enableSingleRequest();
                                      googletag.enableServices();
                                    });
                                  </script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"3c1582a88e","wpRestUrl":"https:\/\/www.cosenostre-online.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cosenostre-online.it\/wp-admin\/","wpRestNonce":"3c1582a88e","wpRestUrl":"https:\/\/www.cosenostre-online.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Slider Revolution 6.1.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-48529180-3"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MCFW525');</script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());
  gtag('config', 'UA-48529180-3', { 'anonymize_ip': true });
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cosenostre-online.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cosenostre-online.it/cultura-e-arte/",
                    "name": "CULTURA E ARTE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cosenostre-online.it/cultura-e-arte/arte/",
                    "name": "ARTE"                                
                }
            }    
        ]
    }
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-48529180-3', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
</script>

<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ff0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ff0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff0000;
                }
                .tdm-btn-style1 {
					background-color: #ff0000;
				}
				.tdm-btn-style2:before {
				    border-color: #ff0000;
				}
				.tdm-btn-style2 {
				    color: #ff0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff0000;
                    -moz-box-shadow: 0 2px 16px #ff0000;
                    box-shadow: 0 2px 16px #ff0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff0000;
                    -moz-box-shadow: 0 4px 26px #ff0000;
                    box-shadow: 0 4px 26px #ff0000;
				}
				
			
				
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: https://www.prolococaselletorinese.it;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - https://www.prolococaselletorinese.it * 2) !important;
                    }
                }
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-40468 single-format-standard theme-Newspaper cookies-not-set td-standard-pack woocommerce-no-js in-mostra-a-torino global-block-template-1 td-local-news single_template_3 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/CoseNostreOnline/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/cosenostre_online/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.cosenostre-online.it?feed=rss2" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/cosenostre" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/CoseNostre_OL" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-cose-nostre-main-menu-container"><ul id="menu-cose-nostre-main-menu" class="td-mobile-main-menu"><li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-257"><a href="https://www.cosenostre-online.it/news/">NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.cosenostre-online.it/news/attualita/">ATTUALITA&#8217;</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/editoriale/">EDITORIALE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/eventi/">EVENTI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/eventi/varie/">VARIE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/in-bacheca/">IN BACHECA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/persone/">PERSONE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/storie/">STORIE</a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-284"><a href="https://www.cosenostre-online.it/rubriche/">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/25-gocce/">25 GOCCE &#8230;DI VALIUM</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/a-tu-per-tu-con-il-notaio/">A TU PER TU CON IL NOTAIO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/aerei-e-dintorni/">AEREI E DINTORNI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/archeonoir/">ARCHEO-NOIR</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/controvento/">CONTROVENTO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/cosepiemontesi/">COSE PIEMONTESI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/cronache-marziane/">CRONACHE MARZIANE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/fortissima-mente/">FORTISSIMA&#8230;MENTE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/il-mondo-di-naz/">IL MONDO DI NAZ</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/li-cunti-di-vittorio/">LI CUNTI DI VITTORIO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/libera-mente/">LIBERA&#8230;MENTE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/nivole/">NIVOLE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/orizzonti/">ORIZZONTI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/piazze-amiche/">PIAZZE AMICHE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/pillole-per-meditare/">PILLOLE PER MEDITARE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/posta-al-direttore/">POSTA AL DIRETTORE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/s-bilanciati/">S-BILANCIATI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/servizodisser-vizio/">SERVIZIO&amp;DISSER&#8230;VIZIO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/squarci/">SQUARCI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/storie-nostre/">STORIE NOSTRE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/un-sorso-di-futuro/">UN SORSO DI FUTURO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/una-spremuta-di/">UNA SPREMUTA DI&#8230;</a></li>
</ul>
</li>
<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-268"><a href="https://www.cosenostre-online.it/associazioni/">ASSOCIAZIONI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/alpini/">ALPINI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/altre-associazioni/">ALTRE ASSOCIAZIONI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/centro-anziani/">CENTRO ANZIANI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/circolo-fotografico/">CIRCOLO FOTOGRAFICO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/croce-verde/">CROCE VERDE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-forgia/">LA FORGIA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-novella/">LA NOVELLA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/">LA VOCE DELLA PROLOCO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/unpli/">UNPLI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/nonsoloimprovvisando/">NONSOLOIMPROVVISANDO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/sagat/">SAGAT</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/servizi-giovani/">SERVIZI GIOVANI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/uni-tre/">UNITRE</a></li>
</ul>
</li>
<li id="menu-item-4645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4645"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/">SPORT e TEMPO LIBERO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/andare-per-sagre/">ANDARE PER SAGRE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/appunti-di-vanni/">APPUNTI DI VANNI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/asd-mappano/">ASD MAPPANO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/bocciofila-casellese/">BOCCIOFILA CASELLESE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-calcio/">CASELLE CALCIO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-volley/">CASELLE VOLLEY</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/diario-di-bordo/">DIARIO DI BORDO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/don-bosco/">DON BOSCO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/escursionismo/">ESCURSIONISMO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/tennis-club/">TENNIS CLUB</a></li>
</ul>
</li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-262"><a href="https://www.cosenostre-online.it/cultura-e-arte/">CULTURA E ARTE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/arte/">ARTE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/manifestazioni/">MANIFESTAZIONI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/musica/">MUSICA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/musica/langolo-di-luisa/">L&#8217;ANGOLO DI LUISA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/musica/una-voce/">UNA VOCE POCO FA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/scuola/">SCUOLA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/spettacoli/">SPETTACOLI</a></li>
</ul>
</li>
<li id="menu-item-13055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13055"><a href="https://www.cosenostre-online.it/nei-dintorni/">NEI DINTORNI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/nei-dintorni/caselle2020/">#CASELLE2020</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/nei-dintorni/borgaro-torinese/">BORGARO TORINESE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/nei-dintorni/cirie/">CIRIE&#8217;</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/nei-dintorni/leini/">LEINI&#8217;</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/nei-dintorni/mappano/">MAPPANO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/nei-dintorni/san-francesco-al-campo/">SAN FRANCESCO AL CAMPO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/nei-dintorni/ceretta-san-maurizio/">SAN MAURIZIO CANAVESE &#8211; CERETTA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/nei-dintorni/valli-di-lanzo/">VALLI DI LANZO</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cosenostre-online.it/privacy-policy/">Privacy Policy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.cosenostre-online.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-9 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-2">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/CoseNostreOnline/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/cosenostre_online/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.cosenostre-online.it?feed=rss2" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/cosenostre" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/CoseNostre_OL" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">4.6</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Comune di Caselle Torinese</div>
</div>
</div>
<div class="td_data_time">
<div>
30 Gen 20 - 5:06
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-19351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19351"><a href="https://www.cosenostre-online.it/la-redazione/">LA REDAZIONE</a></li>
<li id="menu-item-37103" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37103"><a href="https://www.cosenostre-online.it/contattaci/">CONTATTACI</a></li>
<li id="menu-item-6466" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6466"><a href="https://www.cosenostre-online.it/negozio/">ARCHIVIO</a></li>
<li id="menu-item-33750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-33750"><a href="https://www.cosenostre-online.it/privacy-policy/">PRIVACY POLICY</a></li>
<li id="menu-item-6190" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6190"><a href="https://www.cosenostre-online.it/wp-login.php">ACCEDI</a></li>
</ul></div></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Hai dimenticato la password? Ottenere aiuto</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cosenostre-online.it/privacy-policy/">Privacy Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.cosenostre-online.it/">
<img class="td-retina-data" data-retina="https://www.cosenostre-online.it/wp-content/uploads/2017/05/01_testata_completa-1024x2461.jpg" src="https://www.cosenostre-online.it/wp-content/uploads/2017/05/01_testata_completa-1024x2461.jpg" alt="COSE NOSTRE" title="COSE NOSTRE" width="1024" />
<span class="td-visual-hidden">Cose Nostre</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.cosenostre-online.it/">
<img class="td-retina-data" data-retina="https://www.cosenostre-online.it/wp-content/uploads/2017/03/01-testata-256x256_Bianco_72DPI-150x150.png" src="https://www.cosenostre-online.it/wp-content/uploads/2017/03/01-testata-256x256_Bianco_72DPI-150x150.png" alt="COSE NOSTRE" title="COSE NOSTRE" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.cosenostre-online.it/">
<img class="td-retina-data" data-retina="https://www.cosenostre-online.it/wp-content/uploads/2017/05/01_testata_completa-1024x2461.jpg" src="https://www.cosenostre-online.it/wp-content/uploads/2017/05/01_testata_completa-1024x2461.jpg" alt="COSE NOSTRE" title="COSE NOSTRE" />
</a>
</div>
<div class="menu-cose-nostre-main-menu-container"><ul id="menu-cose-nostre-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-257"><a href="https://www.cosenostre-online.it/news/">NEWS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_651 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_1_651"><script>var block_tdi_1_651 = new tdBlock();
block_tdi_1_651.id = "tdi_1_651";
block_tdi_1_651.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_651","tdc_css_class":"tdi_1_651","tdc_css_class_style":"tdi_1_651_rand_style"}';
block_tdi_1_651.td_column_number = "3";
block_tdi_1_651.block_type = "td_block_mega_menu";
block_tdi_1_651.post_count = "4";
block_tdi_1_651.found_posts = "1335";
block_tdi_1_651.header_color = "";
block_tdi_1_651.ajax_pagination_infinite_stop = "";
block_tdi_1_651.max_num_pages = "334";
tdBlocksArray.push(block_tdi_1_651);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_651" id="tdi_2_92e" data-td_block_id="tdi_1_651" data-td_filter_value="" href="https://www.cosenostre-online.it/news/">Tutti</a><a class="mega-menu-sub-cat-tdi_1_651" id="tdi_3_252" data-td_block_id="tdi_1_651" data-td_filter_value="80" href="https://www.cosenostre-online.it/news/attualita/">ATTUALITA&#8217;</a><a class="mega-menu-sub-cat-tdi_1_651" id="tdi_4_65e" data-td_block_id="tdi_1_651" data-td_filter_value="34" href="https://www.cosenostre-online.it/news/editoriale/">EDITORIALE</a><a class="mega-menu-sub-cat-tdi_1_651" id="tdi_5_535" data-td_block_id="tdi_1_651" data-td_filter_value="50" href="https://www.cosenostre-online.it/news/eventi/">EVENTI</a><a class="mega-menu-sub-cat-tdi_1_651" id="tdi_6_552" data-td_block_id="tdi_1_651" data-td_filter_value="54" href="https://www.cosenostre-online.it/news/eventi/varie/">VARIE</a><a class="mega-menu-sub-cat-tdi_1_651" id="tdi_7_e56" data-td_block_id="tdi_1_651" data-td_filter_value="33" href="https://www.cosenostre-online.it/news/in-bacheca/">IN BACHECA</a><a class="mega-menu-sub-cat-tdi_1_651" id="tdi_8_b50" data-td_block_id="tdi_1_651" data-td_filter_value="35" href="https://www.cosenostre-online.it/news/persone/">PERSONE</a><a class="mega-menu-sub-cat-tdi_1_651" id="tdi_9_f56" data-td_block_id="tdi_1_651" data-td_filter_value="36" href="https://www.cosenostre-online.it/news/storie/">STORIE</a></div></div><div id=tdi_1_651 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/01/riflessioni/" rel="bookmark" class="td-image-wrap" title="Riflessioni"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/01/IMG_20191231_231910-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/01/IMG_20191231_231910-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2020/01/IMG_20191231_231910-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Riflessioni" /></a></div> <a href="https://www.cosenostre-online.it/news/eventi/varie/" class="td-post-category">VARIE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/01/riflessioni/" rel="bookmark" title="Riflessioni">Riflessioni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/01/diecimila-euro-per-il-campanile-di-s-anna/" rel="bookmark" class="td-image-wrap" title="Diecimila euro per il campanile di S. Anna"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2019/12/Il-campanile-della-cappella-di-S.Anna-foto-di-Aldo-Merlo-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2019/12/Il-campanile-della-cappella-di-S.Anna-foto-di-Aldo-Merlo-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2019/12/Il-campanile-della-cappella-di-S.Anna-foto-di-Aldo-Merlo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diecimila euro per il campanile di S. Anna" /></a></div> <a href="https://www.cosenostre-online.it/news/" class="td-post-category">NEWS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/01/diecimila-euro-per-il-campanile-di-s-anna/" rel="bookmark" title="Diecimila euro per il campanile di S. Anna">Diecimila euro per il campanile di S. Anna</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/01/arance-della-salute-trentanni-di-studi-su-cibo-e-cancro/" rel="bookmark" class="td-image-wrap" title="Arance della salute 2020"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/01/arance-salute-660x368-1-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/01/arance-salute-660x368-1-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2020/01/arance-salute-660x368-1-100x70.jpg 100w, https://www.cosenostre-online.it/wp-content/uploads/2020/01/arance-salute-660x368-1-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arance della salute 2020" /></a></div> <a href="https://www.cosenostre-online.it/news/" class="td-post-category">NEWS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/01/arance-della-salute-trentanni-di-studi-su-cibo-e-cancro/" rel="bookmark" title="Arance della salute 2020">Arance della salute 2020</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/01/intervista-a-marisa-errico-catone/" rel="bookmark" class="td-image-wrap" title="Intervista a Marisa Errico Catone"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/01/birkenau-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/01/birkenau-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2020/01/birkenau-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intervista a Marisa Errico Catone" /></a></div> <a href="https://www.cosenostre-online.it/news/" class="td-post-category">NEWS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/01/intervista-a-marisa-errico-catone/" rel="bookmark" title="Intervista a Marisa Errico Catone">Intervista a Marisa Errico Catone</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_651" data-td_block_id="tdi_1_651"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_651" data-td_block_id="tdi_1_651"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-284"><a href="https://www.cosenostre-online.it/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_642 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_10_642"><script>var block_tdi_10_642 = new tdBlock();
block_tdi_10_642.id = "tdi_10_642";
block_tdi_10_642.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_642","tdc_css_class":"tdi_10_642","tdc_css_class_style":"tdi_10_642_rand_style"}';
block_tdi_10_642.td_column_number = "3";
block_tdi_10_642.block_type = "td_block_mega_menu";
block_tdi_10_642.post_count = "4";
block_tdi_10_642.found_posts = "440";
block_tdi_10_642.header_color = "";
block_tdi_10_642.ajax_pagination_infinite_stop = "";
block_tdi_10_642.max_num_pages = "110";
tdBlocksArray.push(block_tdi_10_642);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_10_642" id="tdi_11_56e" data-td_block_id="tdi_10_642" data-td_filter_value="" href="https://www.cosenostre-online.it/rubriche/">Tutti</a><a class="mega-menu-sub-cat-tdi_10_642" id="tdi_12_334" data-td_block_id="tdi_10_642" data-td_filter_value="47" href="https://www.cosenostre-online.it/rubriche/25-gocce/">25 GOCCE &#8230;DI VALIUM</a><a class="mega-menu-sub-cat-tdi_10_642" id="tdi_13_53f" data-td_block_id="tdi_10_642" data-td_filter_value="461" href="https://www.cosenostre-online.it/rubriche/a-tu-per-tu-con-il-notaio/">A TU PER TU CON IL NOTAIO</a><a class="mega-menu-sub-cat-tdi_10_642" id="tdi_14_542" data-td_block_id="tdi_10_642" data-td_filter_value="69" href="https://www.cosenostre-online.it/rubriche/aerei-e-dintorni/">AEREI E DINTORNI</a><a class="mega-menu-sub-cat-tdi_10_642" id="tdi_15_880" data-td_block_id="tdi_10_642" data-td_filter_value="85" href="https://www.cosenostre-online.it/rubriche/archeonoir/">ARCHEO-NOIR</a><a class="mega-menu-sub-cat-tdi_10_642" id="tdi_16_4ff" data-td_block_id="tdi_10_642" data-td_filter_value="486" href="https://www.cosenostre-online.it/rubriche/controvento/">CONTROVENTO</a><a class="mega-menu-sub-cat-tdi_10_642" id="tdi_17_009" data-td_block_id="tdi_10_642" data-td_filter_value="91" href="https://www.cosenostre-online.it/rubriche/cosepiemontesi/">COSE PIEMONTESI</a><a class="mega-menu-sub-cat-tdi_10_642" id="tdi_18_002" data-td_block_id="tdi_10_642" data-td_filter_value="46" href="https://www.cosenostre-online.it/rubriche/cronache-marziane/">CRONACHE MARZIANE</a><a class="mega-menu-sub-cat-tdi_10_642" id="tdi_19_445" data-td_block_id="tdi_10_642" data-td_filter_value="49" href="https://www.cosenostre-online.it/rubriche/fortissima-mente/">FORTISSIMA&#8230;MENTE</a><a class="mega-menu-sub-cat-tdi_10_642" id="tdi_20_320" data-td_block_id="tdi_10_642" data-td_filter_value="1406" href="https://www.cosenostre-online.it/rubriche/il-mondo-di-naz/">IL MONDO DI NAZ</a><a class="mega-menu-sub-cat-tdi_10_642" id="tdi_21_335" data-td_block_id="tdi_10_642" data-td_filter_value="2223" href="https://www.cosenostre-online.it/rubriche/li-cunti-di-vittorio/">LI CUNTI DI VITTORIO</a><a class="mega-menu-sub-cat-tdi_10_642" id="tdi_22_93e" data-td_block_id="tdi_10_642" data-td_filter_value="808" href="https://www.cosenostre-online.it/rubriche/libera-mente/">LIBERA&#8230;MENTE</a><a class="mega-menu-sub-cat-tdi_10_642" id="tdi_23_526" data-td_block_id="tdi_10_642" data-td_filter_value="217" href="https://www.cosenostre-online.it/rubriche/nivole/">NIVOLE</a><a class="mega-menu-sub-cat-tdi_10_642" id="tdi_24_425" data-td_block_id="tdi_10_642" data-td_filter_value="141" href="https://www.cosenostre-online.it/rubriche/orizzonti/">ORIZZONTI</a><a class="mega-menu-sub-cat-tdi_10_642" id="tdi_25_386" data-td_block_id="tdi_10_642" data-td_filter_value="223" href="https://www.cosenostre-online.it/rubriche/piazze-amiche/">PIAZZE AMICHE</a><a class="mega-menu-sub-cat-tdi_10_642" id="tdi_26_e61" data-td_block_id="tdi_10_642" data-td_filter_value="48" href="https://www.cosenostre-online.it/rubriche/pillole-per-meditare/">PILLOLE PER MEDITARE</a><a class="mega-menu-sub-cat-tdi_10_642" id="tdi_27_043" data-td_block_id="tdi_10_642" data-td_filter_value="45" href="https://www.cosenostre-online.it/rubriche/posta-al-direttore/">POSTA AL DIRETTORE</a><a class="mega-menu-sub-cat-tdi_10_642" id="tdi_28_e85" data-td_block_id="tdi_10_642" data-td_filter_value="1286" href="https://www.cosenostre-online.it/rubriche/s-bilanciati/">S-BILANCIATI</a><a class="mega-menu-sub-cat-tdi_10_642" id="tdi_29_353" data-td_block_id="tdi_10_642" data-td_filter_value="890" href="https://www.cosenostre-online.it/rubriche/servizodisser-vizio/">SERVIZIO&amp;DISSER&#8230;VIZIO</a><a class="mega-menu-sub-cat-tdi_10_642" id="tdi_30_e26" data-td_block_id="tdi_10_642" data-td_filter_value="121" href="https://www.cosenostre-online.it/rubriche/squarci/">SQUARCI</a><a class="mega-menu-sub-cat-tdi_10_642" id="tdi_31_43e" data-td_block_id="tdi_10_642" data-td_filter_value="218" href="https://www.cosenostre-online.it/rubriche/storie-nostre/">STORIE NOSTRE</a><a class="mega-menu-sub-cat-tdi_10_642" id="tdi_32_c33" data-td_block_id="tdi_10_642" data-td_filter_value="402" href="https://www.cosenostre-online.it/rubriche/un-sorso-di-futuro/">UN SORSO DI FUTURO</a><a class="mega-menu-sub-cat-tdi_10_642" id="tdi_33_645" data-td_block_id="tdi_10_642" data-td_filter_value="213" href="https://www.cosenostre-online.it/rubriche/una-spremuta-di/">UNA SPREMUTA DI&#8230;</a></div></div><div id=tdi_10_642 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/01/piazze-amiche-gennaio/" rel="bookmark" class="td-image-wrap" title="Caselle e Cameri, destini paralleli"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2019/12/Foto-1-2-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2019/12/Foto-1-2-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2019/12/Foto-1-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caselle e Cameri, destini paralleli" /></a></div> <a href="https://www.cosenostre-online.it/rubriche/piazze-amiche/" class="td-post-category">PIAZZE AMICHE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/01/piazze-amiche-gennaio/" rel="bookmark" title="Caselle e Cameri, destini paralleli">Caselle e Cameri, destini paralleli</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/01/genesi-di-un-sogno-sogno-di-una-genesi/" rel="bookmark" class="td-image-wrap" title="Genesi di un sogno, sogno di una genesi"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2019/12/Prima-pagina-Gennaio-2020-218x150.png" srcset="https://www.cosenostre-online.it/wp-content/uploads/2019/12/Prima-pagina-Gennaio-2020-218x150.png 218w, https://www.cosenostre-online.it/wp-content/uploads/2019/12/Prima-pagina-Gennaio-2020-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Genesi di un sogno, sogno di una genesi" /></a></div> <a href="https://www.cosenostre-online.it/rubriche/cronache-marziane/" class="td-post-category">CRONACHE MARZIANE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/01/genesi-di-un-sogno-sogno-di-una-genesi/" rel="bookmark" title="Genesi di un sogno, sogno di una genesi">Genesi di un sogno, sogno di una genesi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/01/i-paesi-si-salvano-con-gli-occhi/" rel="bookmark" class="td-image-wrap" title="I paesi si salvano con gli occhi"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/01/9_Cichin-Berta-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/01/9_Cichin-Berta-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2020/01/9_Cichin-Berta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I paesi si salvano con gli occhi" /></a></div> <a href="https://www.cosenostre-online.it/rubriche/un-sorso-di-futuro/" class="td-post-category">UN SORSO DI FUTURO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/01/i-paesi-si-salvano-con-gli-occhi/" rel="bookmark" title="I paesi si salvano con gli occhi">I paesi si salvano con gli occhi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/01/fondi-caparre-donazioni/" rel="bookmark" class="td-image-wrap" title="Fondi, caparre, donazioni"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/01/donazione-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/01/donazione-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2020/01/donazione-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fondi, caparre, donazioni" /></a></div> <a href="https://www.cosenostre-online.it/rubriche/a-tu-per-tu-con-il-notaio/" class="td-post-category">A TU PER TU CON IL NOTAIO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/01/fondi-caparre-donazioni/" rel="bookmark" title="Fondi, caparre, donazioni">Fondi, caparre, donazioni</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_642" data-td_block_id="tdi_10_642"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_10_642" data-td_block_id="tdi_10_642"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-268"><a href="https://www.cosenostre-online.it/associazioni/">ASSOCIAZIONI</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_34_345 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_34_345"><script>var block_tdi_34_345 = new tdBlock();
block_tdi_34_345.id = "tdi_34_345";
block_tdi_34_345.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"55","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_34_345","tdc_css_class":"tdi_34_345","tdc_css_class_style":"tdi_34_345_rand_style"}';
block_tdi_34_345.td_column_number = "3";
block_tdi_34_345.block_type = "td_block_mega_menu";
block_tdi_34_345.post_count = "4";
block_tdi_34_345.found_posts = "306";
block_tdi_34_345.header_color = "";
block_tdi_34_345.ajax_pagination_infinite_stop = "";
block_tdi_34_345.max_num_pages = "77";
tdBlocksArray.push(block_tdi_34_345);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_34_345" id="tdi_35_436" data-td_block_id="tdi_34_345" data-td_filter_value="" href="https://www.cosenostre-online.it/associazioni/">Tutti</a><a class="mega-menu-sub-cat-tdi_34_345" id="tdi_36_626" data-td_block_id="tdi_34_345" data-td_filter_value="187" href="https://www.cosenostre-online.it/associazioni/alpini/">ALPINI</a><a class="mega-menu-sub-cat-tdi_34_345" id="tdi_37_635" data-td_block_id="tdi_34_345" data-td_filter_value="60" href="https://www.cosenostre-online.it/associazioni/altre-associazioni/">ALTRE ASSOCIAZIONI</a><a class="mega-menu-sub-cat-tdi_34_345" id="tdi_38_d2d" data-td_block_id="tdi_34_345" data-td_filter_value="1380" href="https://www.cosenostre-online.it/associazioni/centro-anziani/">CENTRO ANZIANI</a><a class="mega-menu-sub-cat-tdi_34_345" id="tdi_39_666" data-td_block_id="tdi_34_345" data-td_filter_value="57" href="https://www.cosenostre-online.it/associazioni/circolo-fotografico/">CIRCOLO FOTOGRAFICO</a><a class="mega-menu-sub-cat-tdi_34_345" id="tdi_40_264" data-td_block_id="tdi_34_345" data-td_filter_value="568" href="https://www.cosenostre-online.it/associazioni/croce-verde/">CROCE VERDE</a><a class="mega-menu-sub-cat-tdi_34_345" id="tdi_41_536" data-td_block_id="tdi_34_345" data-td_filter_value="1030" href="https://www.cosenostre-online.it/associazioni/la-forgia/">LA FORGIA</a><a class="mega-menu-sub-cat-tdi_34_345" id="tdi_42_436" data-td_block_id="tdi_34_345" data-td_filter_value="446" href="https://www.cosenostre-online.it/associazioni/la-novella/">LA NOVELLA</a><a class="mega-menu-sub-cat-tdi_34_345" id="tdi_43_235" data-td_block_id="tdi_34_345" data-td_filter_value="59" href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/">LA VOCE DELLA PROLOCO</a><a class="mega-menu-sub-cat-tdi_34_345" id="tdi_44_54e" data-td_block_id="tdi_34_345" data-td_filter_value="2474" href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/unpli/">UNPLI</a><a class="mega-menu-sub-cat-tdi_34_345" id="tdi_45_35e" data-td_block_id="tdi_34_345" data-td_filter_value="101" href="https://www.cosenostre-online.it/associazioni/nonsoloimprovvisando/">NONSOLOIMPROVVISANDO</a><a class="mega-menu-sub-cat-tdi_34_345" id="tdi_46_565" data-td_block_id="tdi_34_345" data-td_filter_value="1068" href="https://www.cosenostre-online.it/associazioni/sagat/">SAGAT</a><a class="mega-menu-sub-cat-tdi_34_345" id="tdi_47_236" data-td_block_id="tdi_34_345" data-td_filter_value="149" href="https://www.cosenostre-online.it/associazioni/servizi-giovani/">SERVIZI GIOVANI</a><a class="mega-menu-sub-cat-tdi_34_345" id="tdi_48_234" data-td_block_id="tdi_34_345" data-td_filter_value="58" href="https://www.cosenostre-online.it/associazioni/uni-tre/">UNITRE</a></div></div><div id=tdi_34_345 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/01/comunicato-stampa-norwegian-inaugura-il-nuovo-volo-torino-gteborg/" rel="bookmark" class="td-image-wrap" title="Norwegian inaugura il nuovo volo Torino-Goteborg"><img width="190" height="55" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2019/12/image001-4.jpg" alt="" title="Norwegian inaugura il nuovo volo Torino-Goteborg" /></a></div> <a href="https://www.cosenostre-online.it/associazioni/sagat/" class="td-post-category">SAGAT</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/01/comunicato-stampa-norwegian-inaugura-il-nuovo-volo-torino-gteborg/" rel="bookmark" title="Norwegian inaugura il nuovo volo Torino-Goteborg">Norwegian inaugura il nuovo volo Torino-Goteborg</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/01/per-far-sempre-meglio/" rel="bookmark" class="td-image-wrap" title="Per far sempre meglio"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2019/11/Logo-UFFICIALE-PL-2019-definitivoWEB-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2019/11/Logo-UFFICIALE-PL-2019-definitivoWEB-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2019/11/Logo-UFFICIALE-PL-2019-definitivoWEB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Per far sempre meglio" /></a></div> <a href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/" class="td-post-category">LA VOCE DELLA PROLOCO</a> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/01/per-far-sempre-meglio/" rel="bookmark" title="Per far sempre meglio">Per far sempre meglio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/01/prossimi-appuntamenti-unitre-3/" rel="bookmark" class="td-image-wrap" title="Prossimi appuntamenti Unitre"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2018/01/assenze-appuntamenti-lavoro1-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2018/01/assenze-appuntamenti-lavoro1-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2018/01/assenze-appuntamenti-lavoro1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prossimi appuntamenti Unitre" /></a></div> <a href="https://www.cosenostre-online.it/associazioni/uni-tre/" class="td-post-category">UNITRE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/01/prossimi-appuntamenti-unitre-3/" rel="bookmark" title="Prossimi appuntamenti Unitre">Prossimi appuntamenti Unitre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/01/dodici-postazioni-di-emergenza-sanitaria-118/" rel="bookmark" class="td-image-wrap" title="Dodici postazioni di emergenza sanitaria 118"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/01/Croce-Verde-Torino-1-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/01/Croce-Verde-Torino-1-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2020/01/Croce-Verde-Torino-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dodici postazioni di emergenza sanitaria 118" /></a></div> <a href="https://www.cosenostre-online.it/associazioni/croce-verde/" class="td-post-category">CROCE VERDE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/01/dodici-postazioni-di-emergenza-sanitaria-118/" rel="bookmark" title="Dodici postazioni di emergenza sanitaria 118">Dodici postazioni di emergenza sanitaria 118</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_345" data-td_block_id="tdi_34_345"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_34_345" data-td_block_id="tdi_34_345"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4645"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/">SPORT e TEMPO LIBERO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_49_7a5 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_49_7a5"><script>var block_tdi_49_7a5 = new tdBlock();
block_tdi_49_7a5.id = "tdi_49_7a5";
block_tdi_49_7a5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"89","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_49_7a5","tdc_css_class":"tdi_49_7a5","tdc_css_class_style":"tdi_49_7a5_rand_style"}';
block_tdi_49_7a5.td_column_number = "3";
block_tdi_49_7a5.block_type = "td_block_mega_menu";
block_tdi_49_7a5.post_count = "4";
block_tdi_49_7a5.found_posts = "203";
block_tdi_49_7a5.header_color = "";
block_tdi_49_7a5.ajax_pagination_infinite_stop = "";
block_tdi_49_7a5.max_num_pages = "51";
tdBlocksArray.push(block_tdi_49_7a5);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_49_7a5" id="tdi_50_65d" data-td_block_id="tdi_49_7a5" data-td_filter_value="" href="https://www.cosenostre-online.it/sport-e-tempo-libero/">Tutti</a><a class="mega-menu-sub-cat-tdi_49_7a5" id="tdi_51_316" data-td_block_id="tdi_49_7a5" data-td_filter_value="67" href="https://www.cosenostre-online.it/sport-e-tempo-libero/andare-per-sagre/">ANDARE PER SAGRE</a><a class="mega-menu-sub-cat-tdi_49_7a5" id="tdi_52_eec" data-td_block_id="tdi_49_7a5" data-td_filter_value="68" href="https://www.cosenostre-online.it/sport-e-tempo-libero/appunti-di-vanni/">APPUNTI DI VANNI</a><a class="mega-menu-sub-cat-tdi_49_7a5" id="tdi_53_e7c" data-td_block_id="tdi_49_7a5" data-td_filter_value="2098" href="https://www.cosenostre-online.it/sport-e-tempo-libero/asd-mappano/">ASD MAPPANO</a><a class="mega-menu-sub-cat-tdi_49_7a5" id="tdi_54_563" data-td_block_id="tdi_49_7a5" data-td_filter_value="65" href="https://www.cosenostre-online.it/sport-e-tempo-libero/bocciofila-casellese/">BOCCIOFILA CASELLESE</a><a class="mega-menu-sub-cat-tdi_49_7a5" id="tdi_55_557" data-td_block_id="tdi_49_7a5" data-td_filter_value="61" href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-calcio/">CASELLE CALCIO</a><a class="mega-menu-sub-cat-tdi_49_7a5" id="tdi_56_665" data-td_block_id="tdi_49_7a5" data-td_filter_value="64" href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-volley/">CASELLE VOLLEY</a><a class="mega-menu-sub-cat-tdi_49_7a5" id="tdi_57_614" data-td_block_id="tdi_49_7a5" data-td_filter_value="781" href="https://www.cosenostre-online.it/sport-e-tempo-libero/diario-di-bordo/">DIARIO DI BORDO</a><a class="mega-menu-sub-cat-tdi_49_7a5" id="tdi_58_c45" data-td_block_id="tdi_49_7a5" data-td_filter_value="63" href="https://www.cosenostre-online.it/sport-e-tempo-libero/don-bosco/">DON BOSCO</a><a class="mega-menu-sub-cat-tdi_49_7a5" id="tdi_59_e36" data-td_block_id="tdi_49_7a5" data-td_filter_value="70" href="https://www.cosenostre-online.it/sport-e-tempo-libero/escursionismo/">ESCURSIONISMO</a><a class="mega-menu-sub-cat-tdi_49_7a5" id="tdi_60_aa4" data-td_block_id="tdi_49_7a5" data-td_filter_value="62" href="https://www.cosenostre-online.it/sport-e-tempo-libero/tennis-club/">TENNIS CLUB</a></div></div><div id=tdi_49_7a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/01/passo-dopo-passo-senza-mta-n-pensieri/" rel="bookmark" class="td-image-wrap" title="Passo dopo passo, senza meta né pensieri"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/01/Il-Ponte-dellAccademia-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/01/Il-Ponte-dellAccademia-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2020/01/Il-Ponte-dellAccademia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Passo dopo passo, senza meta né pensieri" /></a></div> <a href="https://www.cosenostre-online.it/sport-e-tempo-libero/andare-per-sagre/" class="td-post-category">ANDARE PER SAGRE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/01/passo-dopo-passo-senza-mta-n-pensieri/" rel="bookmark" title="Passo dopo passo, senza meta né pensieri">Passo dopo passo, senza meta né pensieri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/01/inversione-di-tendenza/" rel="bookmark" class="td-image-wrap" title="Inversione di tendenza"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/01/Caselle-calcio-logo-2012-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/01/Caselle-calcio-logo-2012-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2020/01/Caselle-calcio-logo-2012-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inversione di tendenza" /></a></div> <a href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-calcio/" class="td-post-category">CASELLE CALCIO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/01/inversione-di-tendenza/" rel="bookmark" title="Inversione di tendenza">Inversione di tendenza</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/01/ricordo-di-dino-mazzon/" rel="bookmark" class="td-image-wrap" title="Ricordo di Dino Mazzon"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/01/Foto-Mazzon-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/01/Foto-Mazzon-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2020/01/Foto-Mazzon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ricordo di Dino Mazzon" /></a></div> <a href="https://www.cosenostre-online.it/sport-e-tempo-libero/bocciofila-casellese/" class="td-post-category">BOCCIOFILA CASELLESE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/01/ricordo-di-dino-mazzon/" rel="bookmark" title="Ricordo di Dino Mazzon">Ricordo di Dino Mazzon</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/01/i-castelli-del-deserto-della-giordania/" rel="bookmark" class="td-image-wrap" title="I castelli del deserto della Giordania"><img width="218" height="145" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/01/quseir-amra.jpg" alt="" title="I castelli del deserto della Giordania" /></a></div> <a href="https://www.cosenostre-online.it/sport-e-tempo-libero/appunti-di-vanni/" class="td-post-category">APPUNTI DI VANNI</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/01/i-castelli-del-deserto-della-giordania/" rel="bookmark" title="I castelli del deserto della Giordania">I castelli del deserto della Giordania</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_49_7a5" data-td_block_id="tdi_49_7a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_49_7a5" data-td_block_id="tdi_49_7a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-262"><a href="https://www.cosenostre-online.it/cultura-e-arte/">CULTURA E ARTE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_61_64c td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_61_64c"><script>var block_tdi_61_64c = new tdBlock();
block_tdi_61_64c.id = "tdi_61_64c";
block_tdi_61_64c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_61_64c","tdc_css_class":"tdi_61_64c","tdc_css_class_style":"tdi_61_64c_rand_style"}';
block_tdi_61_64c.td_column_number = "3";
block_tdi_61_64c.block_type = "td_block_mega_menu";
block_tdi_61_64c.post_count = "4";
block_tdi_61_64c.found_posts = "304";
block_tdi_61_64c.header_color = "";
block_tdi_61_64c.ajax_pagination_infinite_stop = "";
block_tdi_61_64c.max_num_pages = "76";
tdBlocksArray.push(block_tdi_61_64c);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_61_64c" id="tdi_62_35e" data-td_block_id="tdi_61_64c" data-td_filter_value="" href="https://www.cosenostre-online.it/cultura-e-arte/">Tutti</a><a class="mega-menu-sub-cat-tdi_61_64c" id="tdi_63_e42" data-td_block_id="tdi_61_64c" data-td_filter_value="41" href="https://www.cosenostre-online.it/cultura-e-arte/arte/">ARTE</a><a class="mega-menu-sub-cat-tdi_61_64c" id="tdi_64_5e9" data-td_block_id="tdi_61_64c" data-td_filter_value="43" href="https://www.cosenostre-online.it/cultura-e-arte/manifestazioni/">MANIFESTAZIONI</a><a class="mega-menu-sub-cat-tdi_61_64c" id="tdi_65_533" data-td_block_id="tdi_61_64c" data-td_filter_value="40" href="https://www.cosenostre-online.it/cultura-e-arte/musica/">MUSICA</a><a class="mega-menu-sub-cat-tdi_61_64c" id="tdi_66_36e" data-td_block_id="tdi_61_64c" data-td_filter_value="417" href="https://www.cosenostre-online.it/cultura-e-arte/musica/langolo-di-luisa/">L&#8217;ANGOLO DI LUISA</a><a class="mega-menu-sub-cat-tdi_61_64c" id="tdi_67_666" data-td_block_id="tdi_61_64c" data-td_filter_value="453" href="https://www.cosenostre-online.it/cultura-e-arte/musica/una-voce/">UNA VOCE POCO FA</a><a class="mega-menu-sub-cat-tdi_61_64c" id="tdi_68_7ee" data-td_block_id="tdi_61_64c" data-td_filter_value="39" href="https://www.cosenostre-online.it/cultura-e-arte/scuola/">SCUOLA</a><a class="mega-menu-sub-cat-tdi_61_64c" id="tdi_69_675" data-td_block_id="tdi_61_64c" data-td_filter_value="42" href="https://www.cosenostre-online.it/cultura-e-arte/spettacoli/">SPETTACOLI</a></div></div><div id=tdi_61_64c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/01/in-mostra-a-torino/" rel="bookmark" class="td-image-wrap" title="In mostra a Torino"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2019/12/Elena-Monaco-LaCatena-grafite-su-cartone-2019-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2019/12/Elena-Monaco-LaCatena-grafite-su-cartone-2019-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2019/12/Elena-Monaco-LaCatena-grafite-su-cartone-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="In mostra a Torino" /></a></div> <a href="https://www.cosenostre-online.it/cultura-e-arte/arte/" class="td-post-category">ARTE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/01/in-mostra-a-torino/" rel="bookmark" title="In mostra a Torino">In mostra a Torino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/01/auguro-che-ogni-giorno-sia-carico-di-positivita/" rel="bookmark" class="td-image-wrap" title="Auguro che ogni giorno sia carico di positività"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/01/foto-dirigente-1-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/01/foto-dirigente-1-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2020/01/foto-dirigente-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Auguro che ogni giorno sia carico di positività" /></a></div> <a href="https://www.cosenostre-online.it/cultura-e-arte/scuola/" class="td-post-category">SCUOLA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/01/auguro-che-ogni-giorno-sia-carico-di-positivita/" rel="bookmark" title="Auguro che ogni giorno sia carico di positività">Auguro che ogni giorno sia carico di positività</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/01/concerti-preziosi/" rel="bookmark" class="td-image-wrap" title="Concerti preziosi"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/01/Lauditorium-del-Lingotto-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/01/Lauditorium-del-Lingotto-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2020/01/Lauditorium-del-Lingotto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concerti preziosi" /></a></div> <a href="https://www.cosenostre-online.it/cultura-e-arte/musica/una-voce/" class="td-post-category">UNA VOCE POCO FA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/01/concerti-preziosi/" rel="bookmark" title="Concerti preziosi">Concerti preziosi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/01/piccoli-artisti/" rel="bookmark" class="td-image-wrap" title="Piccoli Artisti"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/01/piccoli-artisti-del-natale-diploma-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/01/piccoli-artisti-del-natale-diploma-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2020/01/piccoli-artisti-del-natale-diploma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piccoli Artisti" /></a></div> <a href="https://www.cosenostre-online.it/cultura-e-arte/scuola/" class="td-post-category">SCUOLA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/01/piccoli-artisti/" rel="bookmark" title="Piccoli Artisti">Piccoli Artisti</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_61_64c" data-td_block_id="tdi_61_64c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_61_64c" data-td_block_id="tdi_61_64c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13055"><a href="https://www.cosenostre-online.it/nei-dintorni/">NEI DINTORNI</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_70_22e td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_70_22e"><script>var block_tdi_70_22e = new tdBlock();
block_tdi_70_22e.id = "tdi_70_22e";
block_tdi_70_22e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1377","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_70_22e","tdc_css_class":"tdi_70_22e","tdc_css_class_style":"tdi_70_22e_rand_style"}';
block_tdi_70_22e.td_column_number = "3";
block_tdi_70_22e.block_type = "td_block_mega_menu";
block_tdi_70_22e.post_count = "4";
block_tdi_70_22e.found_posts = "402";
block_tdi_70_22e.header_color = "";
block_tdi_70_22e.ajax_pagination_infinite_stop = "";
block_tdi_70_22e.max_num_pages = "101";
tdBlocksArray.push(block_tdi_70_22e);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_70_22e" id="tdi_71_c5e" data-td_block_id="tdi_70_22e" data-td_filter_value="" href="https://www.cosenostre-online.it/nei-dintorni/">Tutti</a><a class="mega-menu-sub-cat-tdi_70_22e" id="tdi_72_666" data-td_block_id="tdi_70_22e" data-td_filter_value="756" href="https://www.cosenostre-online.it/nei-dintorni/caselle2020/">#CASELLE2020</a><a class="mega-menu-sub-cat-tdi_70_22e" id="tdi_73_eaa" data-td_block_id="tdi_70_22e" data-td_filter_value="2185" href="https://www.cosenostre-online.it/nei-dintorni/borgaro-torinese/">BORGARO TORINESE</a><a class="mega-menu-sub-cat-tdi_70_22e" id="tdi_74_452" data-td_block_id="tdi_70_22e" data-td_filter_value="2438" href="https://www.cosenostre-online.it/nei-dintorni/cirie/">CIRIE&#8217;</a><a class="mega-menu-sub-cat-tdi_70_22e" id="tdi_75_d5c" data-td_block_id="tdi_70_22e" data-td_filter_value="2531" href="https://www.cosenostre-online.it/nei-dintorni/leini/">LEINI&#8217;</a><a class="mega-menu-sub-cat-tdi_70_22e" id="tdi_76_513" data-td_block_id="tdi_70_22e" data-td_filter_value="874" href="https://www.cosenostre-online.it/nei-dintorni/mappano/">MAPPANO</a><a class="mega-menu-sub-cat-tdi_70_22e" id="tdi_77_64a" data-td_block_id="tdi_70_22e" data-td_filter_value="2352" href="https://www.cosenostre-online.it/nei-dintorni/san-francesco-al-campo/">SAN FRANCESCO AL CAMPO</a><a class="mega-menu-sub-cat-tdi_70_22e" id="tdi_78_35e" data-td_block_id="tdi_70_22e" data-td_filter_value="406" href="https://www.cosenostre-online.it/nei-dintorni/ceretta-san-maurizio/">SAN MAURIZIO CANAVESE &#8211; CERETTA</a><a class="mega-menu-sub-cat-tdi_70_22e" id="tdi_79_3a0" data-td_block_id="tdi_70_22e" data-td_filter_value="2690" href="https://www.cosenostre-online.it/nei-dintorni/valli-di-lanzo/">VALLI DI LANZO</a></div></div><div id=tdi_70_22e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2019/12/dalla-filarmonica-cerettese-3/" rel="bookmark" class="td-image-wrap" title="Uno strumento alla volta: l’eufonio o bombardino"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2019/11/bombardino-ceretta-1-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2019/11/bombardino-ceretta-1-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2019/11/bombardino-ceretta-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uno strumento alla volta: l’eufonio o bombardino" /></a></div> <a href="https://www.cosenostre-online.it/nei-dintorni/ceretta-san-maurizio/" class="td-post-category">SAN MAURIZIO CANAVESE &#8211; CERETTA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2019/12/dalla-filarmonica-cerettese-3/" rel="bookmark" title="Uno strumento alla volta: l’eufonio o bombardino">Uno strumento alla volta: l’eufonio o bombardino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2019/12/pranzo-sociale-della-bocciofila-borgarese/" rel="bookmark" class="td-image-wrap" title="Pranzo Sociale della Bocciofila Borgarese"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2019/12/Pranzo-Borgaro_02-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2019/12/Pranzo-Borgaro_02-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2019/12/Pranzo-Borgaro_02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pranzo Sociale della Bocciofila Borgarese" /></a></div> <a href="https://www.cosenostre-online.it/nei-dintorni/borgaro-torinese/" class="td-post-category">BORGARO TORINESE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2019/12/pranzo-sociale-della-bocciofila-borgarese/" rel="bookmark" title="Pranzo Sociale della Bocciofila Borgarese">Pranzo Sociale della Bocciofila Borgarese</a></h3>  </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2019/11/il-ritorno-di-don-domenico/" rel="bookmark" class="td-image-wrap" title="Il ritorno di Don Domenico"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2019/10/foto-con-don-e-strumenti-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2019/10/foto-con-don-e-strumenti-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2019/10/foto-con-don-e-strumenti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il ritorno di Don Domenico" /></a></div> <a href="https://www.cosenostre-online.it/nei-dintorni/ceretta-san-maurizio/" class="td-post-category">SAN MAURIZIO CANAVESE &#8211; CERETTA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2019/11/il-ritorno-di-don-domenico/" rel="bookmark" title="Il ritorno di Don Domenico">Il ritorno di Don Domenico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2019/10/il-com-di-caselle-fa-allargare-via-america-a-borgaro/" rel="bookmark" class="td-image-wrap" title="Il COM di Caselle fa allargare via America a Borgaro"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2019/10/Linizio-di-via-America-al-Port-dij-Gai-218x150.png" srcset="https://www.cosenostre-online.it/wp-content/uploads/2019/10/Linizio-di-via-America-al-Port-dij-Gai-218x150.png 218w, https://www.cosenostre-online.it/wp-content/uploads/2019/10/Linizio-di-via-America-al-Port-dij-Gai-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il COM di Caselle fa allargare via America a Borgaro" /></a></div> <a href="https://www.cosenostre-online.it/nei-dintorni/borgaro-torinese/" class="td-post-category">BORGARO TORINESE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2019/10/il-com-di-caselle-fa-allargare-via-america-a-borgaro/" rel="bookmark" title="Il COM di Caselle fa allargare via America a Borgaro">Il COM di Caselle fa allargare via America a Borgaro</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_70_22e" data-td_block_id="tdi_70_22e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_70_22e" data-td_block_id="tdi_70_22e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.cosenostre-online.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-40468" class="td-post-template-3 post-40468 post type-post status-publish format-standard has-post-thumbnail category-arte td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cosenostre-online.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in CULTURA E ARTE" class="entry-crumb" href="https://www.cosenostre-online.it/cultura-e-arte/">CULTURA E ARTE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ARTE</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><figure><img width="1445" height="2068" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2019/12/Elena-Monaco-LaCatena-grafite-su-cartone-2019.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2019/12/Elena-Monaco-LaCatena-grafite-su-cartone-2019.jpg 1445w, https://www.cosenostre-online.it/wp-content/uploads/2019/12/Elena-Monaco-LaCatena-grafite-su-cartone-2019-210x300.jpg 210w, https://www.cosenostre-online.it/wp-content/uploads/2019/12/Elena-Monaco-LaCatena-grafite-su-cartone-2019-559x800.jpg 559w, https://www.cosenostre-online.it/wp-content/uploads/2019/12/Elena-Monaco-LaCatena-grafite-su-cartone-2019-768x1099.jpg 768w, https://www.cosenostre-online.it/wp-content/uploads/2019/12/Elena-Monaco-LaCatena-grafite-su-cartone-2019-1073x1536.jpg 1073w, https://www.cosenostre-online.it/wp-content/uploads/2019/12/Elena-Monaco-LaCatena-grafite-su-cartone-2019-1431x2048.jpg 1431w, https://www.cosenostre-online.it/wp-content/uploads/2019/12/Elena-Monaco-LaCatena-grafite-su-cartone-2019-696x996.jpg 696w, https://www.cosenostre-online.it/wp-content/uploads/2019/12/Elena-Monaco-LaCatena-grafite-su-cartone-2019-1068x1528.jpg 1068w, https://www.cosenostre-online.it/wp-content/uploads/2019/12/Elena-Monaco-LaCatena-grafite-su-cartone-2019-293x420.jpg 293w, https://www.cosenostre-online.it/wp-content/uploads/2019/12/Elena-Monaco-LaCatena-grafite-su-cartone-2019-600x859.jpg 600w" sizes="(max-width: 1445px) 100vw, 1445px" alt="" title="Elena-Monaco-LaCatena-grafite-su-cartone-2019.jpg" /><figcaption class="wp-caption-text">Elena Monaco - “La Catena” 2019
grafite su cartone</figcaption></figure></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.cosenostre-online.it/cultura-e-arte/">CULTURA E ARTE</a></li><li class="entry-category"><a href="https://www.cosenostre-online.it/cultura-e-arte/arte/">ARTE</a></li></ul> <h1 class="entry-title">In mostra a Torino</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.cosenostre-online.it/author/tiziano-rossetto/">Tiziano Rossetto</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-29T19:27:10+00:00">29/01/2020</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-40468">2</span></div> <div class="td-post-comments"><a href="https://www.cosenostre-online.it/2020/01/in-mostra-a-torino/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_80_342 td_block_template_1 ">
<style>
/* custom css */
.tdi_80_342.td-a-rec-img{
				    text-align: left;
				}.tdi_80_342.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div data-ad-id="32596" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-32596  ">
<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?rev=6.1.3"></script>
<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?rev=6.1.3"></script>
<p class="rs-p-wp-fix"></p>
<rs-module-wrap id="rev_slider_4_1_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:">
<rs-module id="rev_slider_4_1" style="display:none;" data-version="6.1.3">
<rs-slides>
<rs-slide data-key="rs-25" data-title="La Cristiana" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="http://www.lacristiana.it" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="LaCristiana_640x180pxl" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-35" data-title="Teloni Musso" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/SMusso_adv_Cose_Nostre_web_sogg_01_640x180_02_SMALL-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.mussotendeteloni.com" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="SMusso_adv_Cose_Nostre_web_sogg_01_640x180_02_SMALL" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/SMusso_adv_Cose_Nostre_web_sogg_01_640x180_02_SMALL.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-49" data-title="Allocco" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/ALLOCCO-Pol-002_640x180v2-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://alloccopanepizza.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="ALLOCCO Pol-002_640x180v2" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/ALLOCCO-Pol-002_640x180v2.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-51" data-title="LA ROSA NERA" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/01/LA_ROSA_NERA_Pol-002_640x180v1-scaled-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.facebook.com/MaitaVincenzo" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="LA_ROSA_NERA_Pol-002_640x180v1" width="2560" height="720" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/01/LA_ROSA_NERA_Pol-002_640x180v1-scaled.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-53" data-title="AMR" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/01/640x180_Banner-Web-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.automotoretro.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="640x180_Banner Web" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/01/640x180_Banner-Web.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
</rs-slides>
<rs-static-layers></rs-static-layers>
<rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress>
</rs-module>
<script type="text/javascript">
					setREVStartSize({c: 'rev_slider_4_1',rl:[1240,1024,778,480],el:[180,480,480,180],gw:[640,640,640,640],gh:[180,180,180,180],layout:'fullwidth',mh:"180px"});
					var	revapi4,
						tpj;
					jQuery(function() {
						tpj = jQuery;
						if(tpj("#rev_slider_4_1").revolution == undefined){
							revslider_showDoubleJqueryError("#rev_slider_4_1");
						}else{
							revapi4 = tpj("#rev_slider_4_1").show().revolution({
								sliderType:"carousel",
								jsFileLocation:"//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/",
								duration:5000,
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"640,640,640,640",
								gridheight:"180,180,180,180",
								minHeight:"180px",
								lazyType:"smart",
								spinner:"spinner6",
								keepBPHeight:true,
								spinnerclr:"#FFFFFF",
								editorheight:"180,480,480,180",
								responsiveLevels:"1240,1024,778,480",
								disableProgressBar:"on",
								shuffle:true,
								carousel: {
									showLayersAllTime:true,
									infinity:true,
									maxVisibleItems:1,
									fadeout:false
								},
								navigation: {
									touch: {
										touchenabled:true,
										swipe_min_touches:50
									},
									arrows: {
										enable:true,
										style:"hesperiden",
										hide_onmobile:true,
										hide_under:600,
										hide_onleave:true,
										left: {
											h_offset:30
										},
										right: {
											h_offset:30
										}
									},
									bullets: {
										enable:true,
										tmp:"",
										style:"hephaistos",
										hide_onmobile:true,
										hide_under:600,
										hide_onleave:true,
										v_offset:30
									}
								},
								scrolleffect: {
									set:true,
									multiplicator:1.3,
									multiplicator_layers:1.3,
									mobile:true
								},
								sbtimeline: {
									set:true,
									layers:true
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});
				</script>
<script>
					var htmlDivCss = unescape("%23rev_slider_4_1_wrapper%20.hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A1000%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3A%23000000%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%27revicons%27%3B%0A%09font-size%3A20px%3B%0A%09color%3A%23ffffff%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82c%27%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82d%27%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hephaistos%20.tp-bullet%20%7B%0A%09width%3A12px%3B%0A%09height%3A12px%3B%0A%09position%3Aabsolute%3B%0A%09background%3A%23999999%3B%0A%09border%3A3px%20solid%20rgba%28255%2C255%2C255%2C0.9%29%3B%0A%09border-radius%3A50%25%3B%0A%09cursor%3A%20pointer%3B%0A%09box-sizing%3Acontent-box%3B%0A%20%20%20%20box-shadow%3A%200px%200px%202px%201px%20rgba%28130%2C130%2C130%2C%200.3%29%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hephaistos%20.tp-bullet%3Ahover%2C%0A%23rev_slider_4_1_wrapper%20.hephaistos%20.tp-bullet.selected%20%7B%0A%09background%3A%23ffffff%3B%0A%20%20%20%20border-color%3A%23000000%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
<script>
					var htmlDivCss = unescape("%0A%0A%0A%0A%0A%0A%0A%0A%0A%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
</rs-module-wrap>

</div><div dir="ltr">
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Nell’anno culturale torinese appena trascorso si sono inaugurate mostre destinate ai più svariati temi, alcune delle quali proseguiranno nel nuovo anno.</p>
<p style="text-align: justify;">Nella Basilica di Maria Ausiliatrice di Valdocco, luogo in cui venivano accolti da San Giovanni Bosco i giovani emarginati, è stata allestita l’esposizione del ciclo pittorico “Exodus”, curata da Giandomenico Romanelli, in cui l’autore SAFET ZEC (Bosnia, 1943), residente a Venezia dopo aver forzatamente lasciato la Jugoslavia nel 1992 a causa del conflitto nel Paese, raffigura con drammatico realismo (finanche con rimandi al noto naufragio rappresentato da Géricault) la sofferenza di coloro che sono obbligati all’esodo, alla migrazione oppure sono vittime della guerra. L’argomento si relaziona con la campagna “Stop Tratta” intrapresa da Missioni Don Bosco e VIS –Volontariato Internazionale per lo Sviluppo- con l’obiettivo di combattere il traffico degli esseri umani nell’Africa subsahariana attraverso l’informazione e la formazione dei potenziali migranti. I testi in catalogo sono redatti da Romanelli e da Enzo Bianchi, fondatore della Comunità monastica di Bose.</p>
<p style="text-align: justify;">Il dramma viene altresì interpretato attraverso il corpo umano, seppur maggiormente in chiave simbolica, da Elena Monaco, che, dopo la mostra “Alchimie Artistiche” tenutasi a Lequio Tanaro (CN) condivisa con l’artista Marco Gallafrio e curata per l’Associazione Piemontese Arte da Gian Giorgio Massara ed Angelo Mistrangelo, ha presentato numerosi dipinti, disegni ed incisioni presso la Galleria Fogliato (Via Mazzini 9 – Torino) nell’esposizione “Aenigma”, il cui catalogo contiene testi di Bruno Quaranta e Gianfranco Schialvino.</p>
<p style="text-align: justify;">Attraverso sguardi, mani e distorsioni di membra posti in relazione con oggetti, animali e visioni oniriche, l’autrice esprime l’inquietudine esistenziale per mezzo di una rara maestria figurativa.</p>
<p style="text-align: justify;">Fino al 31 gennaio 2020 rimarrà invece esposto nella Veranda Sud del Primo Piano di Palazzo Madama il “Servizio del Re di Sardegna”, acquistato dalla Fondazione Torino Musei a Londra l’estate scorsa dalla casa d’Arte Christie’s. I trecento pezzi del servizio in porcellana, particolarmente pregiato fra quelli prodotti dalla manifattura di Meissen (fondata presso Dresda per volontà del Re di Polonia ed Elettore di Sassonia, Augusto il Forte), furono inviati quale dono diplomatico nel settembre del 1725 al Re di Sardegna, Vittorio Amedeo II.</p>
<p style="text-align: justify;">Nella Pinacoteca Albertina si è infine inaugurata la mostra “Arte come Teatro” dedicata all’opera di Paola De’ Cavero (le cui creazioni sono state esposte in importanti mostre personali), docente fino al 2011 per il corso di Costume dello Spettacolo tenuto presso l’Accademia nonché Accademico d’onore dell’Albertina dal 2016. In seguito ad un significativo lascito di opere dell’artista che arricchiranno la collezione dell’Albertina, “Officina delle idee” ha allestito la mostra, mentre Leandro Agostini ha curato il progetto grafico del catalogo, le cui riproduzioni fotografiche sono opera di Fabio Amerio. I testi e gli apparati critici sono a firma di Paola Gribaudo, Presidente dell’Istituzione, Marco Zuccarini, Salvo Bitonti, Edoardo Di Mauro, Giuseppe Marchiori, Alberto Blandi, Licisco Magagnato, Luciano Caramel, Alberto Testa, Giorgio Sebastiano Brizio ed Angelo Mistrangelo.</p>
<p style="text-align: justify;">L’opera della de’ Cavero può essere intesa quale testimonianza della “visione e definizione di un&#8217;arte come teatro, delle cadenze di un pensiero che unisce indissolubilmente la parola alla gestualità dell&#8217;artista, lo spazio scenico al palcoscenico, dove si esprimono, muovono, agiscono, i teatranti secondo un&#8217;interpretazione che, a tratti, raggiunge e si identifica con le interiori scansioni del dettato surrealista” (Mistrangelo).</p>
<p style="text-align: justify;">Si augura ai lettori, dunque, un nuovo anno ricco di esperienze culturali e d’inconsuete riflessioni sulla realtà, delle quali l’arte è sovente feconda messaggera.</p>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cosenostre-online.it/2020/01/in-mostra-a-torino/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F01%2Fin-mostra-a-torino%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=In+mostra+a+Torino&url=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F01%2Fin-mostra-a-torino%2F&via=CoseNostre_OL">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cosenostre-online.it/2020/01/in-mostra-a-torino/&title=In+mostra+a+Torino">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cosenostre-online.it/2020/01/in-mostra-a-torino/&text=In+mostra+a+Torino">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=In+mostra+a+Torino %0A%0A https://www.cosenostre-online.it/2020/01/in-mostra-a-torino/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#d0efa3a5b2bab5b3a4ed99bef0bdbfa3a4a2b1f0b1f084bfa2b9bebff6b2bfb4a9edb8a4a4a0a3eaffffa7a7a7feb3bfa3b5bebfa3a4a2b5fdbfbebcb9beb5feb9a4ffe2e0e2e0ffe0e1ffb9befdbdbfa3a4a2b1fdb1fda4bfa2b9bebfff">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="author-box-wrap"><a href="https://www.cosenostre-online.it/author/tiziano-rossetto/"><img src="https://secure.gravatar.com/avatar/1a3263c67e98a01831779fc996f66298?s=96&#038;d=identicon&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.cosenostre-online.it/author/tiziano-rossetto/">Tiziano Rossetto</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tiziano Rossetto"></span><meta itemprop="datePublished" content="2020-01-29T19:27:10+00:00"><meta itemprop="dateModified" content="2020-01-26T15:02:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cosenostre-online.it/2020/01/in-mostra-a-torino/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cosenostre-online.it/wp-content/uploads/2017/05/01_testata_completa-1024x2461.jpg"></span><meta itemprop="name" content="Cose Nostre"></span><meta itemprop="headline " content="In mostra a Torino"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cosenostre-online.it/wp-content/uploads/2019/12/Elena-Monaco-LaCatena-grafite-su-cartone-2019.jpg"><meta itemprop="width" content="1445"><meta itemprop="height" content="2068"></span> </footer>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/in-mostra-a-torino/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.cosenostre-online.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='40468' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a58b7e1411" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133" /></p></form> </div>
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_revslider">
<p class="rs-p-wp-fix"></p>
<rs-module-wrap id="rev_slider_6_2_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:">
<rs-module id="rev_slider_6_2" style="display:none;" data-version="6.1.3">
<rs-slides>
<rs-slide data-key="rs-34" data-title="Tendoni Musso" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-sloop="s:2500;e:4500;" data-link="https://www.mussotendeteloni.com/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="SMusso_adv_Cose_Nostre_web_v2_sogg_04_480x360_ok" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/11/SMusso_adv_Cose_Nostre_web_v2_sogg_04_480x360_ok.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-48" data-title="Allocco" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-sloop="s:2500;e:4500;" data-link="https://alloccopanepizza.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="ALLOCCO_Pol-001_480x360v2" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/ALLOCCO_Pol-001_480x360v2.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-50" data-title="La Cristiana" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="http://lacristiana.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="In mostra a Torino" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_480x360pxl.jpg" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-52" data-title="LA ROSA NERA" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.facebook.com/MaitaVincenzo" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="LA_ROSA_NERA_Pol-001_480x360v1" width="2001" height="1500" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/01/LA_ROSA_NERA_Pol-001_480x360v1.jpg" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-54" data-title="AMR" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.automotoretro.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="480x360_Banner Web" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/01/480x360_Banner-Web.jpg" class="rev-slidebg" data-no-retina>
 </rs-slide>
</rs-slides>
<rs-static-layers></rs-static-layers>
<rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress>
</rs-module>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					setREVStartSize({c: 'rev_slider_6_2',rl:[1240,1024,778,480],el:[360,480,480,240],gw:[480,480,480,480],gh:[360,360,360,360],layout:'fullwidth',mh:"0"});
					var	revapi6,
						tpj;
					jQuery(function() {
						tpj = jQuery;
						if(tpj("#rev_slider_6_2").revolution == undefined){
							revslider_showDoubleJqueryError("#rev_slider_6_2");
						}else{
							revapi6 = tpj("#rev_slider_6_2").show().revolution({
								sliderType:"carousel",
								jsFileLocation:"//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/",
								duration:5000,
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"480,480,480,480",
								gridheight:"360,360,360,360",
								minHeight:"",
								autoHeight:true,
								lazyType:"smart",
								spinner:"spinner3",
								editorheight:"360,480,480,240",
								responsiveLevels:"1240,1024,778,480",
								disableProgressBar:"on",
								shuffle:true,
								carousel: {
									infinity:true,
									maxVisibleItems:1
								},
								navigation: {
									mouseScrollNavigation:false,
									onHoverStop:false,
									touch: {
										touchenabled:true,
										swipe_min_touches:50
									}
								},
								scrolleffect: {
									set:true,
									multiplicator:1.3,
									multiplicator_layers:1.3,
									mobile:true
								},
								sbtimeline: {
									set:true,
									layers:true
								},
							});
						}
						
					});
				</script>
<script>
					var htmlDivCss = '	#rev_slider_6_2_wrapper rs-loader.spinner3 div { background-color: #FFFFFF !important; } ';
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
</rs-module-wrap>

</aside><aside class="td_block_template_1 widget widget_revslider">
<p class="rs-p-wp-fix"></p>
<rs-module-wrap id="rev_slider_8_3_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:">
<rs-module id="rev_slider_8_3" style="display:none;" data-version="6.1.3">
<rs-slides>
<rs-slide data-key="rs-42" data-title="Officina Barra" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.officinabarra.com/?utm_source=slideshow&utm_medium=banner&utm_campaign=basic" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="In mostra a Torino" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/09/Pol-001-BOX01_test12.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-43" data-title="La Baita" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="http://labaita.it" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="In mostra a Torino" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/09/Pol-001-BOX01_test13.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-46" data-title="Studio-Psyche" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.studio-psyche.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Psyche-CN-480x360_nov19" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/Psyche-CN-480x360_nov19.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
</rs-slides>
<rs-static-layers></rs-static-layers>
<rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress>
</rs-module>
<script type="text/javascript">
					setREVStartSize({c: 'rev_slider_8_3',rl:[1240,1024,778,480],el:[360,480,480,240],gw:[480,480,480,480],gh:[360,360,360,360],layout:'fullwidth',mh:"0"});
					var	revapi8,
						tpj;
					jQuery(function() {
						tpj = jQuery;
						if(tpj("#rev_slider_8_3").revolution == undefined){
							revslider_showDoubleJqueryError("#rev_slider_8_3");
						}else{
							revapi8 = tpj("#rev_slider_8_3").show().revolution({
								sliderType:"carousel",
								jsFileLocation:"//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/",
								duration:5000,
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"480,480,480,480",
								gridheight:"360,360,360,360",
								minHeight:"",
								autoHeight:true,
								lazyType:"smart",
								spinner:"spinner3",
								editorheight:"360,480,480,240",
								responsiveLevels:"1240,1024,778,480",
								disableProgressBar:"on",
								shuffle:true,
								carousel: {
									infinity:true,
									maxVisibleItems:1
								},
								navigation: {
									mouseScrollNavigation:false,
									onHoverStop:false,
									touch: {
										touchenabled:true,
										swipe_min_touches:50
									}
								},
								scrolleffect: {
									set:true,
									multiplicator:1.3,
									multiplicator_layers:1.3,
									mobile:true
								},
								sbtimeline: {
									set:true,
									layers:true
								},
							});
						}
						
					});
				</script>
<script>
					var htmlDivCss = '	#rev_slider_8_3_wrapper rs-loader.spinner3 div { background-color: #FFFFFF !important; } ';
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
</rs-module-wrap>

</aside> </div>
</div>
</div> 
</div> 
</article> 

<div class="td-footer-page td-footer-container td-container-wrap">
<div data-ad-id="32596" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-32596  ">
<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?rev=6.1.3"></script>
<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?rev=6.1.3"></script>
<p class="rs-p-wp-fix"></p>
<rs-module-wrap id="rev_slider_4_4_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:">
<rs-module id="rev_slider_4_4" style="display:none;" data-version="6.1.3">
<rs-slides>
<rs-slide data-key="rs-25" data-title="La Cristiana" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="http://www.lacristiana.it" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="LaCristiana_640x180pxl" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-35" data-title="Teloni Musso" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/SMusso_adv_Cose_Nostre_web_sogg_01_640x180_02_SMALL-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.mussotendeteloni.com" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="SMusso_adv_Cose_Nostre_web_sogg_01_640x180_02_SMALL" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/SMusso_adv_Cose_Nostre_web_sogg_01_640x180_02_SMALL.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-49" data-title="Allocco" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/ALLOCCO-Pol-002_640x180v2-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://alloccopanepizza.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="ALLOCCO Pol-002_640x180v2" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/ALLOCCO-Pol-002_640x180v2.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-51" data-title="LA ROSA NERA" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/01/LA_ROSA_NERA_Pol-002_640x180v1-scaled-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.facebook.com/MaitaVincenzo" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="LA_ROSA_NERA_Pol-002_640x180v1" width="2560" height="720" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/01/LA_ROSA_NERA_Pol-002_640x180v1-scaled.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-53" data-title="AMR" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/01/640x180_Banner-Web-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.automotoretro.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="640x180_Banner Web" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/01/640x180_Banner-Web.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
</rs-slides>
<rs-static-layers></rs-static-layers>
<rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress>
</rs-module>
<script type="text/javascript">
					setREVStartSize({c: 'rev_slider_4_4',rl:[1240,1024,778,480],el:[180,480,480,180],gw:[640,640,640,640],gh:[180,180,180,180],layout:'fullwidth',mh:"180px"});
					var	revapi4,
						tpj;
					jQuery(function() {
						tpj = jQuery;
						if(tpj("#rev_slider_4_4").revolution == undefined){
							revslider_showDoubleJqueryError("#rev_slider_4_4");
						}else{
							revapi4 = tpj("#rev_slider_4_4").show().revolution({
								sliderType:"carousel",
								jsFileLocation:"//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/",
								duration:5000,
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"640,640,640,640",
								gridheight:"180,180,180,180",
								minHeight:"180px",
								lazyType:"smart",
								spinner:"spinner6",
								keepBPHeight:true,
								spinnerclr:"#FFFFFF",
								editorheight:"180,480,480,180",
								responsiveLevels:"1240,1024,778,480",
								disableProgressBar:"on",
								shuffle:true,
								carousel: {
									showLayersAllTime:true,
									infinity:true,
									maxVisibleItems:1,
									fadeout:false
								},
								navigation: {
									touch: {
										touchenabled:true,
										swipe_min_touches:50
									},
									arrows: {
										enable:true,
										style:"hesperiden",
										hide_onmobile:true,
										hide_under:600,
										hide_onleave:true,
										left: {
											h_offset:30
										},
										right: {
											h_offset:30
										}
									},
									bullets: {
										enable:true,
										tmp:"",
										style:"hephaistos",
										hide_onmobile:true,
										hide_under:600,
										hide_onleave:true,
										v_offset:30
									}
								},
								scrolleffect: {
									set:true,
									multiplicator:1.3,
									multiplicator_layers:1.3,
									mobile:true
								},
								sbtimeline: {
									set:true,
									layers:true
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});
				</script>
<script>
					var htmlDivCss = unescape("%23rev_slider_4_4_wrapper%20.hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A1000%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A%23rev_slider_4_4_wrapper%20.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3A%23000000%3B%0A%7D%0A%23rev_slider_4_4_wrapper%20.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%27revicons%27%3B%0A%09font-size%3A20px%3B%0A%09color%3A%23ffffff%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A%23rev_slider_4_4_wrapper%20.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82c%27%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A%23rev_slider_4_4_wrapper%20.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82d%27%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A%23rev_slider_4_4_wrapper%20.hephaistos%20.tp-bullet%20%7B%0A%09width%3A12px%3B%0A%09height%3A12px%3B%0A%09position%3Aabsolute%3B%0A%09background%3A%23999999%3B%0A%09border%3A3px%20solid%20rgba%28255%2C255%2C255%2C0.9%29%3B%0A%09border-radius%3A50%25%3B%0A%09cursor%3A%20pointer%3B%0A%09box-sizing%3Acontent-box%3B%0A%20%20%20%20box-shadow%3A%200px%200px%202px%201px%20rgba%28130%2C130%2C130%2C%200.3%29%3B%0A%7D%0A%23rev_slider_4_4_wrapper%20.hephaistos%20.tp-bullet%3Ahover%2C%0A%23rev_slider_4_4_wrapper%20.hephaistos%20.tp-bullet.selected%20%7B%0A%09background%3A%23ffffff%3B%0A%20%20%20%20border-color%3A%23000000%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
<script>
					var htmlDivCss = unescape("%0A%0A%0A%0A%0A%0A%0A%0A%0A%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
</rs-module-wrap>

</div><div id="tdi_82_34e" class="tdc-zone"><div class="tdc_zone tdi_83_765  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_83_765{
                    min-height: 0;
                }
</style><div id="tdi_84_5e5" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_85_563  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_85_563{
                    min-height: 0;
                }
</style><div class="vc_column tdi_87_de0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_87_de0{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_88_552 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_88_552">
<style>

/* inline tdc_css att */

.tdi_88_552{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_88_552 .tdm-descr{
                    color: #111111;
                
					font-size:15px !important;line-height:29px !important;text-transform:uppercase !important;letter-spacing:0.1em !important;
				}
</style><p class="tdm-descr">Seguici su Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/cosenostre_online" target="_blank">@cosenostre_online</a></p></div><div class="td_block_wrap td_block_instagram tdi_89_e65 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_89_e65">
<style>

/* inline tdc_css att */

.tdi_89_e65{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_89_e65{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_89_e65 .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_89_e65 class="td-instagram-wrap td_block_inner td-column-3"> 

<div class="td-instagram-main td-images-on-row-6 td-image-gap-2">
<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B76eJlYgrQl" target="_blank">
<img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/82586796_112451646874874_3576305881094363861_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&_nc_cat=102&_nc_ohc=5Pv9KWgVm9AAX8ZYABV&oh=4950c84af494cdab2de7d52418d8ac18&oe=5ED921C9" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B74RyGSggpJ" target="_blank">
<img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/81838607_125318918691192_2087230867346354409_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&_nc_cat=100&_nc_ohc=-3Q7wJp9XUEAX8dYtGd&oh=3d9bde2d068fa92b158f59951a4fdfe7&oe=5ECDA090" />
 </a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B728wJag-bA" target="_blank">
<img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/e35/c76.0.168.168a/81892715_604043030413195_8582370848717195591_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&_nc_cat=107&_nc_ohc=6wDEGn3yMAgAX-_BwHn&oh=b29f0620b93cec1f90bada8838f953ec&oe=5EC2C664" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B71JHe4gu8N" target="_blank">
<img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/e35/c236.0.608.608a/80892930_175126853713966_5165682888968564533_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&_nc_cat=110&_nc_ohc=q_NBWkzSde8AX_Mad92&oh=1cd3af41a335d63ad8878cf8be04369e&oe=5EDAE79B" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B707m14ASTQ" target="_blank">
<img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/e35/c134.0.532.532a/81893815_489040825355491_3096588639364230416_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&_nc_cat=107&_nc_ohc=9DnuHRgVlNwAX9ef3Cg&oh=5244f5beeb3fb966152a83690e38d13e&oe=5EBED886" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B70ZIcsgv25" target="_blank">
<img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/e35/c146.0.368.368a/82329739_180496283052264_8069592266553548347_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&_nc_cat=100&_nc_ohc=J4srLBlfVVwAX-nAsdt&oh=daa066f9484620fb056ac6d70ffacaaf&oe=5EB50F6B" />
</a>

</div>

<div class="clearfix"></div>
</div>
</div></div></div></div></div></div><div id="tdi_90_335" class="tdc-row stretch_row"><div class="vc_row tdi_91_e25  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_91_e25{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_91_e25{
position:relative;
}

.tdi_91_e25 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_90_335_rand_style td-element-style"><style>
.tdi_90_335_rand_style{
background-color:#080810 !important;
}
 </style></div><div class="vc_column tdi_93_e22  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_93_e22{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_95_256  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_95_256{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.tdi_95_256{
padding-top:42px !important;
padding-bottom:40px !important;
}

.tdi_95_256 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_95_256{
padding-top:40px !important;
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_97_8b3  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_97_8b3{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_97_8b3{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_97_8b3{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_98_22f tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_98_22f">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_98_22f{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_98_22f .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index" src="https://www.cosenostre-online.it/wp-content/uploads/2018/05/CoseNostre-1.jpg" title="Cose Nostre 297&#215;365"></div></div></div></div></div><div class="vc_column_inner tdi_100_c4e  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_100_c4e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_100_c4e{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_100_c4e{
margin-bottom:50px !important;
width:100% !important;
box-shadow:0 0 100%px #888888 !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_101_352 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_101_352">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_101_352{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
@import url("https://fonts.googleapis.com/css?family=Oswald:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
body .tdi_102_e25 .tdm-title{
					color: #ffffff;
				}.tdi_102_e25 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_102_e25"><h3 class="tdm-title tdm-title-md">Cose Nostre - Giornale di Caselle Torinese</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_103_2ee tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_103_2ee">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_103_2ee{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_103_2ee .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">Mensile indipendente di informazione edito dalla Pro Loco di Caselle Torinese - Redazione e amm.: via Madre Teresa di Calcutta, 55 - 10072 Caselle Torinese - Tel. 011.996.21.40 - Fax 011.451.28.40 - C.C. Postale n. 21311105 - Spedizione in a.p. -45% - art. 2 comma 20/b legge 662/96 - Filiale di Torino - Per informazioni: Abbonamenti - Annunci - Anniversari - Nascite - Necrologie recarsi presso la redazione (lun. e ven. ore 21/23).
Il giornale si riserva di rifiutare qualsiasi inserzione.
E' vietata la riproduzione anche parziale di testi, fotografie, schizzi, figure, disegni senza esplicita autorizzazione scritta dell'Editore.</p></div></div></div></div><div class="vc_column_inner tdi_105_ff5  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_105_ff5{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_106_25d tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_106_25d">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_106_25d{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
@import url("https://fonts.googleapis.com/css?family=Oswald:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
body .tdi_107_236 .tdm-title{
					color: #ffffff;
				}.tdi_107_236 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_107_236"><h3 class="tdm-title tdm-title-md">abbonamenti - redazione - pubblicità</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_108_325 tdm-block-button-full tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_108_325">
<style>
body .tdi_109_655{
					background-color: #dd9933;
				}body .tdi_109_655:before{
					background-color: #444444;
				}.tdi_109_655 .tdm-btn-text,
				.tdi_109_655 i{
					color: #ffffff;
				}body .tdi_109_655:hover .tdm-btn-text,
				body .tdi_109_655:hover i{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_109_655 i{
					color: #ffffff;
				    -webkit-text-fill-color: unset;
    				background: transparent;
				}body .tdi_109_655:hover i{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_109_655,
				.tdi_109_655:before{
					border-radius: 50px;
				}.tdi_109_655{
					font-size:25px !important;text-transform:uppercase !important;
				}
</style><div class="tds-button td-fix-index"><a href="https://www.cosenostre-online.it/contattaci" class="tds-button1 tdm-btn tdm-btn-lg tdi_109_655" data-ga-event-cat="Contattaci" data-ga-event-action="Contattaci" data-ga-event-label="Contattaci"><span class="tdm-btn-text">Contattaci</span></a></div></div></div></div></div></div><div class="vc_row_inner tdi_111_1e6  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_111_1e6{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_113_616  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_113_616{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_114_583 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_114_583">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_114_583{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_115_526 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_115_526 .tdm-social-item i.td-icon-twitter,
				.tdi_115_526 .tdm-social-item i.td-icon-linkedin,
				.tdi_115_526 .tdm-social-item i.td-icon-pinterest,
				.tdi_115_526 .tdm-social-item i.td-icon-blogger,
				.tdi_115_526 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_115_526 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_115_526 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_115_526 .tdm-social-item i,
				.tds-team-member2 .tdi_115_526.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}body .tdi_115_526 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_115_526 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_115_526 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_115_526 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_115_526 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_115_526"><div class="tdm-social-item-wrap"><a href="CoseNostreOnline" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="CoseNostreOnline" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="cosenostre_online" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="cosenostre_online" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.cosenostre-online.it/?feed=rss2" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.cosenostre-online.it/?feed=rss2" target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="CoseNostre_OL" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="CoseNostre_OL" target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div><div class="vc_column_inner tdi_117_542  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_117_542{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_117_542{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_118_575 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_118_575">
<style>

/* inline tdc_css att */

.tdi_118_575{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_118_575 { 
display:inline-table !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_118_575{
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118_575{
display:inline-table !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_118_575{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_118_575 li{
					display: inline-block;
				
					font-size:12px !important;line-height:20px !important;
				}.tdi_118_575 .sub-menu{
					display: none;
				}.tdi_118_575 ul{
					margin: 0px;
				}.tdi_118_575 ul li{
					margin-right: 16px;
				}.tdi_118_575 a{
					color: #cccccc;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_118_575 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-19352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19352"><a href="https://www.cosenostre-online.it/informativa-estesa-uso-cookies/">Cookies Policy</a></li>
<li id="menu-item-19354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-19354"><a href="https://www.cosenostre-online.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-19353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19353"><a href="https://www.cosenostre-online.it/la-redazione/">La redazione</a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div></div> </div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.cosenostre-online.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"df4e573fec"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.15.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.15.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cosenostre-online.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.cosenostre-online.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.cosenostre-online.it\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.1'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b913a06bc11a4e740b617c358eba8ada","fragment_name":"wc_fragments_b913a06bc11a4e740b617c358eba8ada","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.1'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.1'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">ALTRE STORIE</span>
<div class="td-content-more-articles-box">
<div class="td_module_3 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/01/riflessioni/" rel="bookmark" class="td-image-wrap" title="Riflessioni"><img width="324" height="235" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/01/IMG_20191231_231910-324x235.jpg" alt="" title="Riflessioni" /></a></div> <a href="https://www.cosenostre-online.it/news/eventi/varie/" class="td-post-category">VARIE</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/01/riflessioni/" rel="bookmark" title="Riflessioni">Riflessioni</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.cosenostre-online.it/author/giuliana-vormola/">Giuliana Vormola</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-28T23:00:40+00:00">28/01/2020</time></span> <span class="td-module-comments"><a href="https://www.cosenostre-online.it/2020/01/riflessioni/#respond">0</a></span> </div>
</div>
</div>
</div>

<link href="https://fonts.googleapis.com/css?family=Roboto:400" rel="stylesheet" property="stylesheet" media="all" type="text/css">
<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' ->  'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				jQuery(sliderID).show().html(err);
			}
		}
		</script>
<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' ->  'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				jQuery(sliderID).show().html(err);
			}
		}
		</script>
<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' ->  'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				jQuery(sliderID).show().html(err);
			}
		}
		</script>
<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' ->  'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				jQuery(sliderID).show().html(err);
			}
		}
		</script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"caselle torinese, it","api_location":"Comune di Caselle Torinese","api_language":"it","api_key":"59a31161f81aabb4ebf3d740ad18ab67","today_icon":"scattered-clouds-n","today_icon_text":"nubi sparse","today_temp":[4.5999999999999996,40.299999999999997],"today_humidity":55,"today_wind_speed":[2.1000000000000001,1.3],"today_min":[1.7,35],"today_max":[6.7000000000000002,44],"today_clouds":47,"current_unit":0,"forecast":[{"timestamp":1580353200,"day_name":"Gio","day_temp":[10,49],"owm_day_index":0},{"timestamp":1580428800,"day_name":"Ven","day_temp":[10,51],"owm_day_index":7},{"timestamp":1580515200,"day_name":"Sab","day_temp":[10,50],"owm_day_index":15},{"timestamp":1580601600,"day_name":"Dom","day_temp":[12,53],"owm_day_index":23},{"timestamp":1580688000,"day_name":"Lun","day_temp":[11,51],"owm_day_index":31}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[40468]");
                });
            
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito, o gli strumenti terzi da questo utilizzati, si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="https://www.cosenostre-online.it/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy Policy</a></span></div>
</div>

</body>
</html>