<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Caselle, il ritorno del Carnevale - Cose Nostre</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.cosenostre-online.it/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.cosenostre-online.it/wp-content/uploads/2017/06/01-testata-copia-150x1501.jpg">

<meta name="description" content="&nbsp; Per la gioia dei bambini e delle famiglie, è tornata a Caselle, in un quasi primaverile sabato 22 febbraio, la festa del Carnevale. Una giornata di" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.cosenostre-online.it/2020/03/caselle-il-ritorno-del-carnevale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Caselle, il ritorno del Carnevale - Cose Nostre" />
<meta property="og:description" content="&nbsp; Per la gioia dei bambini e delle famiglie, è tornata a Caselle, in un quasi primaverile sabato 22 febbraio, la festa del Carnevale. Una giornata di" />
<meta property="og:url" content="https://www.cosenostre-online.it/2020/03/caselle-il-ritorno-del-carnevale/" />
<meta property="og:site_name" content="Cose Nostre" />
<meta property="article:publisher" content="https://www.facebook.com/CoseNostreOnline/" />
<meta property="article:tag" content="carnevale" />
<meta property="article:tag" content="Caselle Torinese" />
<meta property="article:tag" content="Erica Santoro" />
<meta property="article:section" content="ATTUALITA&#039;" />
<meta property="article:published_time" content="2020-03-03T08:51:16+00:00" />
<meta property="article:modified_time" content="2020-03-01T15:39:23+00:00" />
<meta property="og:updated_time" content="2020-03-01T15:39:23+00:00" />
<meta property="fb:app_id" content="348088762351191" />
<meta property="og:image" content="https://www.cosenostre-online.it/wp-content/uploads/2020/03/0dedb7ab-3d30-4ecf-8215-0c98c40691e6.jpg" />
<meta property="og:image:secure_url" content="https://www.cosenostre-online.it/wp-content/uploads/2020/03/0dedb7ab-3d30-4ecf-8215-0c98c40691e6.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp; Per la gioia dei bambini e delle famiglie, è tornata a Caselle, in un quasi primaverile sabato 22 febbraio, la festa del Carnevale. Una giornata di" />
<meta name="twitter:title" content="Caselle, il ritorno del Carnevale - Cose Nostre" />
<meta name="twitter:site" content="@CoseNostre_OL" />
<meta name="twitter:image" content="https://www.cosenostre-online.it/wp-content/uploads/2020/03/0dedb7ab-3d30-4ecf-8215-0c98c40691e6.jpg" />
<meta name="twitter:creator" content="@CoseNostre_OL" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cosenostre-online.it/#organization","name":"Cose Nostre On Line - Notizie da Caselle Torinese","url":"https://www.cosenostre-online.it/","sameAs":["https://www.facebook.com/CoseNostreOnline/","https://www.instagram.com/cosenostre_online/?hl=it","https://twitter.com/CoseNostre_OL"],"logo":{"@type":"ImageObject","@id":"https://www.cosenostre-online.it/#logo","inLanguage":"it-IT","url":"https://www.cosenostre-online.it/wp-content/uploads/2018/05/CoseNostre-1.jpg","width":297,"height":365,"caption":"Cose Nostre On Line - Notizie da Caselle Torinese"},"image":{"@id":"https://www.cosenostre-online.it/#logo"}},{"@type":"WebSite","@id":"https://www.cosenostre-online.it/#website","url":"https://www.cosenostre-online.it/","name":"Cose Nostre","inLanguage":"it-IT","description":"Il giornale di Caselle Torinese e dintorni che ti informa su quanto ti succede accanto: notizie, associazioni, sport, rubriche","publisher":{"@id":"https://www.cosenostre-online.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cosenostre-online.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cosenostre-online.it/2020/03/caselle-il-ritorno-del-carnevale/#primaryimage","inLanguage":"it-IT","url":"https://www.cosenostre-online.it/wp-content/uploads/2020/03/0dedb7ab-3d30-4ecf-8215-0c98c40691e6.jpg","width":1600,"height":1200},{"@type":"WebPage","@id":"https://www.cosenostre-online.it/2020/03/caselle-il-ritorno-del-carnevale/#webpage","url":"https://www.cosenostre-online.it/2020/03/caselle-il-ritorno-del-carnevale/","name":"Caselle, il ritorno del Carnevale - Cose Nostre","isPartOf":{"@id":"https://www.cosenostre-online.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.cosenostre-online.it/2020/03/caselle-il-ritorno-del-carnevale/#primaryimage"},"datePublished":"2020-03-03T08:51:16+00:00","dateModified":"2020-03-01T15:39:23+00:00","description":"&nbsp; Per la gioia dei bambini e delle famiglie, \u00e8 tornata a Caselle, in un quasi primaverile sabato 22 febbraio, la festa del Carnevale. Una giornata di","breadcrumb":{"@id":"https://www.cosenostre-online.it/2020/03/caselle-il-ritorno-del-carnevale/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.cosenostre-online.it/2020/03/caselle-il-ritorno-del-carnevale/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cosenostre-online.it/","url":"https://www.cosenostre-online.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.cosenostre-online.it/news/","url":"https://www.cosenostre-online.it/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.cosenostre-online.it/news/attualita/","url":"https://www.cosenostre-online.it/news/attualita/","name":"ATTUALITA'"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.cosenostre-online.it/2020/03/caselle-il-ritorno-del-carnevale/","url":"https://www.cosenostre-online.it/2020/03/caselle-il-ritorno-del-carnevale/","name":"Caselle, il ritorno del Carnevale"}}]},{"@type":"Article","@id":"https://www.cosenostre-online.it/2020/03/caselle-il-ritorno-del-carnevale/#article","isPartOf":{"@id":"https://www.cosenostre-online.it/2020/03/caselle-il-ritorno-del-carnevale/#webpage"},"author":{"@id":"https://www.cosenostre-online.it/#/schema/person/7794aa6f0ed0264a3e41b24215fd46ad"},"headline":"Caselle, il ritorno del Carnevale","datePublished":"2020-03-03T08:51:16+00:00","dateModified":"2020-03-01T15:39:23+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cosenostre-online.it/2020/03/caselle-il-ritorno-del-carnevale/#webpage"},"publisher":{"@id":"https://www.cosenostre-online.it/#organization"},"image":{"@id":"https://www.cosenostre-online.it/2020/03/caselle-il-ritorno-del-carnevale/#primaryimage"},"keywords":"carnevale,Caselle Torinese,Erica Santoro","articleSection":"ATTUALITA'","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.cosenostre-online.it/#/schema/person/7794aa6f0ed0264a3e41b24215fd46ad","name":"Paolo Ribaldone","image":{"@type":"ImageObject","@id":"https://www.cosenostre-online.it/#authorlogo","inLanguage":"it-IT","url":"https://www.cosenostre-online.it/wp-content/uploads/2018/11/Paolo-Ribaldone-1.jpg","caption":"Paolo Ribaldone"},"description":"Dopo una vita dedicata ad Ampere e Kilovolt, ora si diletta con Cose Nostre","sameAs":[]}]}</script>

<meta name="pwaforwp" content="wordpress-plugin" />
<meta name="theme-color" content="#ffffff">
<link rel="manifest" href="/pwa-manifest.json">
<meta name="apple-mobile-web-app-title" content="Cose Nostre - Online">
<meta name="application-name" content="Cose Nostre - Online">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://www.cosenostre-online.it/wp-content/uploads/2017/06/01-testata-copia-150x1501.jpg">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.cosenostre-online.it/wp-content/uploads/2017/06/01-testata-copia-150x1501.jpg">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.cosenostre-online.it/wp-content/uploads/2017/06/01-testata-copia-150x1501.jpg">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.cosenostre-online.it/wp-content/uploads/2017/05/01-testata-v1.gif">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cose Nostre &raquo; Feed" href="https://www.cosenostre-online.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cose Nostre &raquo; Feed dei commenti" href="https://www.cosenostre-online.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cose Nostre &raquo; Caselle, il ritorno del Carnevale Feed dei commenti" href="https://www.cosenostre-online.it/2020/03/caselle-il-ritorno-del-carnevale/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-48529180-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-48529180-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cosenostre-online.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.cosenostre-online.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://www.cosenostre-online.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css' href='https://www.cosenostre-online.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.cosenostre-online.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.cosenostre-online.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='woocommerce-layout-css' href='https://www.cosenostre-online.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.cosenostre-online.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://www.cosenostre-online.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.cosenostre-online.it/wp-content/plugins/td-newsletter/style.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.cosenostre-online.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CRoboto+Slab%3A400%7COswald%3A400%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://www.cosenostre-online.it/wp-content/tablepress-combined.min.css?ver=23' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.cosenostre-online.it/wp-content/themes/Newspaper/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css' href='https://www.cosenostre-online.it/wp-content/themes/Newspaper/style-woocommerce.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css' href='https://www.cosenostre-online.it/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.cosenostre-online.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css' href='https://www.cosenostre-online.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.cosenostre-online.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=d0cdd949f741c065e9b26cee76cd5ac2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.cosenostre-online.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cosenostre-online.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0' defer='defer'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.3' defer='defer'></script>
<link rel='https://api.w.org/' href='https://www.cosenostre-online.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cosenostre-online.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cosenostre-online.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.9.2" />
<link rel='shortlink' href='https://www.cosenostre-online.it/?p=44753' />
<link rel="alternate" type="application/json+oembed" href="https://www.cosenostre-online.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F03%2Fcaselle-il-ritorno-del-carnevale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cosenostre-online.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F03%2Fcaselle-il-ritorno-del-carnevale%2F&#038;format=xml" />
<script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.cosenostre-online.it/front.js");
                  }
              });
         </script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
                                    var googletag = googletag || {};
                                    googletag.cmd = googletag.cmd || [];
                                  </script>
<script>
                                    googletag.cmd.push(function() {                                                   
                                      googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());  
                                      googletag.pubads().enableSingleRequest();
                                      googletag.enableServices();
                                    });
                                  </script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"5f26bbe520","wpRestUrl":"https:\/\/www.cosenostre-online.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cosenostre-online.it\/wp-admin\/","wpRestNonce":"5f26bbe520","wpRestUrl":"https:\/\/www.cosenostre-online.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.cosenostre-online.it/2020/03/caselle-il-ritorno-del-carnevale/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=caselle-il-ritorno-del-carnevale&#038;amp"><meta name="generator" content="Powered by Slider Revolution 6.1.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-48529180-3"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MCFW525');</script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());
  gtag('config', 'UA-48529180-3', { 'anonymize_ip': true });
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cosenostre-online.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cosenostre-online.it/news/",
                    "name": "NEWS"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cosenostre-online.it/news/attualita/",
                    "name": "ATTUALITA'"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ff0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ff0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff0000;
                }
                .tdm-btn-style1 {
					background-color: #ff0000;
				}
				.tdm-btn-style2:before {
				    border-color: #ff0000;
				}
				.tdm-btn-style2 {
				    color: #ff0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff0000;
                    -moz-box-shadow: 0 2px 16px #ff0000;
                    box-shadow: 0 2px 16px #ff0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff0000;
                    -moz-box-shadow: 0 4px 26px #ff0000;
                    box-shadow: 0 4px 26px #ff0000;
				}
				
			
				
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: https://www.prolococaselletorinese.it;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - https://www.prolococaselletorinese.it * 2) !important;
                    }
                }
</style>
<style id="tdw-css-placeholder"></style><link rel='stylesheet' id='ngg_trigger_buttons-css' href='https://www.cosenostre-online.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.2.23' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css' href='https://www.cosenostre-online.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.css?ver=3.2.23' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css' href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css' href='https://www.cosenostre-online.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.2.23' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css' href='https://www.cosenostre-online.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.2.23' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-44753 single-format-standard theme-Newspaper cookies-not-set td-standard-pack woocommerce-no-js caselle-il-ritorno-del-carnevale global-block-template-1 td-local-news single_template_3 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/CoseNostreOnline/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/cosenostre_online/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.cosenostre-online.it?feed=rss2" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/cosenostre" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/CoseNostre_OL" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-cose-nostre-main-menu-container"><ul id="menu-cose-nostre-main-menu" class="td-mobile-main-menu"><li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-257"><a href="https://www.cosenostre-online.it/news/">NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.cosenostre-online.it/news/attualita/">ATTUALITA&#8217;</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/editoriale/">EDITORIALE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/eventi/">EVENTI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/eventi/varie/">VARIE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/in-bacheca/">IN BACHECA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/persone/">PERSONE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/storie/">STORIE</a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-284"><a href="https://www.cosenostre-online.it/rubriche/">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/25-gocce/">25 GOCCE &#8230;DI VALIUM</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/a-tu-per-tu-con-il-notaio/">A TU PER TU CON IL NOTAIO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/aerei-e-dintorni/">AEREI E DINTORNI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/archeonoir/">ARCHEO-NOIR</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/controvento/">CONTROVENTO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/cosepiemontesi/">COSE PIEMONTESI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/cronache-marziane/">CRONACHE MARZIANE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/fortissima-mente/">FORTISSIMA&#8230;MENTE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/il-mondo-di-naz/">IL MONDO DI NAZ</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/li-cunti-di-vittorio/">LI CUNTI DI VITTORIO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/libera-mente/">LIBERA&#8230;MENTE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/nivole/">NIVOLE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/orizzonti/">ORIZZONTI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/piazze-amiche/">PIAZZE AMICHE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/pillole-per-meditare/">PILLOLE PER MEDITARE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/posta-al-direttore/">POSTA AL DIRETTORE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/s-bilanciati/">S-BILANCIATI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/servizodisser-vizio/">SERVIZIO&amp;DISSER&#8230;VIZIO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/squarci/">SQUARCI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/storie-nostre/">STORIE NOSTRE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/un-sorso-di-futuro/">UN SORSO DI FUTURO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/una-spremuta-di/">UNA SPREMUTA DI&#8230;</a></li>
</ul>
</li>
<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-268"><a href="https://www.cosenostre-online.it/associazioni/">ASSOCIAZIONI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/alpini/">ALPINI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/altre-associazioni/">ALTRE ASSOCIAZIONI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/centro-anziani/">CENTRO ANZIANI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/circolo-fotografico/">CIRCOLO FOTOGRAFICO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/croce-verde/">CROCE VERDE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-forgia/">LA FORGIA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-novella/">LA NOVELLA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/">LA VOCE DELLA PROLOCO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/unpli/">UNPLI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/nonsoloimprovvisando/">NONSOLOIMPROVVISANDO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/sagat/">SAGAT</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/servizi-giovani/">SERVIZI GIOVANI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/uni-tre/">UNITRE</a></li>
</ul>
</li>
<li id="menu-item-4645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4645"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/">SPORT e TEMPO LIBERO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/andare-per-sagre/">ANDARE PER SAGRE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/appunti-di-vanni/">APPUNTI DI VANNI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/asd-mappano/">ASD MAPPANO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/bocciofila-casellese/">BOCCIOFILA CASELLESE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-calcio/">CASELLE CALCIO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-volley/">CASELLE VOLLEY</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/diario-di-bordo/">DIARIO DI BORDO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/don-bosco/">DON BOSCO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/escursionismo/">ESCURSIONISMO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/tennis-club/">TENNIS CLUB</a></li>
</ul>
</li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-262"><a href="https://www.cosenostre-online.it/cultura-e-arte/">CULTURA E ARTE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/arte/">ARTE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/manifestazioni/">MANIFESTAZIONI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/musica/">MUSICA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/musica/langolo-di-luisa/">L&#8217;ANGOLO DI LUISA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/musica/una-voce/">UNA VOCE POCO FA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/scuola/">SCUOLA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/spettacoli/">SPETTACOLI</a></li>
</ul>
</li>
<li id="menu-item-13055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13055"><a href="https://www.cosenostre-online.it/nei-dintorni/">NEI DINTORNI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/nei-dintorni/caselle2020/">#CASELLE2020</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/nei-dintorni/borgaro-torinese/">BORGARO TORINESE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/nei-dintorni/cirie/">CIRIE&#8217;</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/nei-dintorni/leini/">LEINI&#8217;</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/nei-dintorni/mappano/">MAPPANO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/nei-dintorni/san-francesco-al-campo/">SAN FRANCESCO AL CAMPO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/nei-dintorni/ceretta-san-maurizio/">SAN MAURIZIO CANAVESE &#8211; CERETTA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/nei-dintorni/valli-di-lanzo/">VALLI DI LANZO</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cosenostre-online.it/privacy-policy/">Privacy Policy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.cosenostre-online.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-9 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-2">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/CoseNostreOnline/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/cosenostre_online/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.cosenostre-online.it?feed=rss2" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/cosenostre" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/CoseNostre_OL" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">14.4</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Comune di Caselle Torinese</div>
</div>
</div>
<div class="td_data_time">
<div>
3 Mar 20 - 18:08
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-19351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19351"><a href="https://www.cosenostre-online.it/la-redazione/">LA REDAZIONE</a></li>
<li id="menu-item-37103" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37103"><a href="https://www.cosenostre-online.it/contattaci/">CONTATTACI</a></li>
<li id="menu-item-6466" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6466"><a href="https://www.cosenostre-online.it/negozio/">ARCHIVIO</a></li>
<li id="menu-item-33750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-33750"><a href="https://www.cosenostre-online.it/privacy-policy/">PRIVACY POLICY</a></li>
<li id="menu-item-6190" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6190"><a href="https://www.cosenostre-online.it/wp-login.php">ACCEDI</a></li>
</ul></div></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Hai dimenticato la password? Ottenere aiuto</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cosenostre-online.it/privacy-policy/">Privacy Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.cosenostre-online.it/">
<img class="td-retina-data" data-retina="https://www.cosenostre-online.it/wp-content/uploads/2017/05/01_testata_completa-1024x2461.jpg" src="https://www.cosenostre-online.it/wp-content/uploads/2017/05/01_testata_completa-1024x2461.jpg" alt="COSE NOSTRE" title="COSE NOSTRE" width="1024" />
<span class="td-visual-hidden">Cose Nostre</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.cosenostre-online.it/">
<img class="td-retina-data" data-retina="https://www.cosenostre-online.it/wp-content/uploads/2017/03/01-testata-256x256_Bianco_72DPI-150x150.png" src="https://www.cosenostre-online.it/wp-content/uploads/2017/03/01-testata-256x256_Bianco_72DPI-150x150.png" alt="COSE NOSTRE" title="COSE NOSTRE" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.cosenostre-online.it/">
<img class="td-retina-data" data-retina="https://www.cosenostre-online.it/wp-content/uploads/2017/05/01_testata_completa-1024x2461.jpg" src="https://www.cosenostre-online.it/wp-content/uploads/2017/05/01_testata_completa-1024x2461.jpg" alt="COSE NOSTRE" title="COSE NOSTRE" />
</a>
</div>
<div class="menu-cose-nostre-main-menu-container"><ul id="menu-cose-nostre-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-257"><a href="https://www.cosenostre-online.it/news/">NEWS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_f5f td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_1_f5f"><script>var block_tdi_1_f5f = new tdBlock();
block_tdi_1_f5f.id = "tdi_1_f5f";
block_tdi_1_f5f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_f5f","tdc_css_class":"tdi_1_f5f","tdc_css_class_style":"tdi_1_f5f_rand_style"}';
block_tdi_1_f5f.td_column_number = "3";
block_tdi_1_f5f.block_type = "td_block_mega_menu";
block_tdi_1_f5f.post_count = "4";
block_tdi_1_f5f.found_posts = "1364";
block_tdi_1_f5f.header_color = "";
block_tdi_1_f5f.ajax_pagination_infinite_stop = "";
block_tdi_1_f5f.max_num_pages = "341";
tdBlocksArray.push(block_tdi_1_f5f);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_f5f" id="tdi_2_ebe" data-td_block_id="tdi_1_f5f" data-td_filter_value="" href="https://www.cosenostre-online.it/news/">Tutti</a><a class="mega-menu-sub-cat-tdi_1_f5f" id="tdi_3_ee8" data-td_block_id="tdi_1_f5f" data-td_filter_value="80" href="https://www.cosenostre-online.it/news/attualita/">ATTUALITA&#8217;</a><a class="mega-menu-sub-cat-tdi_1_f5f" id="tdi_4_8f5" data-td_block_id="tdi_1_f5f" data-td_filter_value="34" href="https://www.cosenostre-online.it/news/editoriale/">EDITORIALE</a><a class="mega-menu-sub-cat-tdi_1_f5f" id="tdi_5_d55" data-td_block_id="tdi_1_f5f" data-td_filter_value="50" href="https://www.cosenostre-online.it/news/eventi/">EVENTI</a><a class="mega-menu-sub-cat-tdi_1_f5f" id="tdi_6_dfe" data-td_block_id="tdi_1_f5f" data-td_filter_value="54" href="https://www.cosenostre-online.it/news/eventi/varie/">VARIE</a><a class="mega-menu-sub-cat-tdi_1_f5f" id="tdi_7_1ef" data-td_block_id="tdi_1_f5f" data-td_filter_value="33" href="https://www.cosenostre-online.it/news/in-bacheca/">IN BACHECA</a><a class="mega-menu-sub-cat-tdi_1_f5f" id="tdi_8_e5b" data-td_block_id="tdi_1_f5f" data-td_filter_value="35" href="https://www.cosenostre-online.it/news/persone/">PERSONE</a><a class="mega-menu-sub-cat-tdi_1_f5f" id="tdi_9_dee" data-td_block_id="tdi_1_f5f" data-td_filter_value="36" href="https://www.cosenostre-online.it/news/storie/">STORIE</a></div></div><div id=tdi_1_f5f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/03/caselle-il-ritorno-del-carnevale/" rel="bookmark" class="td-image-wrap" title="Caselle, il ritorno del Carnevale"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/03/0dedb7ab-3d30-4ecf-8215-0c98c40691e6-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/03/0dedb7ab-3d30-4ecf-8215-0c98c40691e6-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/0dedb7ab-3d30-4ecf-8215-0c98c40691e6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caselle, il ritorno del Carnevale" /></a></div> <a href="https://www.cosenostre-online.it/news/attualita/" class="td-post-category">ATTUALITA&#8217;</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/03/caselle-il-ritorno-del-carnevale/" rel="bookmark" title="Caselle, il ritorno del Carnevale">Caselle, il ritorno del Carnevale</a></h3> </div>
</div>
 </div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/03/caselle-un-concorso-per-tre-nuovi-vigili-urbani/" rel="bookmark" class="td-image-wrap" title="Caselle, un concorso per tre nuovi vigili urbani"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2018/01/vigili-urbani-di-spalle-per-nuovo-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2018/01/vigili-urbani-di-spalle-per-nuovo-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2018/01/vigili-urbani-di-spalle-per-nuovo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caselle, un concorso per tre nuovi vigili urbani" /></a></div> <a href="https://www.cosenostre-online.it/news/" class="td-post-category">NEWS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/03/caselle-un-concorso-per-tre-nuovi-vigili-urbani/" rel="bookmark" title="Caselle, un concorso per tre nuovi vigili urbani">Caselle, un concorso per tre nuovi vigili urbani</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/02/scarcerate-subito-patrick-george-zaki/" rel="bookmark" class="td-image-wrap" title="Scarcerate subito Patrick George Zaki!"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/02/Amnesty_International_Piemonte_RGB_744x287_244dpi-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/02/Amnesty_International_Piemonte_RGB_744x287_244dpi-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2020/02/Amnesty_International_Piemonte_RGB_744x287_244dpi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Scarcerate subito Patrick George Zaki!" /></a></div> <a href="https://www.cosenostre-online.it/news/attualita/" class="td-post-category">ATTUALITA&#8217;</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/02/scarcerate-subito-patrick-george-zaki/" rel="bookmark" title="Scarcerate subito Patrick George Zaki!">Scarcerate subito Patrick George Zaki!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/02/un-anno-di-attivit-territoriale/" rel="bookmark" class="td-image-wrap" title="Un anno di attività territoriale"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2018/04/DSC01244-cose-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2018/04/DSC01244-cose-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2018/04/DSC01244-cose-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un anno di attività territoriale" /></a></div> <a href="https://www.cosenostre-online.it/news/attualita/" class="td-post-category">ATTUALITA&#8217;</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/02/un-anno-di-attivit-territoriale/" rel="bookmark" title="Un anno di attività territoriale">Un anno di attività territoriale</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_f5f" data-td_block_id="tdi_1_f5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_f5f" data-td_block_id="tdi_1_f5f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-284"><a href="https://www.cosenostre-online.it/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_08e td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_10_08e"><script>var block_tdi_10_08e = new tdBlock();
block_tdi_10_08e.id = "tdi_10_08e";
block_tdi_10_08e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_08e","tdc_css_class":"tdi_10_08e","tdc_css_class_style":"tdi_10_08e_rand_style"}';
block_tdi_10_08e.td_column_number = "3";
block_tdi_10_08e.block_type = "td_block_mega_menu";
block_tdi_10_08e.post_count = "4";
block_tdi_10_08e.found_posts = "457";
block_tdi_10_08e.header_color = "";
block_tdi_10_08e.ajax_pagination_infinite_stop = "";
block_tdi_10_08e.max_num_pages = "115";
tdBlocksArray.push(block_tdi_10_08e);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_10_08e" id="tdi_11_555" data-td_block_id="tdi_10_08e" data-td_filter_value="" href="https://www.cosenostre-online.it/rubriche/">Tutti</a><a class="mega-menu-sub-cat-tdi_10_08e" id="tdi_12_785" data-td_block_id="tdi_10_08e" data-td_filter_value="47" href="https://www.cosenostre-online.it/rubriche/25-gocce/">25 GOCCE &#8230;DI VALIUM</a><a class="mega-menu-sub-cat-tdi_10_08e" id="tdi_13_888" data-td_block_id="tdi_10_08e" data-td_filter_value="461" href="https://www.cosenostre-online.it/rubriche/a-tu-per-tu-con-il-notaio/">A TU PER TU CON IL NOTAIO</a><a class="mega-menu-sub-cat-tdi_10_08e" id="tdi_14_555" data-td_block_id="tdi_10_08e" data-td_filter_value="69" href="https://www.cosenostre-online.it/rubriche/aerei-e-dintorni/">AEREI E DINTORNI</a><a class="mega-menu-sub-cat-tdi_10_08e" id="tdi_15_ee5" data-td_block_id="tdi_10_08e" data-td_filter_value="85" href="https://www.cosenostre-online.it/rubriche/archeonoir/">ARCHEO-NOIR</a><a class="mega-menu-sub-cat-tdi_10_08e" id="tdi_16_5a5" data-td_block_id="tdi_10_08e" data-td_filter_value="486" href="https://www.cosenostre-online.it/rubriche/controvento/">CONTROVENTO</a><a class="mega-menu-sub-cat-tdi_10_08e" id="tdi_17_8fe" data-td_block_id="tdi_10_08e" data-td_filter_value="91" href="https://www.cosenostre-online.it/rubriche/cosepiemontesi/">COSE PIEMONTESI</a><a class="mega-menu-sub-cat-tdi_10_08e" id="tdi_18_55f" data-td_block_id="tdi_10_08e" data-td_filter_value="46" href="https://www.cosenostre-online.it/rubriche/cronache-marziane/">CRONACHE MARZIANE</a><a class="mega-menu-sub-cat-tdi_10_08e" id="tdi_19_5ae" data-td_block_id="tdi_10_08e" data-td_filter_value="49" href="https://www.cosenostre-online.it/rubriche/fortissima-mente/">FORTISSIMA&#8230;MENTE</a><a class="mega-menu-sub-cat-tdi_10_08e" id="tdi_20_9ee" data-td_block_id="tdi_10_08e" data-td_filter_value="1406" href="https://www.cosenostre-online.it/rubriche/il-mondo-di-naz/">IL MONDO DI NAZ</a><a class="mega-menu-sub-cat-tdi_10_08e" id="tdi_21_0a5" data-td_block_id="tdi_10_08e" data-td_filter_value="2223" href="https://www.cosenostre-online.it/rubriche/li-cunti-di-vittorio/">LI CUNTI DI VITTORIO</a><a class="mega-menu-sub-cat-tdi_10_08e" id="tdi_22_070" data-td_block_id="tdi_10_08e" data-td_filter_value="808" href="https://www.cosenostre-online.it/rubriche/libera-mente/">LIBERA&#8230;MENTE</a><a class="mega-menu-sub-cat-tdi_10_08e" id="tdi_23_5f5" data-td_block_id="tdi_10_08e" data-td_filter_value="217" href="https://www.cosenostre-online.it/rubriche/nivole/">NIVOLE</a><a class="mega-menu-sub-cat-tdi_10_08e" id="tdi_24_5e5" data-td_block_id="tdi_10_08e" data-td_filter_value="141" href="https://www.cosenostre-online.it/rubriche/orizzonti/">ORIZZONTI</a><a class="mega-menu-sub-cat-tdi_10_08e" id="tdi_25_aaa" data-td_block_id="tdi_10_08e" data-td_filter_value="223" href="https://www.cosenostre-online.it/rubriche/piazze-amiche/">PIAZZE AMICHE</a><a class="mega-menu-sub-cat-tdi_10_08e" id="tdi_26_fe5" data-td_block_id="tdi_10_08e" data-td_filter_value="48" href="https://www.cosenostre-online.it/rubriche/pillole-per-meditare/">PILLOLE PER MEDITARE</a><a class="mega-menu-sub-cat-tdi_10_08e" id="tdi_27_5b5" data-td_block_id="tdi_10_08e" data-td_filter_value="45" href="https://www.cosenostre-online.it/rubriche/posta-al-direttore/">POSTA AL DIRETTORE</a><a class="mega-menu-sub-cat-tdi_10_08e" id="tdi_28_6a6" data-td_block_id="tdi_10_08e" data-td_filter_value="1286" href="https://www.cosenostre-online.it/rubriche/s-bilanciati/">S-BILANCIATI</a><a class="mega-menu-sub-cat-tdi_10_08e" id="tdi_29_509" data-td_block_id="tdi_10_08e" data-td_filter_value="890" href="https://www.cosenostre-online.it/rubriche/servizodisser-vizio/">SERVIZIO&amp;DISSER&#8230;VIZIO</a><a class="mega-menu-sub-cat-tdi_10_08e" id="tdi_30_8a0" data-td_block_id="tdi_10_08e" data-td_filter_value="121" href="https://www.cosenostre-online.it/rubriche/squarci/">SQUARCI</a><a class="mega-menu-sub-cat-tdi_10_08e" id="tdi_31_5ea" data-td_block_id="tdi_10_08e" data-td_filter_value="218" href="https://www.cosenostre-online.it/rubriche/storie-nostre/">STORIE NOSTRE</a><a class="mega-menu-sub-cat-tdi_10_08e" id="tdi_32_ef5" data-td_block_id="tdi_10_08e" data-td_filter_value="402" href="https://www.cosenostre-online.it/rubriche/un-sorso-di-futuro/">UN SORSO DI FUTURO</a><a class="mega-menu-sub-cat-tdi_10_08e" id="tdi_33_be0" data-td_block_id="tdi_10_08e" data-td_filter_value="213" href="https://www.cosenostre-online.it/rubriche/una-spremuta-di/">UNA SPREMUTA DI&#8230;</a></div></div><div id=tdi_10_08e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/03/una-spremuta-di-paura/" rel="bookmark" class="td-image-wrap" title="Una spremuta di… paura!"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/03/Coronavirus-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/03/Coronavirus-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una spremuta di… paura!" /></a></div> <a href="https://www.cosenostre-online.it/rubriche/una-spremuta-di/" class="td-post-category">UNA SPREMUTA DI&#8230;</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/03/una-spremuta-di-paura/" rel="bookmark" title="Una spremuta di… paura!">Una spremuta di… paura!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/03/direttori-di-lungo-corso/" rel="bookmark" class="td-image-wrap" title="Direttori di lungo corso"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/01/Premiazione-di-Nicola-Conforti-al-convegno-GEPLI-2016-in-Campania-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/01/Premiazione-di-Nicola-Conforti-al-convegno-GEPLI-2016-in-Campania-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2020/01/Premiazione-di-Nicola-Conforti-al-convegno-GEPLI-2016-in-Campania-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Direttori di lungo corso" /></a></div> <a href="https://www.cosenostre-online.it/rubriche/piazze-amiche/" class="td-post-category">PIAZZE AMICHE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/03/direttori-di-lungo-corso/" rel="bookmark" title="Direttori di lungo corso">Direttori di lungo corso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/03/una-vita-alla-francese/" rel="bookmark" class="td-image-wrap" title="Una vita “ alla francese”"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/03/bordeaux_WEB-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/03/bordeaux_WEB-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/bordeaux_WEB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una vita “ alla francese”" /></a></div> <a href="https://www.cosenostre-online.it/rubriche/un-sorso-di-futuro/" class="td-post-category">UN SORSO DI FUTURO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/03/una-vita-alla-francese/" rel="bookmark" title="Una vita “ alla francese”">Una vita “ alla francese”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/03/sembra-dessere-dentro-a-un-film/" rel="bookmark" class="td-image-wrap" title="Sembra d’essere dentro a un film"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/03/occhi_02-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/03/occhi_02-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/occhi_02-100x70.jpg 100w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/occhi_02-534x365.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sembra d’essere dentro a un film" /></a></div> <a href="https://www.cosenostre-online.it/rubriche/25-gocce/" class="td-post-category">25 GOCCE &#8230;DI VALIUM</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/03/sembra-dessere-dentro-a-un-film/" rel="bookmark" title="Sembra d’essere dentro a un film">Sembra d’essere dentro a un film</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_08e" data-td_block_id="tdi_10_08e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_10_08e" data-td_block_id="tdi_10_08e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-268"><a href="https://www.cosenostre-online.it/associazioni/">ASSOCIAZIONI</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_34_5c8 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_34_5c8"><script>var block_tdi_34_5c8 = new tdBlock();
block_tdi_34_5c8.id = "tdi_34_5c8";
block_tdi_34_5c8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"55","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_34_5c8","tdc_css_class":"tdi_34_5c8","tdc_css_class_style":"tdi_34_5c8_rand_style"}';
block_tdi_34_5c8.td_column_number = "3";
block_tdi_34_5c8.block_type = "td_block_mega_menu";
block_tdi_34_5c8.post_count = "4";
block_tdi_34_5c8.found_posts = "314";
block_tdi_34_5c8.header_color = "";
block_tdi_34_5c8.ajax_pagination_infinite_stop = "";
block_tdi_34_5c8.max_num_pages = "79";
tdBlocksArray.push(block_tdi_34_5c8);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_34_5c8" id="tdi_35_55f" data-td_block_id="tdi_34_5c8" data-td_filter_value="" href="https://www.cosenostre-online.it/associazioni/">Tutti</a><a class="mega-menu-sub-cat-tdi_34_5c8" id="tdi_36_eeb" data-td_block_id="tdi_34_5c8" data-td_filter_value="187" href="https://www.cosenostre-online.it/associazioni/alpini/">ALPINI</a><a class="mega-menu-sub-cat-tdi_34_5c8" id="tdi_37_eff" data-td_block_id="tdi_34_5c8" data-td_filter_value="60" href="https://www.cosenostre-online.it/associazioni/altre-associazioni/">ALTRE ASSOCIAZIONI</a><a class="mega-menu-sub-cat-tdi_34_5c8" id="tdi_38_d51" data-td_block_id="tdi_34_5c8" data-td_filter_value="1380" href="https://www.cosenostre-online.it/associazioni/centro-anziani/">CENTRO ANZIANI</a><a class="mega-menu-sub-cat-tdi_34_5c8" id="tdi_39_ccd" data-td_block_id="tdi_34_5c8" data-td_filter_value="57" href="https://www.cosenostre-online.it/associazioni/circolo-fotografico/">CIRCOLO FOTOGRAFICO</a><a class="mega-menu-sub-cat-tdi_34_5c8" id="tdi_40_104" data-td_block_id="tdi_34_5c8" data-td_filter_value="568" href="https://www.cosenostre-online.it/associazioni/croce-verde/">CROCE VERDE</a><a class="mega-menu-sub-cat-tdi_34_5c8" id="tdi_41_ed0" data-td_block_id="tdi_34_5c8" data-td_filter_value="1030" href="https://www.cosenostre-online.it/associazioni/la-forgia/">LA FORGIA</a><a class="mega-menu-sub-cat-tdi_34_5c8" id="tdi_42_dfe" data-td_block_id="tdi_34_5c8" data-td_filter_value="446" href="https://www.cosenostre-online.it/associazioni/la-novella/">LA NOVELLA</a><a class="mega-menu-sub-cat-tdi_34_5c8" id="tdi_43_8e5" data-td_block_id="tdi_34_5c8" data-td_filter_value="59" href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/">LA VOCE DELLA PROLOCO</a><a class="mega-menu-sub-cat-tdi_34_5c8" id="tdi_44_ede" data-td_block_id="tdi_34_5c8" data-td_filter_value="2474" href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/unpli/">UNPLI</a><a class="mega-menu-sub-cat-tdi_34_5c8" id="tdi_45_e57" data-td_block_id="tdi_34_5c8" data-td_filter_value="101" href="https://www.cosenostre-online.it/associazioni/nonsoloimprovvisando/">NONSOLOIMPROVVISANDO</a><a class="mega-menu-sub-cat-tdi_34_5c8" id="tdi_46_50d" data-td_block_id="tdi_34_5c8" data-td_filter_value="1068" href="https://www.cosenostre-online.it/associazioni/sagat/">SAGAT</a><a class="mega-menu-sub-cat-tdi_34_5c8" id="tdi_47_e5e" data-td_block_id="tdi_34_5c8" data-td_filter_value="149" href="https://www.cosenostre-online.it/associazioni/servizi-giovani/">SERVIZI GIOVANI</a><a class="mega-menu-sub-cat-tdi_34_5c8" id="tdi_48_3fd" data-td_block_id="tdi_34_5c8" data-td_filter_value="58" href="https://www.cosenostre-online.it/associazioni/uni-tre/">UNITRE</a></div></div><div id=tdi_34_5c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/02/croce-verde-cinque-nuovi-militi/" rel="bookmark" class="td-image-wrap" title="Croce Verde, cinque nuovi militi"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/01/IMG_3305-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/01/IMG_3305-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2020/01/IMG_3305-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Croce Verde, cinque nuovi militi" /></a></div> <a href="https://www.cosenostre-online.it/associazioni/croce-verde/" class="td-post-category">CROCE VERDE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/02/croce-verde-cinque-nuovi-militi/" rel="bookmark" title="Croce Verde, cinque nuovi militi">Croce Verde, cinque nuovi militi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/02/fwd-coronavirus-il-presidente-pregliasco-si-rivolge-al-personale-anpas/" rel="bookmark" class="td-image-wrap" title="Coronavirus, il presidente Pregliasco si rivolge al personale Anpas"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/02/Logo_anpasWEB-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/02/Logo_anpasWEB-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2020/02/Logo_anpasWEB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus, il presidente Pregliasco si rivolge al personale Anpas" /></a></div> <a href="https://www.cosenostre-online.it/associazioni/croce-verde/" class="td-post-category">CROCE VERDE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/02/fwd-coronavirus-il-presidente-pregliasco-si-rivolge-al-personale-anpas/" rel="bookmark" title="Coronavirus, il presidente Pregliasco si rivolge al personale Anpas">Coronavirus, il presidente Pregliasco si rivolge al personale Anpas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/02/caselle-aeroporto-cresce-lofferta-voli-torino-napoli/" rel="bookmark" class="td-image-wrap" title="Caselle-Aeroporto, cresce l&#8217;offerta voli Torino-Napoli"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2019/09/Torino_Airport_Generico_RGB72dpi-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2019/09/Torino_Airport_Generico_RGB72dpi-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2019/09/Torino_Airport_Generico_RGB72dpi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caselle-Aeroporto, cresce l&#8217;offerta voli Torino-Napoli" /></a></div> <a href="https://www.cosenostre-online.it/associazioni/sagat/" class="td-post-category">SAGAT</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/02/caselle-aeroporto-cresce-lofferta-voli-torino-napoli/" rel="bookmark" title="Caselle-Aeroporto, cresce l&#8217;offerta voli Torino-Napoli">Caselle-Aeroporto, cresce l&#8217;offerta voli Torino-Napoli</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/02/il-centro-incontro-caselle-prepara-le-attivit-2020/" rel="bookmark" class="td-image-wrap" title="Il Centro Incontro Caselle prepara le attività 2020"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/01/Nuovo-direttivo-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/01/Nuovo-direttivo-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2020/01/Nuovo-direttivo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il Centro Incontro Caselle prepara le attività 2020" /></a></div> <a href="https://www.cosenostre-online.it/associazioni/" class="td-post-category">ASSOCIAZIONI</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/02/il-centro-incontro-caselle-prepara-le-attivit-2020/" rel="bookmark" title="Il Centro Incontro Caselle prepara le attività 2020">Il Centro Incontro Caselle prepara le attività 2020</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_5c8" data-td_block_id="tdi_34_5c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_34_5c8" data-td_block_id="tdi_34_5c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4645"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/">SPORT e TEMPO LIBERO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_49_88e td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_49_88e"><script>var block_tdi_49_88e = new tdBlock();
block_tdi_49_88e.id = "tdi_49_88e";
block_tdi_49_88e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"89","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_49_88e","tdc_css_class":"tdi_49_88e","tdc_css_class_style":"tdi_49_88e_rand_style"}';
block_tdi_49_88e.td_column_number = "3";
block_tdi_49_88e.block_type = "td_block_mega_menu";
block_tdi_49_88e.post_count = "4";
block_tdi_49_88e.found_posts = "206";
block_tdi_49_88e.header_color = "";
block_tdi_49_88e.ajax_pagination_infinite_stop = "";
block_tdi_49_88e.max_num_pages = "52";
tdBlocksArray.push(block_tdi_49_88e);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_49_88e" id="tdi_50_dfe" data-td_block_id="tdi_49_88e" data-td_filter_value="" href="https://www.cosenostre-online.it/sport-e-tempo-libero/">Tutti</a><a class="mega-menu-sub-cat-tdi_49_88e" id="tdi_51_ff8" data-td_block_id="tdi_49_88e" data-td_filter_value="67" href="https://www.cosenostre-online.it/sport-e-tempo-libero/andare-per-sagre/">ANDARE PER SAGRE</a><a class="mega-menu-sub-cat-tdi_49_88e" id="tdi_52_ed5" data-td_block_id="tdi_49_88e" data-td_filter_value="68" href="https://www.cosenostre-online.it/sport-e-tempo-libero/appunti-di-vanni/">APPUNTI DI VANNI</a><a class="mega-menu-sub-cat-tdi_49_88e" id="tdi_53_d5e" data-td_block_id="tdi_49_88e" data-td_filter_value="2098" href="https://www.cosenostre-online.it/sport-e-tempo-libero/asd-mappano/">ASD MAPPANO</a><a class="mega-menu-sub-cat-tdi_49_88e" id="tdi_54_be9" data-td_block_id="tdi_49_88e" data-td_filter_value="65" href="https://www.cosenostre-online.it/sport-e-tempo-libero/bocciofila-casellese/">BOCCIOFILA CASELLESE</a><a class="mega-menu-sub-cat-tdi_49_88e" id="tdi_55_ee0" data-td_block_id="tdi_49_88e" data-td_filter_value="61" href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-calcio/">CASELLE CALCIO</a><a class="mega-menu-sub-cat-tdi_49_88e" id="tdi_56_845" data-td_block_id="tdi_49_88e" data-td_filter_value="64" href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-volley/">CASELLE VOLLEY</a><a class="mega-menu-sub-cat-tdi_49_88e" id="tdi_57_8ee" data-td_block_id="tdi_49_88e" data-td_filter_value="781" href="https://www.cosenostre-online.it/sport-e-tempo-libero/diario-di-bordo/">DIARIO DI BORDO</a><a class="mega-menu-sub-cat-tdi_49_88e" id="tdi_58_59e" data-td_block_id="tdi_49_88e" data-td_filter_value="63" href="https://www.cosenostre-online.it/sport-e-tempo-libero/don-bosco/">DON BOSCO</a><a class="mega-menu-sub-cat-tdi_49_88e" id="tdi_59_5de" data-td_block_id="tdi_49_88e" data-td_filter_value="70" href="https://www.cosenostre-online.it/sport-e-tempo-libero/escursionismo/">ESCURSIONISMO</a><a class="mega-menu-sub-cat-tdi_49_88e" id="tdi_60_ed5" data-td_block_id="tdi_49_88e" data-td_filter_value="62" href="https://www.cosenostre-online.it/sport-e-tempo-libero/tennis-club/">TENNIS CLUB</a></div></div><div id=tdi_49_88e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/02/coriandoli-di-appuntamenti/" rel="bookmark" class="td-image-wrap" title="Coriandoli di appuntamenti"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/01/Primule-nel-bosco-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/01/Primule-nel-bosco-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2020/01/Primule-nel-bosco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coriandoli di appuntamenti" /></a></div> <a href="https://www.cosenostre-online.it/sport-e-tempo-libero/andare-per-sagre/" class="td-post-category">ANDARE PER SAGRE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/02/coriandoli-di-appuntamenti/" rel="bookmark" title="Coriandoli di appuntamenti">Coriandoli di appuntamenti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/02/attorno-alla-collina-di-sepegna/" rel="bookmark" class="td-image-wrap" title="Attorno alla Collina di Sepegna"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2019/12/IMG_2959-1-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2019/12/IMG_2959-1-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2019/12/IMG_2959-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Attorno alla Collina di Sepegna" /></a></div> <a href="https://www.cosenostre-online.it/sport-e-tempo-libero/escursionismo/" class="td-post-category">ESCURSIONISMO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/02/attorno-alla-collina-di-sepegna/" rel="bookmark" title="Attorno alla Collina di Sepegna">Attorno alla Collina di Sepegna</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/02/indonesia-i-templi-di-giava/" rel="bookmark" class="td-image-wrap" title="Indonesia, i templi di Giava"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/02/27_borobudur-temple-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/02/27_borobudur-temple-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2020/02/27_borobudur-temple-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Indonesia, i templi di Giava" /></a></div> <a href="https://www.cosenostre-online.it/sport-e-tempo-libero/appunti-di-vanni/" class="td-post-category">APPUNTI DI VANNI</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/02/indonesia-i-templi-di-giava/" rel="bookmark" title="Indonesia, i templi di Giava">Indonesia, i templi di Giava</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/01/passo-dopo-passo-senza-mta-n-pensieri/" rel="bookmark" class="td-image-wrap" title="Passo dopo passo, senza meta né pensieri"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/01/Il-Ponte-dellAccademia-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/01/Il-Ponte-dellAccademia-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2020/01/Il-Ponte-dellAccademia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Passo dopo passo, senza meta né pensieri" /></a></div> <a href="https://www.cosenostre-online.it/sport-e-tempo-libero/andare-per-sagre/" class="td-post-category">ANDARE PER SAGRE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/01/passo-dopo-passo-senza-mta-n-pensieri/" rel="bookmark" title="Passo dopo passo, senza meta né pensieri">Passo dopo passo, senza meta né pensieri</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_49_88e" data-td_block_id="tdi_49_88e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_49_88e" data-td_block_id="tdi_49_88e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-262"><a href="https://www.cosenostre-online.it/cultura-e-arte/">CULTURA E ARTE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_61_ecb td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_61_ecb"><script>var block_tdi_61_ecb = new tdBlock();
block_tdi_61_ecb.id = "tdi_61_ecb";
block_tdi_61_ecb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_61_ecb","tdc_css_class":"tdi_61_ecb","tdc_css_class_style":"tdi_61_ecb_rand_style"}';
block_tdi_61_ecb.td_column_number = "3";
block_tdi_61_ecb.block_type = "td_block_mega_menu";
block_tdi_61_ecb.post_count = "4";
block_tdi_61_ecb.found_posts = "311";
block_tdi_61_ecb.header_color = "";
block_tdi_61_ecb.ajax_pagination_infinite_stop = "";
block_tdi_61_ecb.max_num_pages = "78";
tdBlocksArray.push(block_tdi_61_ecb);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_61_ecb" id="tdi_62_fec" data-td_block_id="tdi_61_ecb" data-td_filter_value="" href="https://www.cosenostre-online.it/cultura-e-arte/">Tutti</a><a class="mega-menu-sub-cat-tdi_61_ecb" id="tdi_63_dee" data-td_block_id="tdi_61_ecb" data-td_filter_value="41" href="https://www.cosenostre-online.it/cultura-e-arte/arte/">ARTE</a><a class="mega-menu-sub-cat-tdi_61_ecb" id="tdi_64_0ee" data-td_block_id="tdi_61_ecb" data-td_filter_value="43" href="https://www.cosenostre-online.it/cultura-e-arte/manifestazioni/">MANIFESTAZIONI</a><a class="mega-menu-sub-cat-tdi_61_ecb" id="tdi_65_5e5" data-td_block_id="tdi_61_ecb" data-td_filter_value="40" href="https://www.cosenostre-online.it/cultura-e-arte/musica/">MUSICA</a><a class="mega-menu-sub-cat-tdi_61_ecb" id="tdi_66_8ee" data-td_block_id="tdi_61_ecb" data-td_filter_value="417" href="https://www.cosenostre-online.it/cultura-e-arte/musica/langolo-di-luisa/">L&#8217;ANGOLO DI LUISA</a><a class="mega-menu-sub-cat-tdi_61_ecb" id="tdi_67_05d" data-td_block_id="tdi_61_ecb" data-td_filter_value="453" href="https://www.cosenostre-online.it/cultura-e-arte/musica/una-voce/">UNA VOCE POCO FA</a><a class="mega-menu-sub-cat-tdi_61_ecb" id="tdi_68_ee2" data-td_block_id="tdi_61_ecb" data-td_filter_value="39" href="https://www.cosenostre-online.it/cultura-e-arte/scuola/">SCUOLA</a><a class="mega-menu-sub-cat-tdi_61_ecb" id="tdi_69_5e8" data-td_block_id="tdi_61_ecb" data-td_filter_value="42" href="https://www.cosenostre-online.it/cultura-e-arte/spettacoli/">SPETTACOLI</a></div></div><div id=tdi_61_ecb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/02/duecentoquarantonovesimo/" rel="bookmark" class="td-image-wrap" title="Duecentoquarantonovesimo di cosa?"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/02/Ludwig_van_Beethoven300x274-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/02/Ludwig_van_Beethoven300x274-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2020/02/Ludwig_van_Beethoven300x274-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Duecentoquarantonovesimo di cosa?" /></a></div> <a href="https://www.cosenostre-online.it/cultura-e-arte/musica/langolo-di-luisa/" class="td-post-category">L&#8217;ANGOLO DI LUISA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/02/duecentoquarantonovesimo/" rel="bookmark" title="Duecentoquarantonovesimo di cosa?">Duecentoquarantonovesimo di cosa?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/02/una-risurrezione-della-giovane-scuola/" rel="bookmark" class="td-image-wrap" title="Una &#8220;Risurrezione&#8221; della Giovane Scuola"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/02/Risurrezione-di-Alfano-a-Firenze-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/02/Risurrezione-di-Alfano-a-Firenze-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2020/02/Risurrezione-di-Alfano-a-Firenze-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una &#8220;Risurrezione&#8221; della Giovane Scuola" /></a></div> <a href="https://www.cosenostre-online.it/cultura-e-arte/musica/una-voce/" class="td-post-category">UNA VOCE POCO FA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/02/una-risurrezione-della-giovane-scuola/" rel="bookmark" title="Una &#8220;Risurrezione&#8221; della Giovane Scuola">Una &#8220;Risurrezione&#8221; della Giovane Scuola</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/02/una-giornata-alla-rai/" rel="bookmark" class="td-image-wrap" title="Una giornata alla RAI"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/02/Visita-alla-Rai01-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/02/Visita-alla-Rai01-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2020/02/Visita-alla-Rai01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una giornata alla RAI" /></a></div> <a href="https://www.cosenostre-online.it/cultura-e-arte/scuola/" class="td-post-category">SCUOLA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/02/una-giornata-alla-rai/" rel="bookmark" title="Una giornata alla RAI">Una giornata alla RAI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/02/segni-nel-cielo/" rel="bookmark" class="td-image-wrap" title="Segni nel cielo"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/02/13_pfeiffer-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/02/13_pfeiffer-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2020/02/13_pfeiffer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Segni nel cielo" /></a></div> <a href="https://www.cosenostre-online.it/cultura-e-arte/arte/" class="td-post-category">ARTE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/02/segni-nel-cielo/" rel="bookmark" title="Segni nel cielo">Segni nel cielo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_61_ecb" data-td_block_id="tdi_61_ecb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_61_ecb" data-td_block_id="tdi_61_ecb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13055"><a href="https://www.cosenostre-online.it/nei-dintorni/">NEI DINTORNI</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_70_55f td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_70_55f"><script>var block_tdi_70_55f = new tdBlock();
block_tdi_70_55f.id = "tdi_70_55f";
block_tdi_70_55f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1377","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_70_55f","tdc_css_class":"tdi_70_55f","tdc_css_class_style":"tdi_70_55f_rand_style"}';
block_tdi_70_55f.td_column_number = "3";
block_tdi_70_55f.block_type = "td_block_mega_menu";
block_tdi_70_55f.post_count = "4";
block_tdi_70_55f.found_posts = "404";
block_tdi_70_55f.header_color = "";
block_tdi_70_55f.ajax_pagination_infinite_stop = "";
block_tdi_70_55f.max_num_pages = "101";
tdBlocksArray.push(block_tdi_70_55f);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_70_55f" id="tdi_71_018" data-td_block_id="tdi_70_55f" data-td_filter_value="" href="https://www.cosenostre-online.it/nei-dintorni/">Tutti</a><a class="mega-menu-sub-cat-tdi_70_55f" id="tdi_72_3f7" data-td_block_id="tdi_70_55f" data-td_filter_value="756" href="https://www.cosenostre-online.it/nei-dintorni/caselle2020/">#CASELLE2020</a><a class="mega-menu-sub-cat-tdi_70_55f" id="tdi_73_f18" data-td_block_id="tdi_70_55f" data-td_filter_value="2185" href="https://www.cosenostre-online.it/nei-dintorni/borgaro-torinese/">BORGARO TORINESE</a><a class="mega-menu-sub-cat-tdi_70_55f" id="tdi_74_5f5" data-td_block_id="tdi_70_55f" data-td_filter_value="2438" href="https://www.cosenostre-online.it/nei-dintorni/cirie/">CIRIE&#8217;</a><a class="mega-menu-sub-cat-tdi_70_55f" id="tdi_75_41e" data-td_block_id="tdi_70_55f" data-td_filter_value="2531" href="https://www.cosenostre-online.it/nei-dintorni/leini/">LEINI&#8217;</a><a class="mega-menu-sub-cat-tdi_70_55f" id="tdi_76_e15" data-td_block_id="tdi_70_55f" data-td_filter_value="874" href="https://www.cosenostre-online.it/nei-dintorni/mappano/">MAPPANO</a><a class="mega-menu-sub-cat-tdi_70_55f" id="tdi_77_ef5" data-td_block_id="tdi_70_55f" data-td_filter_value="2352" href="https://www.cosenostre-online.it/nei-dintorni/san-francesco-al-campo/">SAN FRANCESCO AL CAMPO</a><a class="mega-menu-sub-cat-tdi_70_55f" id="tdi_78_555" data-td_block_id="tdi_70_55f" data-td_filter_value="406" href="https://www.cosenostre-online.it/nei-dintorni/ceretta-san-maurizio/">SAN MAURIZIO CANAVESE &#8211; CERETTA</a><a class="mega-menu-sub-cat-tdi_70_55f" id="tdi_79_eff" data-td_block_id="tdi_70_55f" data-td_filter_value="2690" href="https://www.cosenostre-online.it/nei-dintorni/valli-di-lanzo/">VALLI DI LANZO</a></div></div><div id=tdi_70_55f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/03/uno-strumento-alla-volta-flicorno-da-sfilata/" rel="bookmark" class="td-image-wrap" title="Uno strumento alla volta: flicorno da sfilata"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/01/foto-strumenti-parata-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/01/foto-strumenti-parata-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2020/01/foto-strumenti-parata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uno strumento alla volta: flicorno da sfilata" /></a></div> <a href="https://www.cosenostre-online.it/nei-dintorni/ceretta-san-maurizio/" class="td-post-category">SAN MAURIZIO CANAVESE &#8211; CERETTA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/03/uno-strumento-alla-volta-flicorno-da-sfilata/" rel="bookmark" title="Uno strumento alla volta: flicorno da sfilata">Uno strumento alla volta: flicorno da sfilata</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/02/lattivita-della-filarmonica-cerettese/" rel="bookmark" class="td-image-wrap" title="L’attività della Filarmonica Cerettese"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2019/12/cerettese-natale-2019-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2019/12/cerettese-natale-2019-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2019/12/cerettese-natale-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L’attività della Filarmonica Cerettese" /></a></div> <a href="https://www.cosenostre-online.it/nei-dintorni/ceretta-san-maurizio/" class="td-post-category">SAN MAURIZIO CANAVESE &#8211; CERETTA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/02/lattivita-della-filarmonica-cerettese/" rel="bookmark" title="L’attività della Filarmonica Cerettese">L’attività della Filarmonica Cerettese</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2019/12/dalla-filarmonica-cerettese-3/" rel="bookmark" class="td-image-wrap" title="Uno strumento alla volta: l’eufonio o bombardino"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2019/11/bombardino-ceretta-1-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2019/11/bombardino-ceretta-1-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2019/11/bombardino-ceretta-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uno strumento alla volta: l’eufonio o bombardino" /></a></div> <a href="https://www.cosenostre-online.it/nei-dintorni/ceretta-san-maurizio/" class="td-post-category">SAN MAURIZIO CANAVESE &#8211; CERETTA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2019/12/dalla-filarmonica-cerettese-3/" rel="bookmark" title="Uno strumento alla volta: l’eufonio o bombardino">Uno strumento alla volta: l’eufonio o bombardino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2019/12/pranzo-sociale-della-bocciofila-borgarese/" rel="bookmark" class="td-image-wrap" title="Pranzo Sociale della Bocciofila Borgarese"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2019/12/Pranzo-Borgaro_02-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2019/12/Pranzo-Borgaro_02-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2019/12/Pranzo-Borgaro_02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pranzo Sociale della Bocciofila Borgarese" /></a></div> <a href="https://www.cosenostre-online.it/nei-dintorni/borgaro-torinese/" class="td-post-category">BORGARO TORINESE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2019/12/pranzo-sociale-della-bocciofila-borgarese/" rel="bookmark" title="Pranzo Sociale della Bocciofila Borgarese">Pranzo Sociale della Bocciofila Borgarese</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_70_55f" data-td_block_id="tdi_70_55f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_70_55f" data-td_block_id="tdi_70_55f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.cosenostre-online.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-44753" class="td-post-template-3 post-44753 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-carnevale tag-caselle-torinese tag-erica-santoro td-container-wrap">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cosenostre-online.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in NEWS" class="entry-crumb" href="https://www.cosenostre-online.it/news/">NEWS</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ATTUALITA&#039;</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><img width="1600" height="1200" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/03/0dedb7ab-3d30-4ecf-8215-0c98c40691e6.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/03/0dedb7ab-3d30-4ecf-8215-0c98c40691e6.jpg 1600w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/0dedb7ab-3d30-4ecf-8215-0c98c40691e6-300x225.jpg 300w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/0dedb7ab-3d30-4ecf-8215-0c98c40691e6-800x600.jpg 800w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/0dedb7ab-3d30-4ecf-8215-0c98c40691e6-768x576.jpg 768w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/0dedb7ab-3d30-4ecf-8215-0c98c40691e6-1536x1152.jpg 1536w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/0dedb7ab-3d30-4ecf-8215-0c98c40691e6-696x522.jpg 696w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/0dedb7ab-3d30-4ecf-8215-0c98c40691e6-1068x801.jpg 1068w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/0dedb7ab-3d30-4ecf-8215-0c98c40691e6-560x420.jpg 560w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/0dedb7ab-3d30-4ecf-8215-0c98c40691e6-80x60.jpg 80w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/0dedb7ab-3d30-4ecf-8215-0c98c40691e6-265x198.jpg 265w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/0dedb7ab-3d30-4ecf-8215-0c98c40691e6-600x450.jpg 600w" sizes="(max-width: 1600px) 100vw, 1600px" alt="" title="0dedb7ab-3d30-4ecf-8215-0c98c40691e6.JPG" /></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.cosenostre-online.it/news/">NEWS</a></li><li class="entry-category"><a href="https://www.cosenostre-online.it/news/attualita/">ATTUALITA'</a></li></ul> <h1 class="entry-title">Caselle, il ritorno del Carnevale</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.cosenostre-online.it/author/paolo-ribaldone/">Paolo Ribaldone</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date">03/03/2020</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-44753">90</span></div> <div class="td-post-comments"><a href="https://www.cosenostre-online.it/2020/03/caselle-il-ritorno-del-carnevale/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_80_a92 td_block_template_1 ">
<style>
/* custom css */
.tdi_80_a92.td-a-rec-img{
				    text-align: left;
				}.tdi_80_a92.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div data-ad-id="32596" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-32596  ">
<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?rev=6.1.3"></script>
<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?rev=6.1.3"></script>
<p class="rs-p-wp-fix"></p>
<rs-module-wrap id="rev_slider_4_1_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:">
<rs-module id="rev_slider_4_1" style="display:none;" data-version="6.1.3">
<rs-slides>
<rs-slide data-key="rs-25" data-title="La Cristiana" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="http://www.lacristiana.it" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="LaCristiana_640x180pxl" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-35" data-title="Teloni Musso" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/SMusso_adv_Cose_Nostre_web_sogg_01_640x180_02_SMALL-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.mussotendeteloni.com" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="SMusso_adv_Cose_Nostre_web_sogg_01_640x180_02_SMALL" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/SMusso_adv_Cose_Nostre_web_sogg_01_640x180_02_SMALL.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-49" data-title="Allocco" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/ALLOCCO-Pol-002_640x180v2-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://alloccopanepizza.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="ALLOCCO Pol-002_640x180v2" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/ALLOCCO-Pol-002_640x180v2.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-51" data-title="LA ROSA NERA" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/01/LA_ROSA_NERA_Pol-002_640x180v1-scaled-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.facebook.com/MaitaVincenzo" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="LA_ROSA_NERA_Pol-002_640x180v1" width="2560" height="720" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/01/LA_ROSA_NERA_Pol-002_640x180v1-scaled.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
</rs-slides>
<rs-static-layers></rs-static-layers>
<rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress>
</rs-module>
<script type="text/javascript">
					setREVStartSize({c: 'rev_slider_4_1',rl:[1240,1024,778,480],el:[180,480,480,180],gw:[640,640,640,640],gh:[180,180,180,180],layout:'fullwidth',mh:"180px"});
					var	revapi4,
						tpj;
					jQuery(function() {
						tpj = jQuery;
						if(tpj("#rev_slider_4_1").revolution == undefined){
							revslider_showDoubleJqueryError("#rev_slider_4_1");
						}else{
							revapi4 = tpj("#rev_slider_4_1").show().revolution({
								sliderType:"carousel",
								jsFileLocation:"//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/",
								duration:5000,
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"640,640,640,640",
								gridheight:"180,180,180,180",
								minHeight:"180px",
								lazyType:"smart",
								spinner:"spinner6",
								keepBPHeight:true,
								spinnerclr:"#FFFFFF",
								editorheight:"180,480,480,180",
								responsiveLevels:"1240,1024,778,480",
								disableProgressBar:"on",
								shuffle:true,
								carousel: {
									showLayersAllTime:true,
									infinity:true,
									maxVisibleItems:1,
									fadeout:false
								},
								navigation: {
									touch: {
										touchenabled:true,
										swipe_min_touches:50
									},
									arrows: {
										enable:true,
										style:"hesperiden",
										hide_onmobile:true,
										hide_under:600,
										hide_onleave:true,
										left: {
											h_offset:30
										},
										right: {
											h_offset:30
										}
									},
									bullets: {
										enable:true,
										tmp:"",
										style:"hephaistos",
										hide_onmobile:true,
										hide_under:600,
										hide_onleave:true,
										v_offset:30
									}
								},
								scrolleffect: {
									set:true,
									multiplicator:1.3,
									multiplicator_layers:1.3,
									mobile:true
								},
								sbtimeline: {
									set:true,
									layers:true
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});
				</script>
<script>
					var htmlDivCss = unescape("%23rev_slider_4_1_wrapper%20.hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A1000%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3A%23000000%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%27revicons%27%3B%0A%09font-size%3A20px%3B%0A%09color%3A%23ffffff%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82c%27%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82d%27%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hephaistos%20.tp-bullet%20%7B%0A%09width%3A12px%3B%0A%09height%3A12px%3B%0A%09position%3Aabsolute%3B%0A%09background%3A%23999999%3B%0A%09border%3A3px%20solid%20rgba%28255%2C255%2C255%2C0.9%29%3B%0A%09border-radius%3A50%25%3B%0A%09cursor%3A%20pointer%3B%0A%09box-sizing%3Acontent-box%3B%0A%20%20%20%20box-shadow%3A%200px%200px%202px%201px%20rgba%28130%2C130%2C130%2C%200.3%29%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hephaistos%20.tp-bullet%3Ahover%2C%0A%23rev_slider_4_1_wrapper%20.hephaistos%20.tp-bullet.selected%20%7B%0A%09background%3A%23ffffff%3B%0A%20%20%20%20border-color%3A%23000000%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
<script>
					var htmlDivCss = unescape("%0A%0A%0A%0A%0A%0A%0A%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
</rs-module-wrap>

</div><p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Per la gioia dei bambini e delle famiglie, è tornata a Caselle, in un quasi primaverile sabato 22 febbraio, la festa del Carnevale. Una giornata di spensieratezza, che si è svolta scansando per un soffio il blocco di tutte le manifestazioni pubbliche dopo l’apertura della crisi epidemica, avvenuta il giorno successivo.</p>
<p style="text-align: justify;">Aveva così presentato l’evento Erica Santoro, il cui assessorato alla Cultura ha avuto la regia e il coordinamento dell’evento: “Questa edizione ha come protagonisti i cittadini. Avremmo potuto organizzare un evento con grandi carri allegorici, ma questo non sarebbe stato il carnevale di tutti. Abbiamo puntato invece sulla collaborazione delle associazioni del territorio, con il Comune che fornisce il supporto logistico e di sicurezza. Il mezzo di locomozione è libero: bicicletta, carretto, Ape Car, monopattino, oppure a piedi, non importa ciò che viene usato, purchè sia addobbato a dovere. Anche il tema vestiario è del tutto libero, l’importante è fare festa!”</p>
<p style="text-align: justify;">Hanno così assicurato la loro collaborazione alla sfilata e alla successiva festa in piazza: il Servizio Giovani (che ha assicurato il servizio di trucco per i bambini), l’Oratorio San Giovanni, la banda della Novella, l’Associazione Nonsoloimprovvisando, la Pro Loco, la Libera Associazione dei Commercianti ed Artigiani, la Protezione Civile, l’Associazione Carabinieri in congedo, gli Sbandieratori e Musici di Mappano.</p>
<div id='gallery-2' class='gallery galleryid-44753 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://www.cosenostre-online.it/2020/03/caselle-il-ritorno-del-carnevale/img_2611/'><img width="150" height="150" src="https://www.cosenostre-online.it/wp-content/uploads/2020/03/IMG_2611-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/03/IMG_2611-150x150.jpg 150w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/IMG_2611-300x300.jpg 300w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/IMG_2611-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://www.cosenostre-online.it/2020/03/caselle-il-ritorno-del-carnevale/img_2649/'><img width="150" height="150" src="https://www.cosenostre-online.it/wp-content/uploads/2020/03/IMG_2649-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/03/IMG_2649-150x150.jpg 150w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/IMG_2649-300x300.jpg 300w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/IMG_2649-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://www.cosenostre-online.it/2020/03/caselle-il-ritorno-del-carnevale/img_2622/'><img width="150" height="150" src="https://www.cosenostre-online.it/wp-content/uploads/2020/03/IMG_2622-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/03/IMG_2622-150x150.jpg 150w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/IMG_2622-300x300.jpg 300w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/IMG_2622-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://www.cosenostre-online.it/2020/03/caselle-il-ritorno-del-carnevale/0dedb7ab-3d30-4ecf-8215-0c98c40691e6/'><img width="150" height="150" src="https://www.cosenostre-online.it/wp-content/uploads/2020/03/0dedb7ab-3d30-4ecf-8215-0c98c40691e6-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/03/0dedb7ab-3d30-4ecf-8215-0c98c40691e6-150x150.jpg 150w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/0dedb7ab-3d30-4ecf-8215-0c98c40691e6-300x300.jpg 300w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/0dedb7ab-3d30-4ecf-8215-0c98c40691e6-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://www.cosenostre-online.it/2020/03/caselle-il-ritorno-del-carnevale/img_2632/'><img width="150" height="150" src="https://www.cosenostre-online.it/wp-content/uploads/2020/03/IMG_2632-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/03/IMG_2632-150x150.jpg 150w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/IMG_2632-300x300.jpg 300w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/IMG_2632-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://www.cosenostre-online.it/2020/03/caselle-il-ritorno-del-carnevale/img_2635/'><img width="150" height="150" src="https://www.cosenostre-online.it/wp-content/uploads/2020/03/IMG_2635-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/03/IMG_2635-150x150.jpg 150w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/IMG_2635-300x300.jpg 300w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/IMG_2635-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://www.cosenostre-online.it/2020/03/caselle-il-ritorno-del-carnevale/af232b27-478d-407d-abc8-0e816fa152b3/'><img width="150" height="150" src="https://www.cosenostre-online.it/wp-content/uploads/2020/03/af232b27-478d-407d-abc8-0e816fa152b3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/03/af232b27-478d-407d-abc8-0e816fa152b3-150x150.jpg 150w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/af232b27-478d-407d-abc8-0e816fa152b3-300x300.jpg 300w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/af232b27-478d-407d-abc8-0e816fa152b3-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div></figure>
</div>
<p style="text-align: justify;">Da piazza Falcone il festoso corteo, con l’accompagnamento musicale dei musicisti della Novella (travestiti per l’occasione da Banda Bassotti), è partito puntuale alle 15 e ha sfilato per via Cravero, via Guibert, via Mazzini, via Torino, piazza Boschiassi, poi via di nuovo per un secondo giro. Molta curiosità hanno suscitato gli allestimenti dei cinque Ape Car, a cura, nell’ordine, di Associazione Carabinieri in congedo, Oratorio San Giovanni, Associazione Commercianti, Centro Incontro, Pro Loco (con a bordo le due maschere casellesi Ciapamosche, interpretate da Luciano e Isabella). Il numeroso gruppo di Nonsoloimprovvisando, indossando i panni dei vari personaggi dei loro successi teatrali, anziché un’Ape Car seguiva un più ecologico carretto trascinato in bici da Arlecchino-Gianluca Zavatteri. Chiudevano il corteo gli Sbandieratori di Mappano.</p>
<p style="text-align: justify;">Dalle 16 in poi la festa si è concentrata tutta in piazza Boschiassi, con l’animazione dal palco garantita dal Servizio Giovani e una golosa merenda per tutti assicurata dai banchi allestiti da Gruppo Alpini, Associazione Commercianti e Pro Loco. A fine pomeriggio la premiazione del migliore allestimento di Ape Car, vinto dal gruppo Oratorio, e delle due migliori maschere, ove a vincere sono stati la piccola cinesina Agata e il cubo di Rubik Lorenzo, che saranno pertanto gli alfieri dell’edizione del prossimo anno.</p>
<p style="text-align: justify;">Da citare infine, per completezza di cronaca, il ballo in maschera che si è svolto il giorno successivo, domenica 23 febbraio, organizzato dal Centro Incontro presso i locali di via Basilio Bona.</p>
<div>
<p style="text-align: justify;">&nbsp;</p>
</div>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.cosenostre-online.it/tag/carnevale/">carnevale</a></li><li><a href="https://www.cosenostre-online.it/tag/caselle-torinese/">Caselle Torinese</a></li><li><a href="https://www.cosenostre-online.it/tag/erica-santoro/">Erica Santoro</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cosenostre-online.it/2020/03/caselle-il-ritorno-del-carnevale/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F03%2Fcaselle-il-ritorno-del-carnevale%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Caselle%2C+il+ritorno+del+Carnevale&url=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F03%2Fcaselle-il-ritorno-del-carnevale%2F&via=CoseNostre_OL">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cosenostre-online.it/2020/03/caselle-il-ritorno-del-carnevale/&title=Caselle%2C+il+ritorno+del+Carnevale">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cosenostre-online.it/2020/03/caselle-il-ritorno-del-carnevale/&text=Caselle%2C+il+ritorno+del+Carnevale">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Caselle%2C+il+ritorno+del+Carnevale %0A%0A https://www.cosenostre-online.it/2020/03/caselle-il-ritorno-del-carnevale/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#49763a3c2b232c2a3d740a283a2c25252c65692025693b203d263b2726692d2c25690a283b272c3f28252c6f2b262d3074213d3d393a7366663e3e3e672a263a2c27263a3d3b2c6426272520272c67203d667b797b7966797a662a283a2c25252c642025643b203d263b2726642d2c25642a283b272c3f28252c66">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="author-box-wrap"><a href="https://www.cosenostre-online.it/author/paolo-ribaldone/"><img src="https://www.cosenostre-online.it/wp-content/uploads/2018/11/Paolo-Ribaldone-1-100x100.jpg" width="96" height="96" alt="Paolo Ribaldone" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.cosenostre-online.it/author/paolo-ribaldone/">Paolo Ribaldone</a></span></div><div class="td-author-description">Dopo una vita dedicata ad Ampere e Kilovolt, ora si diletta con Cose Nostre</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> </footer>
<div class="td_block_wrap td_block_related_posts tdi_82_8f8 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_82_8f8"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_82_8f8 = new tdBlock();
block_tdi_82_8f8.id = "tdi_82_8f8";
block_tdi_82_8f8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_82_8f8","td_column_number":3,"live_filter_cur_post_id":44753,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_82_8f8","tdc_css_class_style":"tdi_82_8f8_rand_style"}';
block_tdi_82_8f8.td_column_number = "3";
block_tdi_82_8f8.block_type = "td_block_related_posts";
block_tdi_82_8f8.post_count = "3";
block_tdi_82_8f8.found_posts = "95";
block_tdi_82_8f8.header_color = "";
block_tdi_82_8f8.ajax_pagination_infinite_stop = "";
block_tdi_82_8f8.max_num_pages = "32";
tdBlocksArray.push(block_tdi_82_8f8);
</script><h4 class="td-related-title td-block-title"><a id="tdi_83_7eb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_82_8f8" href="#">Articoli correlati</a><a id="tdi_84_ff5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_82_8f8" href="#">Di più dello stesso autore</a></h4><div id=tdi_82_8f8 class="td_block_inner">
<div class="td-related-row">
 <div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/02/emergenza-coronavirus-a-caselle-t-se-fra-normalit-e-preoccupazione/" rel="bookmark" class="td-image-wrap" title="Caselle, emergenza coronavirus, fra normalità e preoccupazione"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/02/coronavirus-scienza-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/02/coronavirus-scienza-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2020/02/coronavirus-scienza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caselle, emergenza coronavirus, fra normalità e preoccupazione" /></a></div> <a href="https://www.cosenostre-online.it/news/" class="td-post-category">NEWS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/02/emergenza-coronavirus-a-caselle-t-se-fra-normalit-e-preoccupazione/" rel="bookmark" title="Caselle, emergenza coronavirus, fra normalità e preoccupazione">Caselle, emergenza coronavirus, fra normalità e preoccupazione</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/02/caselle-case-cit-intimazioni-di-pagamento-a-casaccio/" rel="bookmark" class="td-image-wrap" title="Caselle, Case CIT: intimazioni di pagamento a casaccio?"><img width="218" height="116" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/02/Case-CIT-di-via-Libero-Grassi.jpg" alt="" title="Caselle, Case CIT: intimazioni di pagamento a casaccio?" /></a></div> <a href="https://www.cosenostre-online.it/news/" class="td-post-category">NEWS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/02/caselle-case-cit-intimazioni-di-pagamento-a-casaccio/" rel="bookmark" title="Caselle, Case CIT: intimazioni di pagamento a casaccio?">Caselle, Case CIT: intimazioni di pagamento a casaccio?</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/02/spostamento-di-edicola/" rel="bookmark" class="td-image-wrap" title="Caselle, spostamento di edicola"><img width="218" height="150" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/02/Ledicola-di-via-Martiri-218x150.jpg" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/02/Ledicola-di-via-Martiri-218x150.jpg 218w, https://www.cosenostre-online.it/wp-content/uploads/2020/02/Ledicola-di-via-Martiri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caselle, spostamento di edicola" /></a></div> <a href="https://www.cosenostre-online.it/news/" class="td-post-category">NEWS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/02/spostamento-di-edicola/" rel="bookmark" title="Caselle, spostamento di edicola">Caselle, spostamento di edicola</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_82_8f8" data-td_block_id="tdi_82_8f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_82_8f8" data-td_block_id="tdi_82_8f8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/caselle-il-ritorno-del-carnevale/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=caselle-il-ritorno-del-carnevale#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.cosenostre-online.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='44753' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="de83602d64" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="118" /></p></form> </div>
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_revslider">
<p class="rs-p-wp-fix"></p>
<rs-module-wrap id="rev_slider_6_2_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:">
<rs-module id="rev_slider_6_2" style="display:none;" data-version="6.1.3">
<rs-slides>
<rs-slide data-key="rs-34" data-title="Tendoni Musso" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-sloop="s:2500;e:4500;" data-link="https://www.mussotendeteloni.com/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="SMusso_adv_Cose_Nostre_web_v2_sogg_01_480x360_BIG" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/SMusso_adv_Cose_Nostre_web_v2_sogg_01_480x360_BIG-e1570565916781.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-48" data-title="Allocco" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-sloop="s:2500;e:4500;" data-link="https://alloccopanepizza.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="ALLOCCO_Pol-001_480x360v2" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/ALLOCCO_Pol-001_480x360v2.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-50" data-title="La Cristiana" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="http://lacristiana.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Caselle, il ritorno del Carnevale" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_480x360pxl.jpg" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-52" data-title="LA ROSA NERA" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.facebook.com/MaitaVincenzo" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="LA_ROSA_NERA_Pol-001_480x360v1" width="2001" height="1500" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/01/LA_ROSA_NERA_Pol-001_480x360v1.jpg" class="rev-slidebg" data-no-retina>
 </rs-slide>
</rs-slides>
<rs-static-layers></rs-static-layers>
<rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress>
</rs-module>
<script type="text/javascript">
					setREVStartSize({c: 'rev_slider_6_2',rl:[1240,1024,778,480],el:[360,480,480,240],gw:[480,480,480,480],gh:[360,360,360,360],layout:'fullwidth',mh:"0"});
					var	revapi6,
						tpj;
					jQuery(function() {
						tpj = jQuery;
						if(tpj("#rev_slider_6_2").revolution == undefined){
							revslider_showDoubleJqueryError("#rev_slider_6_2");
						}else{
							revapi6 = tpj("#rev_slider_6_2").show().revolution({
								sliderType:"carousel",
								jsFileLocation:"//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/",
								duration:5000,
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"480,480,480,480",
								gridheight:"360,360,360,360",
								minHeight:"",
								autoHeight:true,
								lazyType:"smart",
								spinner:"spinner3",
								editorheight:"360,480,480,240",
								responsiveLevels:"1240,1024,778,480",
								disableProgressBar:"on",
								shuffle:true,
								carousel: {
									infinity:true,
									maxVisibleItems:1
								},
								navigation: {
									mouseScrollNavigation:false,
									onHoverStop:false,
									touch: {
										touchenabled:true,
										swipe_min_touches:50
									}
								},
								scrolleffect: {
									set:true,
									multiplicator:1.3,
									multiplicator_layers:1.3,
									mobile:true
								},
								sbtimeline: {
									set:true,
									layers:true
								},
							});
						}
						
					});
				</script>
<script>
					var htmlDivCss = '	#rev_slider_6_2_wrapper rs-loader.spinner3 div { background-color: #FFFFFF !important; } ';
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
</rs-module-wrap>

</aside><aside class="td_block_template_1 widget widget_revslider">
<p class="rs-p-wp-fix"></p>
<rs-module-wrap id="rev_slider_8_3_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:">
<rs-module id="rev_slider_8_3" style="display:none;" data-version="6.1.3">
<rs-slides>
<rs-slide data-key="rs-42" data-title="Officina Barra" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.officinabarra.com/?utm_source=slideshow&utm_medium=banner&utm_campaign=basic" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Caselle, il ritorno del Carnevale" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/09/Pol-001-BOX01_test12.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-43" data-title="La Baita" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="http://labaita.it" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Caselle, il ritorno del Carnevale" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/09/Pol-001-BOX01_test13.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-46" data-title="Studio-Psyche" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.studio-psyche.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Psyche-CN-480x360_nov19" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/Psyche-CN-480x360_nov19.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
</rs-slides>
<rs-static-layers></rs-static-layers>
<rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress>
</rs-module>
<script type="text/javascript">
					setREVStartSize({c: 'rev_slider_8_3',rl:[1240,1024,778,480],el:[360,480,480,240],gw:[480,480,480,480],gh:[360,360,360,360],layout:'fullwidth',mh:"0"});
					var	revapi8,
						tpj;
					jQuery(function() {
						tpj = jQuery;
						if(tpj("#rev_slider_8_3").revolution == undefined){
							revslider_showDoubleJqueryError("#rev_slider_8_3");
						}else{
							revapi8 = tpj("#rev_slider_8_3").show().revolution({
								sliderType:"carousel",
								jsFileLocation:"//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/",
								duration:5000,
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"480,480,480,480",
								gridheight:"360,360,360,360",
								minHeight:"",
								autoHeight:true,
								lazyType:"smart",
								spinner:"spinner3",
								editorheight:"360,480,480,240",
								responsiveLevels:"1240,1024,778,480",
								disableProgressBar:"on",
								shuffle:true,
								carousel: {
									infinity:true,
									maxVisibleItems:1
								},
								navigation: {
									mouseScrollNavigation:false,
									onHoverStop:false,
									touch: {
										touchenabled:true,
										swipe_min_touches:50
									}
								},
								scrolleffect: {
									set:true,
									multiplicator:1.3,
									multiplicator_layers:1.3,
									mobile:true
								},
								sbtimeline: {
									set:true,
									layers:true
								},
							});
						}
						
					});
				</script>
<script>
					var htmlDivCss = '	#rev_slider_8_3_wrapper rs-loader.spinner3 div { background-color: #FFFFFF !important; } ';
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
</rs-module-wrap>

</aside> </div>
</div>
</div> 
</div> 
</article> 

<div class="td-footer-page td-footer-container td-container-wrap ">
<div data-ad-id="32596" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-32596  ">
<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?rev=6.1.3"></script>
<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?rev=6.1.3"></script>
<p class="rs-p-wp-fix"></p>
<rs-module-wrap id="rev_slider_4_4_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:">
<rs-module id="rev_slider_4_4" style="display:none;" data-version="6.1.3">
<rs-slides>
<rs-slide data-key="rs-25" data-title="La Cristiana" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="http://www.lacristiana.it" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="LaCristiana_640x180pxl" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-35" data-title="Teloni Musso" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/SMusso_adv_Cose_Nostre_web_sogg_01_640x180_02_SMALL-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.mussotendeteloni.com" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="SMusso_adv_Cose_Nostre_web_sogg_01_640x180_02_SMALL" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/SMusso_adv_Cose_Nostre_web_sogg_01_640x180_02_SMALL.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-49" data-title="Allocco" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/ALLOCCO-Pol-002_640x180v2-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://alloccopanepizza.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="ALLOCCO Pol-002_640x180v2" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/ALLOCCO-Pol-002_640x180v2.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-51" data-title="LA ROSA NERA" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/01/LA_ROSA_NERA_Pol-002_640x180v1-scaled-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.facebook.com/MaitaVincenzo" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="LA_ROSA_NERA_Pol-002_640x180v1" width="2560" height="720" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/01/LA_ROSA_NERA_Pol-002_640x180v1-scaled.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
</rs-slides>
<rs-static-layers></rs-static-layers>
<rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress>
</rs-module>
<script type="text/javascript">
					setREVStartSize({c: 'rev_slider_4_4',rl:[1240,1024,778,480],el:[180,480,480,180],gw:[640,640,640,640],gh:[180,180,180,180],layout:'fullwidth',mh:"180px"});
					var	revapi4,
						tpj;
					jQuery(function() {
						tpj = jQuery;
						if(tpj("#rev_slider_4_4").revolution == undefined){
							revslider_showDoubleJqueryError("#rev_slider_4_4");
						}else{
							revapi4 = tpj("#rev_slider_4_4").show().revolution({
								sliderType:"carousel",
								jsFileLocation:"//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/",
								duration:5000,
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"640,640,640,640",
								gridheight:"180,180,180,180",
								minHeight:"180px",
								lazyType:"smart",
								spinner:"spinner6",
								keepBPHeight:true,
								spinnerclr:"#FFFFFF",
								editorheight:"180,480,480,180",
								responsiveLevels:"1240,1024,778,480",
								disableProgressBar:"on",
								shuffle:true,
								carousel: {
									showLayersAllTime:true,
									infinity:true,
									maxVisibleItems:1,
									fadeout:false
								},
								navigation: {
									touch: {
										touchenabled:true,
										swipe_min_touches:50
									},
									arrows: {
										enable:true,
										style:"hesperiden",
										hide_onmobile:true,
										hide_under:600,
										hide_onleave:true,
										left: {
											h_offset:30
										},
										right: {
											h_offset:30
										}
									},
									bullets: {
										enable:true,
										tmp:"",
										style:"hephaistos",
										hide_onmobile:true,
										hide_under:600,
										hide_onleave:true,
										v_offset:30
									}
								},
								scrolleffect: {
									set:true,
									multiplicator:1.3,
									multiplicator_layers:1.3,
									mobile:true
								},
								sbtimeline: {
									set:true,
									layers:true
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});
				</script>
<script>
					var htmlDivCss = unescape("%23rev_slider_4_4_wrapper%20.hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A1000%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A%23rev_slider_4_4_wrapper%20.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3A%23000000%3B%0A%7D%0A%23rev_slider_4_4_wrapper%20.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%27revicons%27%3B%0A%09font-size%3A20px%3B%0A%09color%3A%23ffffff%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A%23rev_slider_4_4_wrapper%20.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82c%27%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A%23rev_slider_4_4_wrapper%20.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82d%27%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A%23rev_slider_4_4_wrapper%20.hephaistos%20.tp-bullet%20%7B%0A%09width%3A12px%3B%0A%09height%3A12px%3B%0A%09position%3Aabsolute%3B%0A%09background%3A%23999999%3B%0A%09border%3A3px%20solid%20rgba%28255%2C255%2C255%2C0.9%29%3B%0A%09border-radius%3A50%25%3B%0A%09cursor%3A%20pointer%3B%0A%09box-sizing%3Acontent-box%3B%0A%20%20%20%20box-shadow%3A%200px%200px%202px%201px%20rgba%28130%2C130%2C130%2C%200.3%29%3B%0A%7D%0A%23rev_slider_4_4_wrapper%20.hephaistos%20.tp-bullet%3Ahover%2C%0A%23rev_slider_4_4_wrapper%20.hephaistos%20.tp-bullet.selected%20%7B%0A%09background%3A%23ffffff%3B%0A%20%20%20%20border-color%3A%23000000%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
<script>
					var htmlDivCss = unescape("%0A%0A%0A%0A%0A%0A%0A%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
</rs-module-wrap>

</div><div id="tdi_85_f4e" class="tdc-zone"><div class="tdc_zone tdi_86_f04  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_86_f04{
                    min-height: 0;
                }
</style><div id="tdi_87_55e" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_88_ff5  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_88_ff5{
                    min-height: 0;
                }
</style><div class="vc_column tdi_90_54f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_90_54f{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_91_7fd tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_91_7fd">
<style>

/* inline tdc_css att */

.tdi_91_7fd{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_91_7fd .tdm-descr{
                    color: #111111;
                
					font-size:15px !important;line-height:29px !important;text-transform:uppercase !important;letter-spacing:0.1em !important;
				}
</style><p class="tdm-descr">Seguici su Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/cosenostre_online" target="_blank">@cosenostre_online</a></p></div><div class="td_block_wrap td_block_instagram tdi_92_77f td-pb-border-top td_block_template_1" data-td-block-uid="tdi_92_77f">
<style>

/* inline tdc_css att */

.tdi_92_77f{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_92_77f{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_92_77f .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_92_77f class="td-instagram-wrap td_block_inner td-column-3"> 

<div class="td-instagram-main td-images-on-row-6 td-image-gap-2">
<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B9HLj9_gA6E" target="_blank">
<img class="td-instagram-image" src="https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c135.0.810.810a/s640x640/84157247_142857600533858_8260963831499543262_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&_nc_cat=102&_nc_ohc=H23fTGTKjhIAX98i45X&oh=ecc97e25b76ccb1f55584174a2da3dab&oe=5E8870B1" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B9Eu_fNAxzf" target="_blank">
<img class="td-instagram-image" src="https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/c133.0.533.533a/87500352_210795966738095_5718924967261184418_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&_nc_cat=111&_nc_ohc=7NQvcfbtdKkAX-vtpSJ&oh=952a50f80763b78827b3b64367ba8882&oe=5E99EEAC" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B9BdM5ng9aN" target="_blank">
<img class="td-instagram-image" src="https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/c131.0.289.289a/84094985_195187048219130_2247807973759010898_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&_nc_cat=102&_nc_ohc=LEj_Jog4b1gAX__RTrO&oh=eebc50522fd666ce126d7fdd5d9169ec&oe=5E86E76C" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B8_FTiwABzV" target="_blank">
<img class="td-instagram-image" src="https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c179.0.721.721a/s640x640/83706055_566387703952970_6787271952828783438_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&_nc_cat=102&_nc_ohc=uU2EYROIA5AAX_HZtye&oh=69483ea19fa5afce3bfbd92de30a73e6&oe=5E884A98" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B89nNU3A1wt" target="_blank">
<img class="td-instagram-image" src="https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/c83.0.333.333a/87687865_201980594376164_2976646472940630528_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&_nc_cat=108&_nc_ohc=vpIPpU3ZhcQAX8Vp0ye&oh=571d54fa68edc315804774a500ec07d0&oe=5E84B460" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B89fHz6gPRz" target="_blank">
<img class="td-instagram-image" src="https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.0.991.991a/s640x640/87235588_633212404109704_3231520521539864413_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&_nc_cat=104&_nc_ohc=wy9pUcktF_QAX9iW3o9&oh=dd47f4111f634ff32400270c770979c7&oe=5E8791D6" />
</a>

</div>

<div class="clearfix"></div>
</div>
</div></div></div></div></div></div><div id="tdi_93_3e7" class="tdc-row stretch_row"><div class="vc_row tdi_94_3ae  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_94_3ae{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_94_3ae{
position:relative;
}

.tdi_94_3ae .td_block_wrap{ text-align:left }

</style>
<div class="tdi_93_3e7_rand_style td-element-style"><style>
.tdi_93_3e7_rand_style{
background-color:#080810 !important;
}
 </style></div><div class="vc_column tdi_96_e5e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_96_e5e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_98_557  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_98_557{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.tdi_98_557{
padding-top:42px !important;
padding-bottom:40px !important;
}

.tdi_98_557 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_98_557{
padding-top:40px !important;
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_100_795  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_100_795{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_100_795{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_100_795{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_101_9ee tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_101_9ee">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_101_9ee{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_101_9ee .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index" src="https://www.cosenostre-online.it/wp-content/uploads/2018/05/CoseNostre-1.jpg" title="Cose Nostre 297&#215;365"></div></div></div></div></div><div class="vc_column_inner tdi_103_ff5  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_103_ff5{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_103_ff5{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_103_ff5{
margin-bottom:50px !important;
width:100% !important;
box-shadow:0 0 100%px #888888 !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_104_5ae tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_104_5ae">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_104_5ae{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_105_bfe .tdm-title{
					color: #ffffff;
				}.tdi_105_bfe .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_105_bfe"><h3 class="tdm-title tdm-title-md">Cose Nostre - Giornale di Caselle Torinese</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_106_ccf tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_106_ccf">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_106_ccf{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_106_ccf .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">Mensile indipendente di informazione edito dalla Pro Loco di Caselle Torinese - Redazione e amm.: via Madre Teresa di Calcutta, 55 - 10072 Caselle Torinese - Tel. 011.996.21.40 - Fax 011.451.28.40 - C.C. Postale n. 21311105 - Spedizione in a.p. -45% - art. 2 comma 20/b legge 662/96 - Filiale di Torino - Per informazioni: Abbonamenti - Annunci - Anniversari - Nascite - Necrologie recarsi presso la redazione (lun. e ven. ore 21/23).
Il giornale si riserva di rifiutare qualsiasi inserzione.
E' vietata la riproduzione anche parziale di testi, fotografie, schizzi, figure, disegni senza esplicita autorizzazione scritta dell'Editore.</p></div></div></div></div><div class="vc_column_inner tdi_108_33e  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_108_33e{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_109_f70 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_109_f70">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_109_f70{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_110_f85 .tdm-title{
					color: #ffffff;
				}.tdi_110_f85 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_110_f85"><h3 class="tdm-title tdm-title-md">abbonamenti - redazione - pubblicità</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_111_0df tdm-block-button-full tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_111_0df">
<style>
body .tdi_112_e1f{
					background-color: #dd9933;
				}body .tdi_112_e1f:before{
					background-color: #444444;
				}.tdi_112_e1f .tdm-btn-text,
				.tdi_112_e1f i{
					color: #ffffff;
				}body .tdi_112_e1f:hover .tdm-btn-text,
				body .tdi_112_e1f:hover i{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_112_e1f i{
					color: #ffffff;
				    -webkit-text-fill-color: unset;
    				background: transparent;
				}body .tdi_112_e1f:hover i{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_112_e1f,
				.tdi_112_e1f:before{
					border-radius: 50px;
				}.tdi_112_e1f{
					font-size:25px !important;text-transform:uppercase !important;
				}
</style><div class="tds-button td-fix-index"><a href="https://www.cosenostre-online.it/contattaci" class="tds-button1 tdm-btn tdm-btn-lg tdi_112_e1f" data-ga-event-cat="Contattaci" data-ga-event-action="Contattaci" data-ga-event-label="Contattaci"><span class="tdm-btn-text">Contattaci</span></a></div></div></div></div></div></div><div class="vc_row_inner tdi_114_e6e  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_114_e6e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_116_78f  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_116_78f{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_117_85f tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_117_85f">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_117_85f{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_118_e50 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_118_e50 .tdm-social-item i.td-icon-twitter,
				.tdi_118_e50 .tdm-social-item i.td-icon-linkedin,
				.tdi_118_e50 .tdm-social-item i.td-icon-pinterest,
				.tdi_118_e50 .tdm-social-item i.td-icon-blogger,
				.tdi_118_e50 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_118_e50 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_118_e50 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_118_e50 .tdm-social-item i,
				.tds-team-member2 .tdi_118_e50.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}body .tdi_118_e50 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_118_e50 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_118_e50 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_118_e50 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_118_e50 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_118_e50"><div class="tdm-social-item-wrap"><a href="CoseNostreOnline" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="CoseNostreOnline" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="cosenostre_online" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="cosenostre_online" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.cosenostre-online.it/?feed=rss2" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.cosenostre-online.it/?feed=rss2" target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="CoseNostre_OL" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="CoseNostre_OL" target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div><div class="vc_column_inner tdi_120_ec8  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_120_ec8{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_120_ec8{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_121_5e2 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_121_5e2">
<style>

/* inline tdc_css att */

.tdi_121_5e2{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_121_5e2 { 
display:inline-table !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_121_5e2{
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121_5e2{
display:inline-table !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_121_5e2{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_121_5e2 li{
					display: inline-block;
				
					font-size:12px !important;line-height:20px !important;
				}.tdi_121_5e2 .sub-menu{
					display: none;
				}.tdi_121_5e2 ul{
					margin: 0px;
				}.tdi_121_5e2 ul li{
					margin-right: 16px;
				}.tdi_121_5e2 ul li:last-child{
					margin-right: 0;
				}.tdi_121_5e2 a{
					color: #cccccc;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_121_5e2 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-19352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19352"><a href="https://www.cosenostre-online.it/informativa-estesa-uso-cookies/">Cookies Policy</a></li>
<li id="menu-item-19354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-19354"><a href="https://www.cosenostre-online.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-19353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19353"><a href="https://www.cosenostre-online.it/la-redazione/">La redazione</a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div></div> </div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.cosenostre-online.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"281e503b76"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.15.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.15.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cosenostre-online.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.cosenostre-online.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.cosenostre-online.it\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.2'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b913a06bc11a4e740b617c358eba8ada","fragment_name":"wc_fragments_b913a06bc11a4e740b617c358eba8ada","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.2'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/pwa-register-sw.js?ver=1.7.9.1'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.cosenostre-online.it\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/www.cosenostre-online.it","wp_site_url":"https:\/\/www.cosenostre-online.it","wp_root_url":"https:\/\/www.cosenostre-online.it","wp_plugins_url":"https:\/\/www.cosenostre-online.it\/wp-content\/plugins","wp_content_url":"https:\/\/www.cosenostre-online.it\/wp-content","wp_includes_url":"https:\/\/www.cosenostre-online.it\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.2.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_b4170f86cef2f05c12e04bf2dc3eb7c5 = {"id":null,"ids":null,"source":"tags","src":"","container_ids":["carnevale","caselle-torinese","erica-santoro"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"filename","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"use_lightbox_effect":true,"display_view":"default-view.php","images_per_page":7,"number_of_columns":0,"thumbnail_width":240,"thumbnail_height":160,"show_all_in_lightbox":false,"ajax_pagination":0,"use_imagebrowser_effect":0,"template":"\/web\/htdocs\/www.cosenostre-online.it\/home\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/nextgen_gallery_display\/templates\/related.php","display_no_images_error":false,"disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"[Mostra slideshow]","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"ngg_triggers_display":"never","_errors":[],"maximum_entity_count":7},"excluded_container_ids":[],"maximum_entity_count":1000,"__defaults_set":true,"_errors":[],"ID":"b4170f86cef2f05c12e04bf2dc3eb7c5"};
galleries.gallery_b4170f86cef2f05c12e04bf2dc3eb7c5.wordpress_page_root = "https:\/\/www.cosenostre-online.it\/2020\/03\/caselle-il-ritorno-del-carnevale\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.cosenostre-online.it\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.cosenostre-online.it\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.2.23'></script>
<script type='text/javascript'>
            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        

            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.2.23'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.2.23'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=3.2.23'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=3.2.23'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.js?ver=3.2.23'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1'></script>
<script async="async" type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">ALTRE STORIE</span>
<div class="td-content-more-articles-box">
<div class="td_module_3 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/03/una-spremuta-di-paura/" rel="bookmark" class="td-image-wrap" title="Una spremuta di… paura!"><img width="324" height="235" class="entry-thumb" src="https://www.cosenostre-online.it/wp-content/uploads/2020/03/Coronavirus-324x235.jpg" alt="" title="Una spremuta di… paura!" /></a></div> <a href="https://www.cosenostre-online.it/rubriche/una-spremuta-di/" class="td-post-category">UNA SPREMUTA DI...</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/03/una-spremuta-di-paura/" rel="bookmark" title="Una spremuta di… paura!">Una spremuta di… paura!</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.cosenostre-online.it/author/sandro-forno/">Sandro Forno</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-03T11:08:58+00:00">03/03/2020</time></span> <span class="td-module-comments"><a href="https://www.cosenostre-online.it/2020/03/una-spremuta-di-paura/#respond">0</a></span> </div>
</div>
</div>
</div>

<link href="https://fonts.googleapis.com/css?family=Roboto:400" rel="stylesheet" property="stylesheet" media="all" type="text/css">
<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' ->  'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				jQuery(sliderID).show().html(err);
			}
		}
		</script>
<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' ->  'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				jQuery(sliderID).show().html(err);
			}
		}
		</script>
<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' ->  'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				jQuery(sliderID).show().html(err);
			}
		}
		</script>
<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' ->  'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				jQuery(sliderID).show().html(err);
			}
		}
		</script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"caselle torinese, it","api_location":"Comune di Caselle Torinese","api_language":"it","api_key":"59a31161f81aabb4ebf3d740ad18ab67","today_icon":"broken-clouds-d","today_icon_text":"nubi sparse","today_temp":[14.4,57.899999999999999],"today_humidity":21,"today_wind_speed":[4.0999999999999996,2.5],"today_min":[10,50],"today_max":[15.6,60],"today_clouds":70,"current_unit":0,"forecast":[{"timestamp":1583247600,"day_name":"Mar","day_temp":[14,57],"owm_day_index":0},{"timestamp":1583280000,"day_name":"Mer","day_temp":[12,54],"owm_day_index":3},{"timestamp":1583366400,"day_name":"Gio","day_temp":[10,49],"owm_day_index":11},{"timestamp":1583452800,"day_name":"Ven","day_temp":[12,54],"owm_day_index":19},{"timestamp":1583539200,"day_name":"Sab","day_temp":[12,54],"owm_day_index":27}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[44753]");
                });
            
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito, o gli strumenti terzi da questo utilizzati, si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="https://www.cosenostre-online.it/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy Policy</a></span></div>
</div>

</body>
</html>