<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Non è un Paese per vecchi - Cose Nostre</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cosenostre-online.it/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="&nbsp; Non ho mai vissuto una situazione così tremenda, così paradossale, quasi come essere il protagonista di un film horror. Sabato 21 Novembre," />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Non è un Paese per vecchi - Cose Nostre" />
	<meta property="og:description" content="&nbsp; Non ho mai vissuto una situazione così tremenda, così paradossale, quasi come essere il protagonista di un film horror. Sabato 21 Novembre," />
	<meta property="og:url" content="https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/" />
	<meta property="og:site_name" content="Cose Nostre" />
	<meta property="article:publisher" content="https://www.facebook.com/CoseNostreOnline/" />
	<meta property="article:published_time" content="2020-12-29T07:18:58+00:00" />
	<meta property="article:modified_time" content="2020-12-13T09:19:38+00:00" />
	<meta property="og:image" content="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/11/anziani-Rsa-casa-di-riposo-scaled.jpg?fit=1440%2C957&#038;ssl=1" />
	<meta property="og:image:width" content="1440" />
	<meta property="og:image:height" content="957" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@CoseNostre_OL" />
	<meta name="twitter:site" content="@CoseNostre_OL" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Bear">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="6 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cosenostre-online.it/#organization","name":"Cose Nostre On Line","url":"https://www.cosenostre-online.it/","sameAs":["https://www.facebook.com/CoseNostreOnline/","https://www.instagram.com/cosenostre_online/?hl=it","https://twitter.com/CoseNostre_OL"],"logo":{"@type":"ImageObject","@id":"https://www.cosenostre-online.it/#logo","inLanguage":"it-IT","url":"https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2018/05/CoseNostre-1.jpg?fit=297%2C365&ssl=1","width":297,"height":365,"caption":"Cose Nostre On Line"},"image":{"@id":"https://www.cosenostre-online.it/#logo"}},{"@type":"WebSite","@id":"https://www.cosenostre-online.it/#website","url":"https://www.cosenostre-online.it/","name":"Cose Nostre","description":"Il giornale di Caselle Torinese e dintorni che ti informa su quanto ti succede accanto: notizie, associazioni, sport, rubriche","publisher":{"@id":"https://www.cosenostre-online.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cosenostre-online.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/11/anziani-Rsa-casa-di-riposo-scaled.jpg?fit=1440%2C957&ssl=1","width":1440,"height":957},{"@type":"WebPage","@id":"https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/#webpage","url":"https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/","name":"Non \u00e8 un Paese per vecchi - Cose Nostre","isPartOf":{"@id":"https://www.cosenostre-online.it/#website"},"primaryImageOfPage":{"@id":"https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/#primaryimage"},"datePublished":"2020-12-29T07:18:58+00:00","dateModified":"2020-12-13T09:19:38+00:00","description":"&nbsp; Non ho mai vissuto una situazione cos\u00ec tremenda, cos\u00ec paradossale, quasi come essere il protagonista di un film horror. Sabato 21 Novembre,","breadcrumb":{"@id":"https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/"]}]},{"@type":"BreadcrumbList","@id":"https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cosenostre-online.it/","url":"https://www.cosenostre-online.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.cosenostre-online.it/rubriche/","url":"https://www.cosenostre-online.it/rubriche/","name":"RUBRICHE"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.cosenostre-online.it/rubriche/cronache-marziane/","url":"https://www.cosenostre-online.it/rubriche/cronache-marziane/","name":"CRONACHE MARZIANE"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/","url":"https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/","name":"Non \u00e8 un Paese per vecchi"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/#article","isPartOf":{"@id":"https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/#webpage"},"author":{"@id":"https://www.cosenostre-online.it/#/schema/person/ab5b0df7471e8141b07f66d6a999a9e3"},"headline":"Non \u00e8 un Paese per vecchi","datePublished":"2020-12-29T07:18:58+00:00","dateModified":"2020-12-13T09:19:38+00:00","mainEntityOfPage":{"@id":"https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.cosenostre-online.it/#organization"},"image":{"@id":"https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/#primaryimage"},"articleSection":"CRONACHE MARZIANE","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/#respond"]}]},{"@type":"Person","@id":"https://www.cosenostre-online.it/#/schema/person/ab5b0df7471e8141b07f66d6a999a9e3","name":"Bear","image":{"@type":"ImageObject","@id":"https://www.cosenostre-online.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/880b1aaab1a1c675239a13922cb66123?s=96&d=identicon&r=g","caption":"Bear"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Cose Nostre &raquo; Feed" href="https://www.cosenostre-online.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cose Nostre &raquo; Feed dei commenti" href="https://www.cosenostre-online.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cose Nostre &raquo; Non è un Paese per vecchi Feed dei commenti" href="https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cosenostre-online.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cosenostre-online.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.cosenostre-online.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.cosenostre-online.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.cosenostre-online.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.3.0' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.cosenostre-online.it/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.cosenostre-online.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.cosenostre-online.it/wp-content/tablepress-combined.min.css?ver=25' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.cosenostre-online.it/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cosenostre-online.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.cosenostre-online.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.cosenostre-online.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.cosenostre-online.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-48529180-3' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.cosenostre-online.it"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-48529180-3', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://www.cosenostre-online.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cosenostre-online.it/wp-json/wp/v2/posts/57121" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cosenostre-online.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cosenostre-online.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.cosenostre-online.it/?p=57121' />
<link rel="alternate" type="application/json+oembed" href="https://www.cosenostre-online.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F12%2Fnon-e-un-paese-per-vecchi-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cosenostre-online.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F12%2Fnon-e-un-paese-per-vecchi-3%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.cosenostre-online.it/front.js");
                  }
              });
         </script>
       <meta name="generator" content="Site Kit by Google 1.23.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"184bb8cb69","wpRestUrl":"https:\/\/www.cosenostre-online.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cosenostre-online.it\/wp-admin\/","wpRestNonce":"184bb8cb69","wpRestUrl":"https:\/\/www.cosenostre-online.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/?amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-8450725813245797","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><meta name="generator" content="Powered by Slider Revolution 6.3.0 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-48529180-3', 'auto');
ga('send', 'pageview');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cosenostre-online.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cosenostre-online.it/rubriche/",
                    "name": "RUBRICHE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cosenostre-online.it/rubriche/cronache-marziane/",
                    "name": "CRONACHE MARZIANE"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/",
                    "name": "Non è un Paese per vecchi"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/cropped-CoseNostre_685x685_72.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/cropped-CoseNostre_685x685_72.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/cropped-CoseNostre_685x685_72.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/cropped-CoseNostre_685x685_72.jpg?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-57121 single-format-standard cookies-not-set td-standard-pack non-e-un-paese-per-vecchi-3 global-block-template-1 single_template_8 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CoseNostreOnline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/cosenostre" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CoseNostre_OL" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-cose-nostre-main-menu-container"><ul id="menu-cose-nostre-main-menu" class="td-mobile-main-menu"><li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-257"><a href="https://www.cosenostre-online.it/news/">NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.cosenostre-online.it/news/attualita/">ATTUALITA&#8217;</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/editoriale/">EDITORIALE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/eventi/">EVENTI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/eventi/varie/">VARIE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/imprenditori-nostri/">IMPRENDITORI NOSTRI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/in-bacheca/">IN BACHECA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/persone/">PERSONE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/storie/">STORIE</a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-284"><a href="https://www.cosenostre-online.it/rubriche/">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/25-gocce/">25 GOCCE &#8230;DI VALIUM</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/a-tu-per-tu-con-il-notaio/">A TU PER TU CON IL NOTAIO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/aerei-e-dintorni/">AEREI E DINTORNI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/archeonoir/">ARCHEO-NOIR</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/controvento/">CONTROVENTO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/cosepiemontesi/">COSE PIEMONTESI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/cronache-marziane/">CRONACHE MARZIANE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/emozioni-saperi-sapori/">Emozioni, saperi, sapori &#8230;</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/fortissima-mente/">FORTISSIMA&#8230;MENTE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/il-mondo-di-naz/">IL MONDO DI NAZ</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/li-cunti-di-vittorio/">LI CUNTI DI VITTORIO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/libera-mente/">LIBERA&#8230;MENTE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/medico-nostro/">MEDICO NOSTRO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/nivole/">NIVOLE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/orizzonti/">ORIZZONTI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/piazze-amiche/">PIAZZE AMICHE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/pillole-per-meditare/">PILLOLE PER MEDITARE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/posta-al-direttore/">POSTA AL DIRETTORE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/s-bilanciati/">S-BILANCIATI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/servizodisser-vizio/">SERVIZIO&amp;DISSER&#8230;VIZIO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/squarci/">SQUARCI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/storie-nostre/">STORIE NOSTRE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/tra-note-e-pedali/">TRA NOTE &#8230; E PEDALI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/un-sorso-di-futuro/">UN SORSO DI FUTURO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/una-spremuta-di/">UNA SPREMUTA DI&#8230;</a></li>
</ul>
</li>
<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-268"><a href="https://www.cosenostre-online.it/associazioni/">ASSOCIAZIONI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/alpini/">ALPINI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/altre-associazioni/">ALTRE ASSOCIAZIONI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/centro-anziani/">CENTRO ANZIANI &#8211; CENTRO INCONTRO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/circolo-fotografico/">CIRCOLO FOTOGRAFICO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/croce-verde/">CROCE VERDE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-forgia/">LA FORGIA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-novella/">LA NOVELLA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/">LA VOCE DELLA PRO LOCO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/unpli/">UNPLI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/lions/">LIONS</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/nonsoloimprovvisando/">NONSOLOIMPROVVISANDO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/sagat/">SAGAT</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/servizi-giovani/">SERVIZI GIOVANI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/uni-tre/">UNITRE</a></li>
</ul>
</li>
<li id="menu-item-4645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4645"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/">SPORT e TEMPO LIBERO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/andare-per-sagre/">ANDARE PER SAGRE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/appunti-di-vanni/">APPUNTI DI VANNI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/asd-mappano/">ASD MAPPANO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/bocciofila-casellese/">BOCCIOFILA CASELLESE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-calcio/">CASELLE CALCIO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-volley/">CASELLE VOLLEY</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/diario-di-bordo/">DIARIO DI BORDO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/don-bosco/">DON BOSCO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/escursionismo/">ESCURSIONISMO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/tennis-club/">TENNIS CLUB</a></li>
</ul>
</li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-262"><a href="https://www.cosenostre-online.it/cultura-e-arte/">CULTURA E ARTE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/arte/">ARTE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/manifestazioni/">MANIFESTAZIONI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/musica/">MUSICA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/musica/langolo-di-luisa/">L&#8217;ANGOLO DI LUISA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/musica/una-voce/">UNA VOCE POCO FA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/scuola/">SCUOLA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/spettacoli/">SPETTACOLI</a></li>
</ul>
</li>
<li id="menu-item-13055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13055"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/">NEI DINTORNI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/caselle2020/">#CASELLE2020</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/borgaro-torinese/">BORGARO TORINESE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/cirie/">CIRIE&#8217;</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/leini/">LEINI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/mappano/">MAPPANO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/san-francesco-al-campo/">SAN FRANCESCO AL CAMPO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/ceretta-san-maurizio/">SAN MAURIZIO CANAVESE &#8211; CERETTA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/valli-di-lanzo/">VALLI DI LANZO</a></li>
</ul>
</li>
<li id="menu-item-55984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55984"><a href="https://www.cosenostre-online.it/contattaci/">CONTATTACI</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cosenostre-online.it/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.cosenostre-online.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">1.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Comune di Caselle Torinese</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                30 Dicembre 2020, 4:41 am
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-19351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19351"><a href="https://www.cosenostre-online.it/la-redazione/">LA REDAZIONE</a></li>
<li id="menu-item-37103" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37103"><a href="https://www.cosenostre-online.it/contattaci/">CONTATTACI</a></li>
<li id="menu-item-33750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-33750"><a href="https://www.cosenostre-online.it/privacy-policy/">PRIVACY POLICY</a></li>
<li id="menu-item-6190" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6190"><a href="https://www.cosenostre-online.it/wp-login.php">ACCEDI</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.cosenostre-online.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CoseNostreOnline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/cosenostre" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CoseNostre_OL" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cosenostre-online.it/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.cosenostre-online.it/">
				<img src="https://www.cosenostre-online.it/wp-content/uploads/2020/10/01_testata_completa-1024x2461-1.jpg" alt="COSE NOSTRE" title="COSE NOSTRE"/>
				<span class="td-visual-hidden">Cose Nostre</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.cosenostre-online.it/">
			<img class="td-retina-data" data-retina="https://www.cosenostre-online.it/wp-content/uploads/2020/04/CoseNostre_685x685_72.jpg" src="https://www.cosenostre-online.it/wp-content/uploads/2020/04/CoseNostre_685x685_72.jpg" alt="COSE NOSTRE" title="COSE NOSTRE"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.cosenostre-online.it/">
			<img src="https://www.cosenostre-online.it/wp-content/uploads/2020/10/01_testata_completa-1024x2461-1.jpg" alt="COSE NOSTRE" title="COSE NOSTRE"/>
		</a>
	    </div>
    <div class="menu-cose-nostre-main-menu-container"><ul id="menu-cose-nostre-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-257"><a href="https://www.cosenostre-online.it/news/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_68f td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_68f" ><script>var block_tdi_1_68f = new tdBlock();
block_tdi_1_68f.id = "tdi_1_68f";
block_tdi_1_68f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_68f","tdc_css_class":"tdi_1_68f","tdc_css_class_style":"tdi_1_68f_rand_style"}';
block_tdi_1_68f.td_column_number = "3";
block_tdi_1_68f.block_type = "td_block_mega_menu";
block_tdi_1_68f.post_count = "4";
block_tdi_1_68f.found_posts = "1650";
block_tdi_1_68f.header_color = "";
block_tdi_1_68f.ajax_pagination_infinite_stop = "";
block_tdi_1_68f.max_num_pages = "413";
tdBlocksArray.push(block_tdi_1_68f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_68f" id="tdi_2_ff7" data-td_block_id="tdi_1_68f" data-td_filter_value="" href="https://www.cosenostre-online.it/news/">Tutti</a><a class="mega-menu-sub-cat-tdi_1_68f"  id="tdi_3_5cf" data-td_block_id="tdi_1_68f" data-td_filter_value="80" href="https://www.cosenostre-online.it/news/attualita/">ATTUALITA&#8217;</a><a class="mega-menu-sub-cat-tdi_1_68f"  id="tdi_4_8ee" data-td_block_id="tdi_1_68f" data-td_filter_value="34" href="https://www.cosenostre-online.it/news/editoriale/">EDITORIALE</a><a class="mega-menu-sub-cat-tdi_1_68f"  id="tdi_5_f5b" data-td_block_id="tdi_1_68f" data-td_filter_value="50" href="https://www.cosenostre-online.it/news/eventi/">EVENTI</a><a class="mega-menu-sub-cat-tdi_1_68f"  id="tdi_6_f55" data-td_block_id="tdi_1_68f" data-td_filter_value="54" href="https://www.cosenostre-online.it/news/eventi/varie/">VARIE</a><a class="mega-menu-sub-cat-tdi_1_68f"  id="tdi_7_f6f" data-td_block_id="tdi_1_68f" data-td_filter_value="3119" href="https://www.cosenostre-online.it/news/imprenditori-nostri/">IMPRENDITORI NOSTRI</a><a class="mega-menu-sub-cat-tdi_1_68f"  id="tdi_8_6fb" data-td_block_id="tdi_1_68f" data-td_filter_value="33" href="https://www.cosenostre-online.it/news/in-bacheca/">IN BACHECA</a><a class="mega-menu-sub-cat-tdi_1_68f"  id="tdi_9_e8e" data-td_block_id="tdi_1_68f" data-td_filter_value="35" href="https://www.cosenostre-online.it/news/persone/">PERSONE</a><a class="mega-menu-sub-cat-tdi_1_68f"  id="tdi_10_f1e" data-td_block_id="tdi_1_68f" data-td_filter_value="36" href="https://www.cosenostre-online.it/news/storie/">STORIE</a></div></div><div id=tdi_1_68f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/12/che-fine-ha-fatto-il-m5s/" rel="bookmark" class="td-image-wrap " title="Che fine ha fatto il M5S ?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Che fine ha fatto il M5S ?" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/03/M5S-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/12/che-fine-ha-fatto-il-m5s/" rel="bookmark" title="Che fine ha fatto il M5S ?">Che fine ha fatto il M5S ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/12/caro-babbo-natale/" rel="bookmark" class="td-image-wrap " title="Caro Babbo Natale&#8230;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Caro Babbo Natale&#8230;" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/03/simbolo-ricominciamo-per-caselleXweb_RGB.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/12/caro-babbo-natale/" rel="bookmark" title="Caro Babbo Natale&#8230;">Caro Babbo Natale&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/12/parole-distorte/" rel="bookmark" class="td-image-wrap " title="Parole distorte" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Parole distorte" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/03/perCaselleConBaracco-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/12/parole-distorte/" rel="bookmark" title="Parole distorte">Parole distorte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/12/normalita-2/" rel="bookmark" class="td-image-wrap " title="Normalità" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Normalità" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/03/Caselle-Futura.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/12/normalita-2/" rel="bookmark" title="Normalità">Normalità</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_68f" data-td_block_id="tdi_1_68f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_68f" data-td_block_id="tdi_1_68f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-284"><a href="https://www.cosenostre-online.it/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11_ff1 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_11_ff1" ><script>var block_tdi_11_ff1 = new tdBlock();
block_tdi_11_ff1.id = "tdi_11_ff1";
block_tdi_11_ff1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_ff1","tdc_css_class":"tdi_11_ff1","tdc_css_class_style":"tdi_11_ff1_rand_style"}';
block_tdi_11_ff1.td_column_number = "3";
block_tdi_11_ff1.block_type = "td_block_mega_menu";
block_tdi_11_ff1.post_count = "4";
block_tdi_11_ff1.found_posts = "615";
block_tdi_11_ff1.header_color = "";
block_tdi_11_ff1.ajax_pagination_infinite_stop = "";
block_tdi_11_ff1.max_num_pages = "154";
tdBlocksArray.push(block_tdi_11_ff1);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_11_ff1" id="tdi_12_f3e" data-td_block_id="tdi_11_ff1" data-td_filter_value="" href="https://www.cosenostre-online.it/rubriche/">Tutti</a><a class="mega-menu-sub-cat-tdi_11_ff1"  id="tdi_13_677" data-td_block_id="tdi_11_ff1" data-td_filter_value="47" href="https://www.cosenostre-online.it/rubriche/25-gocce/">25 GOCCE &#8230;DI VALIUM</a><a class="mega-menu-sub-cat-tdi_11_ff1"  id="tdi_14_6f5" data-td_block_id="tdi_11_ff1" data-td_filter_value="461" href="https://www.cosenostre-online.it/rubriche/a-tu-per-tu-con-il-notaio/">A TU PER TU CON IL NOTAIO</a><a class="mega-menu-sub-cat-tdi_11_ff1"  id="tdi_15_865" data-td_block_id="tdi_11_ff1" data-td_filter_value="69" href="https://www.cosenostre-online.it/rubriche/aerei-e-dintorni/">AEREI E DINTORNI</a><a class="mega-menu-sub-cat-tdi_11_ff1"  id="tdi_16_775" data-td_block_id="tdi_11_ff1" data-td_filter_value="85" href="https://www.cosenostre-online.it/rubriche/archeonoir/">ARCHEO-NOIR</a><a class="mega-menu-sub-cat-tdi_11_ff1"  id="tdi_17_686" data-td_block_id="tdi_11_ff1" data-td_filter_value="486" href="https://www.cosenostre-online.it/rubriche/controvento/">CONTROVENTO</a><a class="mega-menu-sub-cat-tdi_11_ff1"  id="tdi_18_f87" data-td_block_id="tdi_11_ff1" data-td_filter_value="91" href="https://www.cosenostre-online.it/rubriche/cosepiemontesi/">COSE PIEMONTESI</a><a class="mega-menu-sub-cat-tdi_11_ff1"  id="tdi_19_efb" data-td_block_id="tdi_11_ff1" data-td_filter_value="46" href="https://www.cosenostre-online.it/rubriche/cronache-marziane/">CRONACHE MARZIANE</a><a class="mega-menu-sub-cat-tdi_11_ff1"  id="tdi_20_b6f" data-td_block_id="tdi_11_ff1" data-td_filter_value="3066" href="https://www.cosenostre-online.it/rubriche/emozioni-saperi-sapori/">Emozioni, saperi, sapori &#8230;</a><a class="mega-menu-sub-cat-tdi_11_ff1"  id="tdi_21_7ff" data-td_block_id="tdi_11_ff1" data-td_filter_value="49" href="https://www.cosenostre-online.it/rubriche/fortissima-mente/">FORTISSIMA&#8230;MENTE</a><a class="mega-menu-sub-cat-tdi_11_ff1"  id="tdi_22_856" data-td_block_id="tdi_11_ff1" data-td_filter_value="1406" href="https://www.cosenostre-online.it/rubriche/il-mondo-di-naz/">IL MONDO DI NAZ</a><a class="mega-menu-sub-cat-tdi_11_ff1"  id="tdi_23_eb7" data-td_block_id="tdi_11_ff1" data-td_filter_value="2223" href="https://www.cosenostre-online.it/rubriche/li-cunti-di-vittorio/">LI CUNTI DI VITTORIO</a><a class="mega-menu-sub-cat-tdi_11_ff1"  id="tdi_24_f7b" data-td_block_id="tdi_11_ff1" data-td_filter_value="808" href="https://www.cosenostre-online.it/rubriche/libera-mente/">LIBERA&#8230;MENTE</a><a class="mega-menu-sub-cat-tdi_11_ff1"  id="tdi_25_86f" data-td_block_id="tdi_11_ff1" data-td_filter_value="3061" href="https://www.cosenostre-online.it/rubriche/medico-nostro/">MEDICO NOSTRO</a><a class="mega-menu-sub-cat-tdi_11_ff1"  id="tdi_26_fff" data-td_block_id="tdi_11_ff1" data-td_filter_value="217" href="https://www.cosenostre-online.it/rubriche/nivole/">NIVOLE</a><a class="mega-menu-sub-cat-tdi_11_ff1"  id="tdi_27_f98" data-td_block_id="tdi_11_ff1" data-td_filter_value="141" href="https://www.cosenostre-online.it/rubriche/orizzonti/">ORIZZONTI</a><a class="mega-menu-sub-cat-tdi_11_ff1"  id="tdi_28_7ff" data-td_block_id="tdi_11_ff1" data-td_filter_value="223" href="https://www.cosenostre-online.it/rubriche/piazze-amiche/">PIAZZE AMICHE</a><a class="mega-menu-sub-cat-tdi_11_ff1"  id="tdi_29_8bf" data-td_block_id="tdi_11_ff1" data-td_filter_value="48" href="https://www.cosenostre-online.it/rubriche/pillole-per-meditare/">PILLOLE PER MEDITARE</a><a class="mega-menu-sub-cat-tdi_11_ff1"  id="tdi_30_ffb" data-td_block_id="tdi_11_ff1" data-td_filter_value="45" href="https://www.cosenostre-online.it/rubriche/posta-al-direttore/">POSTA AL DIRETTORE</a><a class="mega-menu-sub-cat-tdi_11_ff1"  id="tdi_31_858" data-td_block_id="tdi_11_ff1" data-td_filter_value="1286" href="https://www.cosenostre-online.it/rubriche/s-bilanciati/">S-BILANCIATI</a><a class="mega-menu-sub-cat-tdi_11_ff1"  id="tdi_32_bcf" data-td_block_id="tdi_11_ff1" data-td_filter_value="890" href="https://www.cosenostre-online.it/rubriche/servizodisser-vizio/">SERVIZIO&amp;DISSER&#8230;VIZIO</a><a class="mega-menu-sub-cat-tdi_11_ff1"  id="tdi_33_eef" data-td_block_id="tdi_11_ff1" data-td_filter_value="121" href="https://www.cosenostre-online.it/rubriche/squarci/">SQUARCI</a><a class="mega-menu-sub-cat-tdi_11_ff1"  id="tdi_34_83f" data-td_block_id="tdi_11_ff1" data-td_filter_value="218" href="https://www.cosenostre-online.it/rubriche/storie-nostre/">STORIE NOSTRE</a><a class="mega-menu-sub-cat-tdi_11_ff1"  id="tdi_35_f75" data-td_block_id="tdi_11_ff1" data-td_filter_value="3062" href="https://www.cosenostre-online.it/rubriche/tra-note-e-pedali/">TRA NOTE &#8230; E PEDALI</a><a class="mega-menu-sub-cat-tdi_11_ff1"  id="tdi_36_67f" data-td_block_id="tdi_11_ff1" data-td_filter_value="402" href="https://www.cosenostre-online.it/rubriche/un-sorso-di-futuro/">UN SORSO DI FUTURO</a><a class="mega-menu-sub-cat-tdi_11_ff1"  id="tdi_37_f86" data-td_block_id="tdi_11_ff1" data-td_filter_value="213" href="https://www.cosenostre-online.it/rubriche/una-spremuta-di/">UNA SPREMUTA DI&#8230;</a></div></div><div id=tdi_11_ff1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/" rel="bookmark" class="td-image-wrap " title="Non è un Paese per vecchi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Non è un Paese per vecchi" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/11/anziani-Rsa-casa-di-riposo-scaled.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/" rel="bookmark" title="Non è un Paese per vecchi">Non è un Paese per vecchi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/12/considerazioni-dopo-una-passeggiata-lungo-i-canali-di-caselle/" rel="bookmark" class="td-image-wrap " title="C’era una volta &#8230; l’acqua nei canali" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="C’era una volta &#8230; l’acqua nei canali" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/12/immagine-fosso-per-irrigazione.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/12/considerazioni-dopo-una-passeggiata-lungo-i-canali-di-caselle/" rel="bookmark" title="C’era una volta &#8230; l’acqua nei canali">C’era una volta &#8230; l’acqua nei canali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/12/cose-nostre-dicembra-2020-la-favola-di-gelindo/" rel="bookmark" class="td-image-wrap " title="La favola di Gelindo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La favola di Gelindo" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/11/2020-12-GELINDO-2.jpg?resize=210%2C150&#038;ssl=1"  width="210" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/12/cose-nostre-dicembra-2020-la-favola-di-gelindo/" rel="bookmark" title="La favola di Gelindo">La favola di Gelindo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/12/emozioni-saperi-sapori-natale-ricordi-e-nostalgia/" rel="bookmark" class="td-image-wrap " title="Natale, ricordi e nostalgia&#8230;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Natale, ricordi e nostalgia&#8230;" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/12/natale-scaled-1-scaled.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/12/emozioni-saperi-sapori-natale-ricordi-e-nostalgia/" rel="bookmark" title="Natale, ricordi e nostalgia&#8230;">Natale, ricordi e nostalgia&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_ff1" data-td_block_id="tdi_11_ff1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_ff1" data-td_block_id="tdi_11_ff1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-268"><a href="https://www.cosenostre-online.it/associazioni/">ASSOCIAZIONI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_38_66b td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_38_66b" ><script>var block_tdi_38_66b = new tdBlock();
block_tdi_38_66b.id = "tdi_38_66b";
block_tdi_38_66b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"55","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_38_66b","tdc_css_class":"tdi_38_66b","tdc_css_class_style":"tdi_38_66b_rand_style"}';
block_tdi_38_66b.td_column_number = "3";
block_tdi_38_66b.block_type = "td_block_mega_menu";
block_tdi_38_66b.post_count = "4";
block_tdi_38_66b.found_posts = "401";
block_tdi_38_66b.header_color = "";
block_tdi_38_66b.ajax_pagination_infinite_stop = "";
block_tdi_38_66b.max_num_pages = "101";
tdBlocksArray.push(block_tdi_38_66b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_38_66b" id="tdi_39_5f1" data-td_block_id="tdi_38_66b" data-td_filter_value="" href="https://www.cosenostre-online.it/associazioni/">Tutti</a><a class="mega-menu-sub-cat-tdi_38_66b"  id="tdi_40_b50" data-td_block_id="tdi_38_66b" data-td_filter_value="187" href="https://www.cosenostre-online.it/associazioni/alpini/">ALPINI</a><a class="mega-menu-sub-cat-tdi_38_66b"  id="tdi_41_fe1" data-td_block_id="tdi_38_66b" data-td_filter_value="60" href="https://www.cosenostre-online.it/associazioni/altre-associazioni/">ALTRE ASSOCIAZIONI</a><a class="mega-menu-sub-cat-tdi_38_66b"  id="tdi_42_bf6" data-td_block_id="tdi_38_66b" data-td_filter_value="1380" href="https://www.cosenostre-online.it/associazioni/centro-anziani/">CENTRO ANZIANI &#8211; CENTRO INCONTRO</a><a class="mega-menu-sub-cat-tdi_38_66b"  id="tdi_43_f5a" data-td_block_id="tdi_38_66b" data-td_filter_value="57" href="https://www.cosenostre-online.it/associazioni/circolo-fotografico/">CIRCOLO FOTOGRAFICO</a><a class="mega-menu-sub-cat-tdi_38_66b"  id="tdi_44_ffc" data-td_block_id="tdi_38_66b" data-td_filter_value="568" href="https://www.cosenostre-online.it/associazioni/croce-verde/">CROCE VERDE</a><a class="mega-menu-sub-cat-tdi_38_66b"  id="tdi_45_591" data-td_block_id="tdi_38_66b" data-td_filter_value="1030" href="https://www.cosenostre-online.it/associazioni/la-forgia/">LA FORGIA</a><a class="mega-menu-sub-cat-tdi_38_66b"  id="tdi_46_f14" data-td_block_id="tdi_38_66b" data-td_filter_value="446" href="https://www.cosenostre-online.it/associazioni/la-novella/">LA NOVELLA</a><a class="mega-menu-sub-cat-tdi_38_66b"  id="tdi_47_66b" data-td_block_id="tdi_38_66b" data-td_filter_value="59" href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/">LA VOCE DELLA PRO LOCO</a><a class="mega-menu-sub-cat-tdi_38_66b"  id="tdi_48_fdf" data-td_block_id="tdi_38_66b" data-td_filter_value="2474" href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/unpli/">UNPLI</a><a class="mega-menu-sub-cat-tdi_38_66b"  id="tdi_49_ef1" data-td_block_id="tdi_38_66b" data-td_filter_value="3027" href="https://www.cosenostre-online.it/associazioni/lions/">LIONS</a><a class="mega-menu-sub-cat-tdi_38_66b"  id="tdi_50_51f" data-td_block_id="tdi_38_66b" data-td_filter_value="101" href="https://www.cosenostre-online.it/associazioni/nonsoloimprovvisando/">NONSOLOIMPROVVISANDO</a><a class="mega-menu-sub-cat-tdi_38_66b"  id="tdi_51_96b" data-td_block_id="tdi_38_66b" data-td_filter_value="1068" href="https://www.cosenostre-online.it/associazioni/sagat/">SAGAT</a><a class="mega-menu-sub-cat-tdi_38_66b"  id="tdi_52_fee" data-td_block_id="tdi_38_66b" data-td_filter_value="149" href="https://www.cosenostre-online.it/associazioni/servizi-giovani/">SERVIZI GIOVANI</a><a class="mega-menu-sub-cat-tdi_38_66b"  id="tdi_53_61e" data-td_block_id="tdi_38_66b" data-td_filter_value="58" href="https://www.cosenostre-online.it/associazioni/uni-tre/">UNITRE</a></div></div><div id=tdi_38_66b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/12/dono-alla-croce-rossa-di-mappano/" rel="bookmark" class="td-image-wrap " title="Dono  alla  Croce Rossa di Mappano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dono  alla  Croce Rossa di Mappano" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/12/cbeb4d1d-c3a3-48a9-946a-0583f1e88fc8-scaled.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/12/dono-alla-croce-rossa-di-mappano/" rel="bookmark" title="Dono  alla  Croce Rossa di Mappano">Dono  alla  Croce Rossa di Mappano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/12/raccolta-occhiali-lions/" rel="bookmark" class="td-image-wrap " title="Raccolta occhiali Lions" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Raccolta occhiali Lions" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/12/9014e391-2ac4-49ab-8567-3a17711dd060.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/12/raccolta-occhiali-lions/" rel="bookmark" title="Raccolta occhiali Lions">Raccolta occhiali Lions</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/12/un-menu-natalizio-come-tradizione-vuole/" rel="bookmark" class="td-image-wrap " title="Un menu natalizio, come tradizione vuole" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un menu natalizio, come tradizione vuole" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/12/c980b9d4-1ead-4e48-aa25-f4b0556aa0ac-scaled.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/12/un-menu-natalizio-come-tradizione-vuole/" rel="bookmark" title="Un menu natalizio, come tradizione vuole">Un menu natalizio, come tradizione vuole</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/12/ce-stato-chi-tra-noi-ha-fatto-e-dato-di-piu/" rel="bookmark" class="td-image-wrap " title="C&#8217;è stato chi tra noi ha fatto e dato di più" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="C&#8217;è stato chi tra noi ha fatto e dato di più" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/03/Logo-UFFICIALE-PL-2019-definitivoWEB-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/12/ce-stato-chi-tra-noi-ha-fatto-e-dato-di-piu/" rel="bookmark" title="C&#8217;è stato chi tra noi ha fatto e dato di più">C&#8217;è stato chi tra noi ha fatto e dato di più</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_38_66b" data-td_block_id="tdi_38_66b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_38_66b" data-td_block_id="tdi_38_66b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4645"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/">SPORT e TEMPO LIBERO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_54_5ee td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_54_5ee" ><script>var block_tdi_54_5ee = new tdBlock();
block_tdi_54_5ee.id = "tdi_54_5ee";
block_tdi_54_5ee.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"89","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_54_5ee","tdc_css_class":"tdi_54_5ee","tdc_css_class_style":"tdi_54_5ee_rand_style"}';
block_tdi_54_5ee.td_column_number = "3";
block_tdi_54_5ee.block_type = "td_block_mega_menu";
block_tdi_54_5ee.post_count = "4";
block_tdi_54_5ee.found_posts = "243";
block_tdi_54_5ee.header_color = "";
block_tdi_54_5ee.ajax_pagination_infinite_stop = "";
block_tdi_54_5ee.max_num_pages = "61";
tdBlocksArray.push(block_tdi_54_5ee);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_54_5ee" id="tdi_55_ffb" data-td_block_id="tdi_54_5ee" data-td_filter_value="" href="https://www.cosenostre-online.it/sport-e-tempo-libero/">Tutti</a><a class="mega-menu-sub-cat-tdi_54_5ee"  id="tdi_56_4ff" data-td_block_id="tdi_54_5ee" data-td_filter_value="67" href="https://www.cosenostre-online.it/sport-e-tempo-libero/andare-per-sagre/">ANDARE PER SAGRE</a><a class="mega-menu-sub-cat-tdi_54_5ee"  id="tdi_57_54b" data-td_block_id="tdi_54_5ee" data-td_filter_value="68" href="https://www.cosenostre-online.it/sport-e-tempo-libero/appunti-di-vanni/">APPUNTI DI VANNI</a><a class="mega-menu-sub-cat-tdi_54_5ee"  id="tdi_58_84f" data-td_block_id="tdi_54_5ee" data-td_filter_value="2098" href="https://www.cosenostre-online.it/sport-e-tempo-libero/asd-mappano/">ASD MAPPANO</a><a class="mega-menu-sub-cat-tdi_54_5ee"  id="tdi_59_f44" data-td_block_id="tdi_54_5ee" data-td_filter_value="65" href="https://www.cosenostre-online.it/sport-e-tempo-libero/bocciofila-casellese/">BOCCIOFILA CASELLESE</a><a class="mega-menu-sub-cat-tdi_54_5ee"  id="tdi_60_f95" data-td_block_id="tdi_54_5ee" data-td_filter_value="61" href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-calcio/">CASELLE CALCIO</a><a class="mega-menu-sub-cat-tdi_54_5ee"  id="tdi_61_695" data-td_block_id="tdi_54_5ee" data-td_filter_value="64" href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-volley/">CASELLE VOLLEY</a><a class="mega-menu-sub-cat-tdi_54_5ee"  id="tdi_62_f26" data-td_block_id="tdi_54_5ee" data-td_filter_value="781" href="https://www.cosenostre-online.it/sport-e-tempo-libero/diario-di-bordo/">DIARIO DI BORDO</a><a class="mega-menu-sub-cat-tdi_54_5ee"  id="tdi_63_7ee" data-td_block_id="tdi_54_5ee" data-td_filter_value="63" href="https://www.cosenostre-online.it/sport-e-tempo-libero/don-bosco/">DON BOSCO</a><a class="mega-menu-sub-cat-tdi_54_5ee"  id="tdi_64_fe4" data-td_block_id="tdi_54_5ee" data-td_filter_value="70" href="https://www.cosenostre-online.it/sport-e-tempo-libero/escursionismo/">ESCURSIONISMO</a><a class="mega-menu-sub-cat-tdi_54_5ee"  id="tdi_65_5e4" data-td_block_id="tdi_54_5ee" data-td_filter_value="62" href="https://www.cosenostre-online.it/sport-e-tempo-libero/tennis-club/">TENNIS CLUB</a></div></div><div id=tdi_54_5ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/12/riusciranno-i-nostri-eroi/" rel="bookmark" class="td-image-wrap " title="Riusciranno i nostri eroi&#8230;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Riusciranno i nostri eroi&#8230;" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/11/VillaMelziLago-scaled.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/12/riusciranno-i-nostri-eroi/" rel="bookmark" title="Riusciranno i nostri eroi&#8230;">Riusciranno i nostri eroi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/12/appunti-di-vanni-novembre-2020/" rel="bookmark" class="td-image-wrap " title="Negli Stati Uniti, nella Valle del Fuoco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Negli Stati Uniti, nella Valle del Fuoco" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/10/flag.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/12/appunti-di-vanni-novembre-2020/" rel="bookmark" title="Negli Stati Uniti, nella Valle del Fuoco">Negli Stati Uniti, nella Valle del Fuoco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/12/escursionismo-x-novembre/" rel="bookmark" class="td-image-wrap " title="Verso la Cima Mares da Cuorgnè" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Verso la Cima Mares da Cuorgnè" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/10/20201007_122443-Copia.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/12/escursionismo-x-novembre/" rel="bookmark" title="Verso la Cima Mares da Cuorgnè">Verso la Cima Mares da Cuorgnè</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/12/caro-babbo-natale-2/" rel="bookmark" class="td-image-wrap " title="Caro Babbo Natale…" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Caro Babbo Natale…" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/12/IMG-20201202-WA0027-scaled.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/12/caro-babbo-natale-2/" rel="bookmark" title="Caro Babbo Natale…">Caro Babbo Natale…</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_54_5ee" data-td_block_id="tdi_54_5ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_54_5ee" data-td_block_id="tdi_54_5ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-262"><a href="https://www.cosenostre-online.it/cultura-e-arte/">CULTURA E ARTE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_66_fea td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_66_fea" ><script>var block_tdi_66_fea = new tdBlock();
block_tdi_66_fea.id = "tdi_66_fea";
block_tdi_66_fea.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_66_fea","tdc_css_class":"tdi_66_fea","tdc_css_class_style":"tdi_66_fea_rand_style"}';
block_tdi_66_fea.td_column_number = "3";
block_tdi_66_fea.block_type = "td_block_mega_menu";
block_tdi_66_fea.post_count = "4";
block_tdi_66_fea.found_posts = "379";
block_tdi_66_fea.header_color = "";
block_tdi_66_fea.ajax_pagination_infinite_stop = "";
block_tdi_66_fea.max_num_pages = "95";
tdBlocksArray.push(block_tdi_66_fea);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_66_fea" id="tdi_67_bbf" data-td_block_id="tdi_66_fea" data-td_filter_value="" href="https://www.cosenostre-online.it/cultura-e-arte/">Tutti</a><a class="mega-menu-sub-cat-tdi_66_fea"  id="tdi_68_76f" data-td_block_id="tdi_66_fea" data-td_filter_value="41" href="https://www.cosenostre-online.it/cultura-e-arte/arte/">ARTE</a><a class="mega-menu-sub-cat-tdi_66_fea"  id="tdi_69_eb9" data-td_block_id="tdi_66_fea" data-td_filter_value="43" href="https://www.cosenostre-online.it/cultura-e-arte/manifestazioni/">MANIFESTAZIONI</a><a class="mega-menu-sub-cat-tdi_66_fea"  id="tdi_70_963" data-td_block_id="tdi_66_fea" data-td_filter_value="40" href="https://www.cosenostre-online.it/cultura-e-arte/musica/">MUSICA</a><a class="mega-menu-sub-cat-tdi_66_fea"  id="tdi_71_f95" data-td_block_id="tdi_66_fea" data-td_filter_value="417" href="https://www.cosenostre-online.it/cultura-e-arte/musica/langolo-di-luisa/">L&#8217;ANGOLO DI LUISA</a><a class="mega-menu-sub-cat-tdi_66_fea"  id="tdi_72_5bf" data-td_block_id="tdi_66_fea" data-td_filter_value="453" href="https://www.cosenostre-online.it/cultura-e-arte/musica/una-voce/">UNA VOCE POCO FA</a><a class="mega-menu-sub-cat-tdi_66_fea"  id="tdi_73_9bb" data-td_block_id="tdi_66_fea" data-td_filter_value="39" href="https://www.cosenostre-online.it/cultura-e-arte/scuola/">SCUOLA</a><a class="mega-menu-sub-cat-tdi_66_fea"  id="tdi_74_dbf" data-td_block_id="tdi_66_fea" data-td_filter_value="42" href="https://www.cosenostre-online.it/cultura-e-arte/spettacoli/">SPETTACOLI</a></div></div><div id=tdi_66_fea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/12/quattro-valli-in-pittura/" rel="bookmark" class="td-image-wrap " title="Quattro valli in pittura" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Quattro valli in pittura" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/10/balme1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/12/quattro-valli-in-pittura/" rel="bookmark" title="Quattro valli in pittura">Quattro valli in pittura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/12/la-serie-immortale/" rel="bookmark" class="td-image-wrap " title="La serie immortale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La serie immortale" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/10/ludwig-van-beethoven-1233160023-scaled.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/12/la-serie-immortale/" rel="bookmark" title="La serie immortale">La serie immortale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/12/musica-treni/" rel="bookmark" class="td-image-wrap " title="Musica &#038; treni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Musica &#038; treni" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/11/Il-Minuetto-in-versione-elettrica-1-scaled.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/12/musica-treni/" rel="bookmark" title="Musica &#038; treni">Musica &#038; treni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/12/il-segno-inciso/" rel="bookmark" class="td-image-wrap " title="Il segno inciso" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il segno inciso" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/11/PHOTO-2020-10-19-16-58-22.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/12/il-segno-inciso/" rel="bookmark" title="Il segno inciso">Il segno inciso</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_66_fea" data-td_block_id="tdi_66_fea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_66_fea" data-td_block_id="tdi_66_fea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13055"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/">NEI DINTORNI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_75_fee td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_75_fee" ><script>var block_tdi_75_fee = new tdBlock();
block_tdi_75_fee.id = "tdi_75_fee";
block_tdi_75_fee.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1377","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_75_fee","tdc_css_class":"tdi_75_fee","tdc_css_class_style":"tdi_75_fee_rand_style"}';
block_tdi_75_fee.td_column_number = "3";
block_tdi_75_fee.block_type = "td_block_mega_menu";
block_tdi_75_fee.post_count = "4";
block_tdi_75_fee.found_posts = "422";
block_tdi_75_fee.header_color = "";
block_tdi_75_fee.ajax_pagination_infinite_stop = "";
block_tdi_75_fee.max_num_pages = "106";
tdBlocksArray.push(block_tdi_75_fee);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_75_fee" id="tdi_76_ef8" data-td_block_id="tdi_75_fee" data-td_filter_value="" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/">Tutti</a><a class="mega-menu-sub-cat-tdi_75_fee"  id="tdi_77_657" data-td_block_id="tdi_75_fee" data-td_filter_value="756" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/caselle2020/">#CASELLE2020</a><a class="mega-menu-sub-cat-tdi_75_fee"  id="tdi_78_056" data-td_block_id="tdi_75_fee" data-td_filter_value="2185" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/borgaro-torinese/">BORGARO TORINESE</a><a class="mega-menu-sub-cat-tdi_75_fee"  id="tdi_79_89f" data-td_block_id="tdi_75_fee" data-td_filter_value="2438" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/cirie/">CIRIE&#8217;</a><a class="mega-menu-sub-cat-tdi_75_fee"  id="tdi_80_ffe" data-td_block_id="tdi_75_fee" data-td_filter_value="2531" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/leini/">LEINI</a><a class="mega-menu-sub-cat-tdi_75_fee"  id="tdi_81_6bf" data-td_block_id="tdi_75_fee" data-td_filter_value="874" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/mappano/">MAPPANO</a><a class="mega-menu-sub-cat-tdi_75_fee"  id="tdi_82_059" data-td_block_id="tdi_75_fee" data-td_filter_value="2352" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/san-francesco-al-campo/">SAN FRANCESCO AL CAMPO</a><a class="mega-menu-sub-cat-tdi_75_fee"  id="tdi_83_ff5" data-td_block_id="tdi_75_fee" data-td_filter_value="406" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/ceretta-san-maurizio/">SAN MAURIZIO CANAVESE &#8211; CERETTA</a><a class="mega-menu-sub-cat-tdi_75_fee"  id="tdi_84_9f5" data-td_block_id="tdi_75_fee" data-td_filter_value="2690" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/valli-di-lanzo/">VALLI DI LANZO</a></div></div><div id=tdi_75_fee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/12/ricordando-i-musici-scomparsi/" rel="bookmark" class="td-image-wrap " title="Ricordando i musici scomparsi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ricordando i musici scomparsi" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/10/enrico-silenzio-scaled.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/12/ricordando-i-musici-scomparsi/" rel="bookmark" title="Ricordando i musici scomparsi">Ricordando i musici scomparsi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/12/quando-i-bambini-fanno-oh/" rel="bookmark" class="td-image-wrap " title="Quando i bambini fanno oh&#8230;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Quando i bambini fanno oh&#8230;" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/12/san-maurizio.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/12/quando-i-bambini-fanno-oh/" rel="bookmark" title="Quando i bambini fanno oh&#8230;">Quando i bambini fanno oh&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/11/la-torrefazione-del-caffe-una-storia-anche-torinese/" rel="bookmark" class="td-image-wrap " title="La torrefazione del caffè, una storia anche torinese" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La torrefazione del caffè, una storia anche torinese" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/11/24_caffe-alberto-logo.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/11/la-torrefazione-del-caffe-una-storia-anche-torinese/" rel="bookmark" title="La torrefazione del caffè, una storia anche torinese">La torrefazione del caffè, una storia anche torinese</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/10/filarmonica-cerettese/" rel="bookmark" class="td-image-wrap " title="Uno strumento per volta:  le percussioni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Uno strumento per volta:  le percussioni" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/glockenspiel-e-maracas-rotated.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/10/filarmonica-cerettese/" rel="bookmark" title="Uno strumento per volta:  le percussioni">Uno strumento per volta:  le percussioni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_75_fee" data-td_block_id="tdi_75_fee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_75_fee" data-td_block_id="tdi_75_fee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55984"><a href="https://www.cosenostre-online.it/contattaci/">CONTATTACI</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<article id="post-57121" class="td-post-template-8 post-57121 post type-post status-publish format-standard has-post-thumbnail category-cronache-marziane" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cosenostre-online.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in RUBRICHE" class="entry-crumb" href="https://www.cosenostre-online.it/rubriche/">RUBRICHE</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in CRONACHE MARZIANE" class="entry-crumb" href="https://www.cosenostre-online.it/rubriche/cronache-marziane/">CRONACHE MARZIANE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Non è un Paese per vecchi</span></div></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="https://www.cosenostre-online.it/rubriche/">RUBRICHE</a></li><li class="entry-category"><a  href="https://www.cosenostre-online.it/rubriche/cronache-marziane/">CRONACHE MARZIANE</a></li></ul>                <h1 class="entry-title">Non è un Paese per vecchi</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.cosenostre-online.it/author/ezio-baldini/">Bear</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T08:18:58+01:00" >29/12/2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-57121">15</span></div>                    <div class="td-post-comments"><a href="https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F12%2Fnon-e-un-paese-per-vecchi-3%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Non+%C3%A8+un+Paese+per+vecchi&url=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F12%2Fnon-e-un-paese-per-vecchi-3%2F&via=cosenostre_online">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Non+%C3%A8+un+Paese+per+vecchi %0A%0A https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/&title=Non+%C3%A8+un+Paese+per+vecchi">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Non è un Paese per vecchi&body=https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/&text=Non+%C3%A8+un+Paese+per+vecchi">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content tagdiv-type">
        <div data-ad-id="32596" style="text-align:center; margin-top:px; margin-bottom:40px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-32596  ">
                                                        
										<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?rev=6.3.0"></script>
			<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?rev=6.3.0"></script>

			<!-- START Banner Rettangolare REVOLUTION SLIDER 6.3.0 --><p class="rs-p-wp-fix"></p>
			<rs-module-wrap id="rev_slider_4_1_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:;">
				<rs-module id="rev_slider_4_1" style="" data-version="6.3.0">
					<rs-slides>
						<rs-slide data-key="rs-25" data-title="La Cristiana" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="http://www.lacristiana.it", data-target="_blank">
							<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="LaCristiana_640x180pxl" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
<!---->						</rs-slide>
						<rs-slide data-key="rs-35" data-title="Teloni Musso" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok-e1606640962730-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.mussotendeteloni.com", data-target="_blank">
							<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok-e1606640962730.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
<!---->						</rs-slide>
						<rs-slide data-key="rs-49" data-title="Allocco" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/ALLOCCO-Pol-002_640x180v2-100x50.jpg" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://alloccopanepizza.it", data-target="_blank">
							<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="ALLOCCO Pol-002_640x180v2" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/ALLOCCO-Pol-002_640x180v2.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
<!---->						</rs-slide>
						<rs-slide data-key="rs-59" data-title="La Baita" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/09/LaBaita_COSE-NOSTRE_OTTOBRE_rettangolare_web-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.pasticcerialabaitatorino.it/", data-target="_blank">
							<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="LaBaita_COSE NOSTRE_OTTOBRE_rettangolare_web" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/09/LaBaita_COSE-NOSTRE_OTTOBRE_rettangolare_web.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
<!---->						</rs-slide>
						<rs-slide data-key="rs-61" data-title="PSYCHE" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/Adv-Cose-Nostre-640x180-1-1-100x50.jpg" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.studio-psyche.it/", data-target="_blank">
							<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="Adv-Cose-Nostre-640&#215;180 (1)" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/Adv-Cose-Nostre-640x180-1-1.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
<!---->						</rs-slide>
						<rs-slide data-key="rs-63" data-title="ChiamaC" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/11/Chiama_C_Rettangolare-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.chiamac.it/", data-target="_blank">
							<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="Chiama_C_Rettangolare" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/11/Chiama_C_Rettangolare.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
<!---->						</rs-slide>
					</rs-slides>
					<rs-static-layers><!--
					--></rs-static-layers>
				</rs-module>
				<script>
					var htmlDivCss = unescape("%0A%0A%0A%0A%0A%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
			</rs-module-wrap>
			<!-- END REVOLUTION SLIDER -->

							</div><p><img loading="lazy" class="alignnone  wp-image-57160" src="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/11/anziani-Rsa-casa-di-riposo.jpg?resize=641%2C425&#038;ssl=1" alt="" width="641" height="425" srcset="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/11/anziani-Rsa-casa-di-riposo-scaled.jpg?resize=300%2C199&amp;ssl=1 300w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/11/anziani-Rsa-casa-di-riposo-scaled.jpg?resize=800%2C532&amp;ssl=1 800w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/11/anziani-Rsa-casa-di-riposo-scaled.jpg?resize=768%2C511&amp;ssl=1 768w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/11/anziani-Rsa-casa-di-riposo-scaled.jpg?resize=1536%2C1021&amp;ssl=1 1536w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/11/anziani-Rsa-casa-di-riposo-scaled.jpg?resize=2048%2C1361&amp;ssl=1 2048w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/11/anziani-Rsa-casa-di-riposo-scaled.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/11/anziani-Rsa-casa-di-riposo-scaled.jpg?resize=696%2C463&amp;ssl=1 696w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/11/anziani-Rsa-casa-di-riposo-scaled.jpg?resize=1068%2C710&amp;ssl=1 1068w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/11/anziani-Rsa-casa-di-riposo-scaled.jpg?resize=1920%2C1276&amp;ssl=1 1920w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/11/anziani-Rsa-casa-di-riposo-scaled.jpg?w=1440&amp;ssl=1 1440w" sizes="(max-width: 641px) 100vw, 641px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p>Non ho mai vissuto una situazione così tremenda, così paradossale, quasi come essere il protagonista di un film horror. Sabato 21 Novembre, mattina. Mi trovo al cimitero di Caselle in una giornata grigia e freddina, in linea con quello che sto facendo. Sto portando un piccolo elegante contenitore in legno, della grandezza di una scatola da scarpe. Ma dentro non ci sono delle calzature. Dentro c’è mia mamma.<br />
Mi sembra incredibile che una persona con le sue idee, i suoi viaggi, i suoi sentimenti, insomma una intera esistenza sia chiusa dentro questa piccola scatola. Fine. Sparita. Volatilizzata. Ma è così.<br />
Certo che questo dio, se esiste, ha fatto proprio le cose per bene: mia mamma poteva benissimo passare una serena vecchiaia godendosi quel poco di pensione che le aveva lasciato il babbo morto nel lontano 1981, e magari andandosene serenamente che so, per un improvviso infarto, nella sua casa, tra le sue cose.<br />
E invece no. Per uno strano e oscuro disegno malato che è riservato ad ognuno di noi, Lei se ne è andata tra atroci sofferenze: dopo aver fatto la spola tra Casa di Cura ed Ospedale per due anni e mezzo, dopo circa sei mesi di ossigeno è morta soffocata da sola, in ospedale, senza nemmeno avere il conforto dell’unico figlio vicino che l’accompagnasse nell’ultimo viaggio.<br />
E mentre aspetto il buon Gianni dell’impresa funebre, la mia mente contorta non può fare a meno di pensare a tutto quello che è successo, di ripercorrere questi due anni e mezzo spaventosi.<br />
E lo devo fare alla mia maniera, perché bisogna andare avanti e specialmente in questo bruttissimo periodo dove “non è andato per niente tutto bene”, c’è bisogno di svagarsi ed anche di sorridere.<br />
Ed ecco quindi il Piccolo prontuario per chi ha il proprio caro gravemente malato.<br />
&#8211; Accompagnamento.<br />
Se il vostro caro ha gravi patologie come l’ictus per le quali non è più in grado di stare da solo, o peggio se è ricoverato in casa di cura, è previsto “l’accompagnamento”, ovvero una somma che aiuta la persona nelle spese sempre enormi da sostenere. Ma attenzione, il vostro caro otterrà forse “l’accompagnamento” solo quando sarà in punto di morte, perché la feroce Commissione Medica non ve lo assegnerà altrimenti.<br />
Potrete chiedere questa verifica anche 10 volte, potrete portare una enciclopedia piena di analisi, ma niente da fare. Nemmeno una sceneggiata napoletana vi potrà servire per impietosire questi dottori.<br />
E così, mentre si distribuiscono a raffica i Redditi di Cittadinanza da 800 euro a boss mafiosi, malavitosi con milioni di euro depositati sui conti nelle isole Cayman oppure ai semplici scansafatiche nostrani, voi prosciugherete il conto in banca perché la retta mensile di oltre 2.000 euro non ve la paga nessuno.<br />
E il vostro caro, oltre a tutto quello che ha, si sentirà anche un peso inutile.<br />
&#8211; Amici<br />
Quando ormai il tuo caro passa la sua vita in 4 metri quadrati (se è stato fortunato gli avete trovato una camera singola, almeno per evitare di sentire gente che russa, urla e rantola) un’amica, anche solo una vera amica fa la differenza. Quando passi interi pomeriggi o interi giorni senza parlare con nessuno (se il tuo caro non è miliardario saranno ben pochi quelli che si fanno ancora sentire o ancora peggio vedere: cara, come sarebbe andare a trovare la nonna domenica? Lo sai che c’è la partita no?), aspetti quella telefonata preziosa come oro: magari i discorsi saranno sempre gli stessi, ma almeno hai sentito qualcuno.<br />
Qualcuno che ti racconta le cose che succedono dove vivevi prima, prima che quel maledetto ictus arrivasse per far precipitare tutto. Per questo motivo non finirò mai di ringraziare la Dutura, Rita la pettinatrice, i Gallo da Cuneo e i Tricerri da Cresto, per essere stati vicino alla mamma fino alla fine.<br />
&#8211; Badante<br />
Persona che si prende cura del vostro caro, se ha la fortuna di stare ancora a casa. Di solito si tratta di ragazze o donne che arrivano dall’Est Europa, che hanno bisogno di guadagnare anche per la loro famiglia disposte a svolgere i lavori più umili. Perché le nostre belle pargolette sono troppo impegnate giorno e notte con i loro iPhone a fare le influencer, loro quei lavoracci sporchi lì non li faranno mai. Avete mai visto le “ferragni” cambiare pannoloni in casa di cura durante il turno di notte?<br />
&#8211; Burocrazia<br />
Se siete figlio unico, oltre al lato emotivo che vi distruggerà, avrete un peso immenso sulle spalle, perché dovrete fare tutto voi: preparatevi ad interminabili code ovunque. Dai CAF per le innumerevoli pratiche da svolgere (ad esempio il Reddito ISEE: dovrete dichiarare che il vostro caro non guadagna 500.000 euro all’anno e che non possiede nessun panfilo ormeggiato a Portofino), alle sale d’attesa dei vari ospedali dove porterete il vostro caro per le visite. Dalla sala del Pronto Soccorso dove passerete ore in coda, alle attese telefoniche per parlare con qualche dottore del reparto dove è ricoverato. Munitevi di tanta pazienza e di parecchio tempo. Preparatevi a parlare con impiegate isteriche e medici misteriosi.<br />
Se lavorate potrete chiedere il famoso permesso della legge 104, ovvero avrete 3 giorni al mese per assistere il vostro caro. A patto che questo non sia ricoverato in casa di cura: se così fosse vi dovrete arrangiare con dei giorni di ferie, come ho fatto io. Se non avete più ferie, calatevi da una grondaia vicino all’ufficio.<br />
Poco importa se il permesso della legge 104 viene usato da una buona parte degli italiani per fare la spesa, andare a trovare i nonni che stranamente abitano a Gardaland, o per scendere il bambino che lo gioco.<br />
E chissà perché, forse per una curiosa anomalia temporale, il giorno di permesso capita sempre nei ponti.<br />
&#8211; Casa di cura<br />
Ve lo dico sinceramente: la casa di cura è il parcheggio per l’attesa dell’autobus del Grande Viaggio.<br />
Quando cercavo per la mamma, ho visitato diverse case di cura: alcune grandi e lussuose (ho visto dei girelli turbo e alcune dentiere d’oro) dove però c’è una certa freddezza, alcune piccole e modeste (ricordo di una casa di cura che per il riscaldamento non aveva la caldaia, ma un bue e un asinello), alcune piccole e modeste di carattere parrocchiale nelle quali il lato umano è veramente notevole.<br />
Ed è in una di queste che l’ho portata, dove si è fatta molte amiche in breve tempo.<br />
Tenete presente però che se potete, evitate di portare il vostro caro in un posto del genere perché la cosa migliore è farlo stare nella sua casa, tra le sue cose. D’accordo, molti figli particolarmente buoni pressano perché l’alloggio del babbo potrebbe essere un bel loft, oppure si potrebbe vendere tutto per farsi finalmente la crociera intorno al mondo, basta che il vecchio si tolga in fretta dai maroni. Ah, il calore della famiglia.<br />
Comunque la casa di cura, per quanto siano tutti buoni ed efficienti, rimane sempre un posto triste dove attendere la fine quasi come una liberazione. Quando ci portate il proprio caro per lui sarà uno shock, perché si renderà conto che nella sua casa non tornerà mai più.<br />
&#8211; Commissione Medica<br />
Per ottenere il famoso “accompagnamento” di cui sopra, bisogna portare il proprio caro davanti alla Commissione Medica. Subirà una umiliazione colossale. Verrà interrogato come uno dei più pericolosi criminali latitanti con domande trabocchetto per vedere se è lucido di mente, mentre un medico ragazzotto fresco di play station non gli toglierà lo sguardo di dosso, per vedere se mente.<br />
Il futuro del vostro caro sarà letteralmente in mano a questo moderno plotone di esecuzione, che non lo degnerà nemmeno di uno sguardo limitandosi a copiare sul pc le patologie varie. Al terzo tentativo (andato male comunque) mi sono veramente trattenuto dal girare tutte le scrivanie e distruggere un ufficio.<br />
Però non tutte le Commissioni Mediche sono così feroci: in alcune regioni italiane hanno persino fatto miracoli, ridando la vista ai ciechi (che si spendono i 500 euro di accompagnamento al bar leggendo il giornale) e le gambe ai paraplegici (che corrono allegramente nei parchi cittadini).<br />
&#8211; O.S.S. (Operatore Socio Sanitario)<br />
Le OO.SS. sono praticamente le tuttofare delle case di cura: infaticabili, fanno dei turni pazzeschi compresa la notte. E fanno i lavori più difficili come lavare i degenti o pulire le stanze, cambiare pannoloni o le lenzuola non sempre pulite. Se vi va bene, nei posti piccoli diventeranno anche amiche del vostro caro: al di là del lavoro avranno sempre tempo per due parole, cosa molto importante per chi è ormai isolato dal mondo.<br />
E anche voi che andate sempre di fretta, che “passiamo dai miei la prossima settimana che ora non ce la facciamo” parlate di più con i vostri cari, regalategli del vostro tempo. Prima che sia troppo tardi.<br />
<em>Ringrazio vivamente Elis e tutta la redazione per le belle parole che avete scritto sull’ultimo numero.</em></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_85_ffc td_block_template_1 ">

<style>
/* custom css */
.tdi_85_ffc.td-a-rec{
					text-align: center;
				}.tdi_85_ffc .td-element-style{
					z-index: -1;
				}.tdi_85_ffc.td-a-rec-img{
				    text-align: left;
				}.tdi_85_ffc.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_85_ffc.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F12%2Fnon-e-un-paese-per-vecchi-3%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Non+%C3%A8+un+Paese+per+vecchi&url=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F12%2Fnon-e-un-paese-per-vecchi-3%2F&via=cosenostre_online">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Non+%C3%A8+un+Paese+per+vecchi %0A%0A https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/&title=Non+%C3%A8+un+Paese+per+vecchi">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Non è un Paese per vecchi&body=https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/&text=Non+%C3%A8+un+Paese+per+vecchi">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.cosenostre-online.it/2020/12/considerazioni-dopo-una-passeggiata-lungo-i-canali-di-caselle/">C’era una volta &#8230; l’acqua nei canali</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.cosenostre-online.it/2020/12/dono-alla-croce-rossa-di-mappano/">Dono  alla  Croce Rossa di Mappano</a></div></div></div>        <div class="author-box-wrap"><a href="https://www.cosenostre-online.it/author/ezio-baldini/"><img src="https://secure.gravatar.com/avatar/880b1aaab1a1c675239a13922cb66123?s=96&#038;d=identicon&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.cosenostre-online.it/author/ezio-baldini/">Bear</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Bear"></span><meta itemprop="datePublished" content="2020-12-29T08:18:58+01:00"><meta itemprop="dateModified" content="2020-12-13T10:19:38+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cosenostre-online.it/wp-content/uploads/2020/10/01_testata_completa-1024x2461-1.jpg"></span><meta itemprop="name" content="Cose Nostre"></span><meta itemprop="headline " content="Non è un Paese per vecchi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/11/anziani-Rsa-casa-di-riposo-scaled.jpg?fit=1440%2C957&ssl=1"><meta itemprop="width" content="1440"><meta itemprop="height" content="957"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_86_4c9 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86_4c9" ><script>var block_tdi_86_4c9 = new tdBlock();
block_tdi_86_4c9.id = "tdi_86_4c9";
block_tdi_86_4c9.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_86_4c9","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":57121,"live_filter_cur_post_author":"25","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_86_4c9","tdc_css_class_style":"tdi_86_4c9_rand_style"}';
block_tdi_86_4c9.td_column_number = "3";
block_tdi_86_4c9.block_type = "td_block_related_posts";
block_tdi_86_4c9.post_count = "3";
block_tdi_86_4c9.found_posts = "39";
block_tdi_86_4c9.header_color = "";
block_tdi_86_4c9.ajax_pagination_infinite_stop = "";
block_tdi_86_4c9.max_num_pages = "13";
tdBlocksArray.push(block_tdi_86_4c9);
</script><h4 class="td-related-title td-block-title"><a id="tdi_87_fbf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_86_4c9" href="#">ARTICOLI CORRELATI</a><a id="tdi_88_976" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_86_4c9" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_86_4c9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/11/la-lavanda-profuma-ancora/" rel="bookmark" class="td-image-wrap " title="La lavanda profuma ancora!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La lavanda profuma ancora!" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/10/Moderna-coda-in-auto.png?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/11/la-lavanda-profuma-ancora/" rel="bookmark" title="La lavanda profuma ancora!">La lavanda profuma ancora!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/10/ma-quale-virus/" rel="bookmark" class="td-image-wrap " title="Ma quale virus&#8230;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ma quale virus&#8230;" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/09/Da-quassu-tutto-e-piu-bello...-scaled.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/10/ma-quale-virus/" rel="bookmark" title="Ma quale virus&#8230;">Ma quale virus&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/08/sessanta/" rel="bookmark" class="td-image-wrap " title=" I primi sessant’anni di Bear" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title=" I primi sessant’anni di Bear" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/08/Bentornati-a-scuola.png?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/08/sessanta/" rel="bookmark" title=" I primi sessant’anni di Bear"> I primi sessant’anni di Bear</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_86_4c9" data-td_block_id="tdi_86_4c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_86_4c9" data-td_block_id="tdi_86_4c9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/non-e-un-paese-per-vecchi-3/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="modulo dei commenti"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=129951472&#038;postid=57121&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=9.2.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=62e80dc48bbed030ac42dafe6bcb546765d85cab#parent=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F12%2Fnon-e-un-paese-per-vecchi-3%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="search-3" class="td_block_template_1 widget search-3 widget_search"><h4 class="block-title"><span>Cerca un articolo</span></h4><form method="get" class="td-search-form-widget" action="https://www.cosenostre-online.it/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside id="rev-slider-widget-3" class="td_block_template_1 widget rev-slider-widget-3 widget_revslider">			<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?rev=6.3.0"></script>
			<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?rev=6.3.0"></script>

			<!-- START Banner Quadrato  POSIZIONE 1 REVOLUTION SLIDER 6.3.0 --><p class="rs-p-wp-fix"></p>
			<rs-module-wrap id="rev_slider_6_2_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:;">
				<rs-module id="rev_slider_6_2" style="" data-version="6.3.0">
					<rs-slides>
						<rs-slide data-key="rs-62" data-title="ChiamaC" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/11/Chiama_C_Quadrato-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.chiamac.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Chiama_C_Quadrato" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/11/Chiama_C_Quadrato.jpg" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-34" data-title="Tendoni Musso" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_v2_sogg_04_480x360_ok-e1606640923544-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.mussotendeteloni.com/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="SMusso_adv_Cose_Nostre_web_v2_sogg_04_480x360_ok" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_v2_sogg_04_480x360_ok-e1606640923544.jpg" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-48" data-title="Allocco" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/ALLOCCO_Pol-001_480x360v2-e1606645088125-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://alloccopanepizza.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="ALLOCCO_Pol-001_480x360v2" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/ALLOCCO_Pol-001_480x360v2-e1606645088125.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-50" data-title="La Cristiana" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_480x360pxl-100x50.jpg" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="http://lacristiana.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Non è un Paese per vecchi" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_480x360pxl.jpg" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-58" data-title="La Baita" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/10/LaBaita_COSE-NOSTRE_OTTOBRE_quadrato_web-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.pasticcerialabaitatorino.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="LaBaita_COSE NOSTRE_OTTOBRE_quadrato_web" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/10/LaBaita_COSE-NOSTRE_OTTOBRE_quadrato_web.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-60" data-title="PSYCHE" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/Psyche-CN-480x360_nov19-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:800ms;r:0;t:fade;sl:0;" data-link="https://www.studio-psyche.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Psyche-CN-480x360_nov19" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/Psyche-CN-480x360_nov19.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
					</rs-slides>
					<rs-static-layers><!--
					--></rs-static-layers>
				</rs-module>
				<script>
					var htmlDivCss = unescape("%0A%0A%0A%0A%0A%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
			</rs-module-wrap>
			<!-- END REVOLUTION SLIDER -->
</aside><aside id="mc4wp_form_widget-2" class="td_block_template_1 widget mc4wp_form_widget-2 widget_mc4wp_form_widget"><h4 class="block-title"><span>Iscriviti alla Newsletter</span></h4><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-56808" method="post" data-id="56808" data-name="Iscriviti alla Newsletter" ><div class="mc4wp-form-fields"><p>
    <label>Nome</label>
    <input type="text" name="FNAME" placeholder="Nome" required="">
</p>
<p>
    <label>Cognome</label>
    <input type="text" name="LNAME" placeholder="Cognome" required="">
</p>

<p>
    <label>Indirizzo email</label>
    <input type="email" name="EMAIL" placeholder="Email"
    required="">
</p>

<p>
    <input type="submit" value="Iscriviti">
</p></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1609299706" /><input type="hidden" name="_mc4wp_form_id" value="56808" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></aside><div class="td_block_wrap td_block_weather td_block_widget tdi_89_f3c td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89_f3c" >
<style>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</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Meteo</span></h4></div><div id=tdi_89_f3c class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Comune di Caselle Torinese</div>
			<div class="td-weather-condition">nubi sparse</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_89_f3c"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_89_f3c">
				<input id="tdi_89_f3c" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon"
						data-td-block-uid="tdi_89_f3c"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_89_f3c">
					<span class="td-big-degrees">1.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">2.2</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">0.6</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">86						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">5</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">5</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">3</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">5</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">4</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div>
		<aside id="recent-posts-3" class="td_block_template_1 widget recent-posts-3 widget_recent_entries">
		<h4 class="block-title"><span>Articoli recenti</span></h4>
		<ul>
											<li>
					<a href="https://www.cosenostre-online.it/2020/12/dono-alla-croce-rossa-di-mappano/">Dono  alla  Croce Rossa di Mappano</a>
									</li>
											<li>
					<a href="https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/" aria-current="page">Non è un Paese per vecchi</a>
									</li>
											<li>
					<a href="https://www.cosenostre-online.it/2020/12/considerazioni-dopo-una-passeggiata-lungo-i-canali-di-caselle/">C’era una volta &#8230; l’acqua nei canali</a>
									</li>
											<li>
					<a href="https://www.cosenostre-online.it/2020/12/che-fine-ha-fatto-il-m5s/">Che fine ha fatto il M5S ?</a>
									</li>
											<li>
					<a href="https://www.cosenostre-online.it/2020/12/caro-babbo-natale/">Caro Babbo Natale&#8230;</a>
									</li>
					</ul>

		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_90_66e td_block_template_1 ">

<style>
/* custom css */
.tdi_90_66e.td-a-rec{
					text-align: center;
				}.tdi_90_66e .td-element-style{
					z-index: -1;
				}.tdi_90_66e.td-a-rec-img{
				    text-align: left;
				}.tdi_90_66e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_90_66e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title"><pubblicità></span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="5859375031"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title"><pubblicità></span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="5859375031"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title"><pubblicità></span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="5859375031"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title"><pubblicità></span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="5859375031"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside id="recent-comments-2" class="td_block_template_1 widget recent-comments-2 widget_recent_comments"><h4 class="block-title"><span>Commenti recenti</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">livio cargnino</span> su <a href="https://www.cosenostre-online.it/2020/12/bruno-picat-re-ci-ha-lasciato/#comment-39172">Bruno Picat Re ci ha lasciato</a></li><li class="recentcomments"><span class="comment-author-link">Franco</span> su <a href="https://www.cosenostre-online.it/2020/12/bruno-picat-re-ci-ha-lasciato/#comment-39171">Bruno Picat Re ci ha lasciato</a></li><li class="recentcomments"><span class="comment-author-link">MICHELE PONTE</span> su <a href="https://www.cosenostre-online.it/2020/11/la-scomparsa-di-michele-faugno/#comment-39169">La scomparsa di Michele Faugno</a></li><li class="recentcomments"><span class="comment-author-link">Alessandro Forno</span> su <a href="https://www.cosenostre-online.it/2020/11/lettera-al-direttore/#comment-39168">Errore: siamo indispensabili</a></li><li class="recentcomments"><span class="comment-author-link">MICHELE PONTE</span> su <a href="https://www.cosenostre-online.it/2020/11/emozioni-saperi-sapori-7/#comment-39167">Alla ricerca dei sapori perduti</a></li></ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
        <div class="td-footer-page td-footer-container td-container-wrap ">
			<!-- footer content --><div data-ad-id="32596" style="text-align:center; margin-top:px; margin-bottom:40px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-32596  ">
                                                        
										<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?rev=6.3.0"></script>
			<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?rev=6.3.0"></script>

			<!-- START Banner Rettangolare REVOLUTION SLIDER 6.3.0 --><p class="rs-p-wp-fix"></p>
			<rs-module-wrap id="rev_slider_4_3_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:;">
				<rs-module id="rev_slider_4_3" style="" data-version="6.3.0">
					<rs-slides>
						<rs-slide data-key="rs-25" data-title="La Cristiana" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="http://www.lacristiana.it", data-target="_blank">
							<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="LaCristiana_640x180pxl" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
<!---->						</rs-slide>
						<rs-slide data-key="rs-35" data-title="Teloni Musso" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok-e1606640962730-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.mussotendeteloni.com", data-target="_blank">
							<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok-e1606640962730.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
<!---->						</rs-slide>
						<rs-slide data-key="rs-49" data-title="Allocco" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/ALLOCCO-Pol-002_640x180v2-100x50.jpg" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://alloccopanepizza.it", data-target="_blank">
							<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="ALLOCCO Pol-002_640x180v2" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/ALLOCCO-Pol-002_640x180v2.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
<!---->						</rs-slide>
						<rs-slide data-key="rs-59" data-title="La Baita" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/09/LaBaita_COSE-NOSTRE_OTTOBRE_rettangolare_web-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.pasticcerialabaitatorino.it/", data-target="_blank">
							<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="LaBaita_COSE NOSTRE_OTTOBRE_rettangolare_web" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/09/LaBaita_COSE-NOSTRE_OTTOBRE_rettangolare_web.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
<!---->						</rs-slide>
						<rs-slide data-key="rs-61" data-title="PSYCHE" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/Adv-Cose-Nostre-640x180-1-1-100x50.jpg" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.studio-psyche.it/", data-target="_blank">
							<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="Adv-Cose-Nostre-640&#215;180 (1)" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/Adv-Cose-Nostre-640x180-1-1.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
<!---->						</rs-slide>
						<rs-slide data-key="rs-63" data-title="ChiamaC" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/11/Chiama_C_Rettangolare-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.chiamac.it/", data-target="_blank">
							<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="Chiama_C_Rettangolare" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/11/Chiama_C_Rettangolare.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
<!---->						</rs-slide>
					</rs-slides>
					<rs-static-layers><!--
					--></rs-static-layers>
				</rs-module>
				<script>
					var htmlDivCss = unescape("%0A%0A%0A%0A%0A%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
			</rs-module-wrap>
			<!-- END REVOLUTION SLIDER -->

							</div><div id="tdi_91_75f" class="tdc-zone"><div class="tdc_zone tdi_92_556  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_92_556{
                    min-height: 0;
                }
</style><div id="tdi_93_3bb" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_94_ff3  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_94_ff3,
                .tdi_94_ff3 .tdc-columns{
                    min-height: 0;
                }.tdi_94_ff3,
				.tdi_94_ff3 .tdc-columns{
				    display: block;
				}.tdi_94_ff3 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_96_e67  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_96_e67{
                    vertical-align: baseline;
                }.tdi_96_e67 > .wpb_wrapper,
				.tdi_96_e67 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_96_e67 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_96_e67 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_97_26f" class="tdc-row stretch_row"><div class="vc_row tdi_98_7e8  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_98_7e8,
                .tdi_98_7e8 .tdc-columns{
                    min-height: 0;
                }.tdi_98_7e8,
				.tdi_98_7e8 .tdc-columns{
				    display: block;
				}.tdi_98_7e8 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_98_7e8{
position:relative;
}

.tdi_98_7e8 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_97_26f_rand_style td-element-style" ><style>
.tdi_97_26f_rand_style{
background-color:#080810 !important;
}
 </style></div><div class="vc_column tdi_100_7e6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_100_7e6{
                    vertical-align: baseline;
                }.tdi_100_7e6 > .wpb_wrapper,
				.tdi_100_7e6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_100_7e6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_100_7e6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_102_dab  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_102_dab{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_102_dab,
				.tdi_102_dab .tdc-inner-columns{
				    display: block;
				}.tdi_102_dab .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_102_dab{
padding-top:42px !important;
padding-bottom:40px !important;
}

.tdi_102_dab .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_102_dab{
padding-top:40px !important;
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_104_557  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_104_557{
                    vertical-align: baseline;
                }.tdi_104_557 .vc_column-inner > .wpb_wrapper,
				.tdi_104_557 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_104_557 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_104_557{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_104_557{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_105_6b3 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_105_6b3" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_105_6b3{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_105_6b3 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap " ><img class="tdm-image td-fix-index" src="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2018/05/CoseNostre-1.jpg?w=696&#038;ssl=1" title="Cose Nostre 297&#215;365"  data-recalc-dims="1"></div></div></div></div></div><div class="vc_column_inner tdi_107_fe7  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_107_fe7{
                    vertical-align: baseline;
                }.tdi_107_fe7 .vc_column-inner > .wpb_wrapper,
				.tdi_107_fe7 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107_fe7 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_107_fe7{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_107_fe7{
margin-bottom:50px !important;
width:100% !important;
box-shadow:0 0 100%px #888888 !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_108_d8d tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_108_d8d" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_108_d8d{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_109_aab .tdm-title{
					color: #ffffff;
				}.tdi_109_aab .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_109_aab"><h3 class="tdm-title tdm-title-md">Cose Nostre - Giornale di Caselle Torinese</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_110_bba tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_110_bba" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_110_bba{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_110_bba .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">Mensile indipendente di informazione edito dalla Pro Loco di Caselle Torinese - Redazione e amm.: via Madre Teresa di Calcutta, 55 - 10072 Caselle Torinese - Tel. 011.996.21.40 - Fax 011.451.28.40  - C.C. Postale n. 21311105 - Spedizione in a.p. -45% - art. 2 comma 20/b legge 662/96 - Filiale di Torino - Per informazioni: Abbonamenti - Annunci - Anniversari - Nascite - Necrologie recarsi presso la redazione (lun. e ven. ore 21/23).
Il giornale si riserva di rifiutare qualsiasi inserzione. 

E' vietata la riproduzione anche parziale di testi, fotografie, schizzi, figure, disegni senza esplicita autorizzazione scritta dell'Editore.</p></div></div></div></div><div class="vc_column_inner tdi_112_8bf  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_112_8bf{
                    vertical-align: baseline;
                }.tdi_112_8bf .vc_column-inner > .wpb_wrapper,
				.tdi_112_8bf .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_112_8bf .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_113_6ca tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_113_6ca" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_113_6ca{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_114_a5a .tdm-title{
					color: #ffffff;
				}.tdi_114_a5a .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_114_a5a"><h3 class="tdm-title tdm-title-md">abbonamenti - redazione - pubblicità</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_115_05a tdm-block-button-full tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_115_05a"     >
<style>
body .tdi_116_3af{
					background-color: #dd9933;
				}body .tdi_116_3af:before{
					background-color: #444444;
				}.tdi_116_3af .tdm-btn-text,
				.tdi_116_3af i{
					color: #ffffff;
				}body .tdi_116_3af:hover .tdm-btn-text,
				body .tdi_116_3af:hover i{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_116_3af i{
					color: #ffffff;
				    -webkit-text-fill-color: unset;
    				background: transparent;
				}body .tdi_116_3af:hover i{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_116_3af,
				.tdi_116_3af:before{
					border-radius: 50px;
				}.tdi_116_3af{
					font-size:25px !important;text-transform:uppercase !important;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.cosenostre-online.it/contattaci" 
                class="tds-button1 tdm-btn tdm-btn-lg tdi_116_3af"  data-ga-event-cat="Contattaci"  data-ga-event-action="Contattaci"  data-ga-event-label="Contattaci" ><span class="tdm-btn-text">Contattaci</span></a></div></div></div></div></div></div><div class="vc_row_inner tdi_118_aa6  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_118_aa6{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_118_aa6,
				.tdi_118_aa6 .tdc-inner-columns{
				    display: block;
				}.tdi_118_aa6 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_120_e05  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_120_e05{
                    vertical-align: baseline;
                }.tdi_120_e05 .vc_column-inner > .wpb_wrapper,
				.tdi_120_e05 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_120_e05 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_121_e0f tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_121_e0f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_121_e0f{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_122_2f6 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_122_2f6 .tdm-social-item i.td-icon-twitter,
				.tdi_122_2f6 .tdm-social-item i.td-icon-linkedin,
				.tdi_122_2f6 .tdm-social-item i.td-icon-pinterest,
				.tdi_122_2f6 .tdm-social-item i.td-icon-blogger,
				.tdi_122_2f6 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_122_2f6 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_122_2f6 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_122_2f6 .tdm-social-item i,
				.tds-team-member2 .tdi_122_2f6.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}body .tdi_122_2f6 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_122_2f6 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_122_2f6 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_122_2f6 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_122_2f6 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_122_2f6"><div class="tdm-social-item-wrap"><a href="CoseNostreOnline"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="CoseNostreOnline"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="cosenostre_online"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="cosenostre_online"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.cosenostre-online.it/?feed=rss2"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.cosenostre-online.it/?feed=rss2"  target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="CoseNostre_OL"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="CoseNostre_OL"  target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div><div class="vc_column_inner tdi_124_0fa  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_124_0fa{
                    vertical-align: baseline;
                }.tdi_124_0fa .vc_column-inner > .wpb_wrapper,
				.tdi_124_0fa .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_124_0fa .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_124_0fa{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_125_5f3 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_125_5f3" >
<style>

/* inline tdc_css att */

.tdi_125_5f3{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_125_5f3 { 
display:inline-table !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_125_5f3{
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125_5f3{
display:inline-table !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_125_5f3{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_125_5f3 li{
					display: inline-block;
				
					font-size:12px !important;line-height:20px !important;
				}.tdi_125_5f3 .menu{
					display: flex;
				}.tdi_125_5f3 .sub-menu{
					display: none;
				}.tdi_125_5f3 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_125_5f3 ul li{
					margin-right: 16px;
				}.tdi_125_5f3 ul li:last-child{
					margin-right: 0;
				}.tdi_125_5f3 a{
					color: #cccccc;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_125_5f3 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-19352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19352"><a href="https://www.cosenostre-online.it/informativa-estesa-uso-cookies/">Cookies Policy</a></li>
<li id="menu-item-19354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-19354"><a href="https://www.cosenostre-online.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-19353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19353"><a href="https://www.cosenostre-online.it/la-redazione/">La redazione</a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div></div>        </div>

		
</div><!--close td-outer-wrap-->


<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/12/dono-alla-croce-rossa-di-mappano/" rel="bookmark" class="td-image-wrap " title="Dono  alla  Croce Rossa di Mappano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Dono  alla  Croce Rossa di Mappano" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/12/cbeb4d1d-c3a3-48a9-946a-0583f1e88fc8-scaled.jpg?resize=324%2C160&ssl=1"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/12/dono-alla-croce-rossa-di-mappano/" rel="bookmark" title="Dono  alla  Croce Rossa di Mappano">Dono  alla  Croce Rossa di Mappano</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.cosenostre-online.it/author/croce-verde/">Mauro Giordano</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T12:33:36+01:00" >29/12/2020</time></span>                <span class="td-module-comments"><a href="https://www.cosenostre-online.it/2020/12/dono-alla-croce-rossa-di-mappano/#respond">0</a></span>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 5febf6fac21c9
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*MAILCHIMP FORM STYLINGS*/
.widget .mc4wp-form {
border: 1px solid #efefef;
padding: 15px 10px;
background-color:#efefef;
}

</style>

<link href="https://fonts.googleapis.com/css?family=Roboto:400" rel="stylesheet" property="stylesheet" media="all" type="text/css" >

		<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' -> 'Advanced' -> 'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				var slider = document.getElementById(sliderID); slider.innerHTML = err; slider.style.display = "block";
			}
		}
		</script>
		<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' -> 'Advanced' -> 'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				var slider = document.getElementById(sliderID); slider.innerHTML = err; slider.style.display = "block";
			}
		}
		</script>
		<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' -> 'Advanced' -> 'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				var slider = document.getElementById(sliderID); slider.innerHTML = err; slider.style.display = "block";
			}
		}
		</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.cosenostre-online.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"e9bee4eb1c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.1' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.1' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cosenostre-online.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.cosenostre-online.it\/wp-admin\/admin-ajax.php","nonce":"0f4c30c2ac","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.3.0' defer='defer' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.3.0' defer='defer' id='revmin-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>
				<script type="text/javascript">
					setREVStartSize({c: 'rev_slider_4_1',rl:[1240,1024,778,480],el:[180,480,480,180],gw:[640,640,640,640],gh:[180,180,180,180],type:'standard',justify:'',layout:'fullwidth',mh:"180px"});
					var	revapi4,
						tpj;
					function revinit_revslider41() {
					jQuery(function() {
						tpj = jQuery;
						revapi4 = tpj("#rev_slider_4_1");
						tpj.noConflict();
						if(revapi4==undefined || revapi4.revolution == undefined){
							revslider_showDoubleJqueryError("rev_slider_4_1");
						}else{
							revapi4.revolution({
								duration:5000,
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"640,640,640,640",
								gridheight:"180,180,180,180",
								minHeight:"180px",
								lazyType:"all",
								spinner:"spinner6",
								perspective:600,
								perspectiveType:"local",
								keepBPHeight:true,
								spinnerclr:"#FFFFFF",
								editorheight:"180,480,480,180",
								responsiveLevels:"1240,1024,778,480",
								shuffle:true,
								progressBar:{disableProgressBar:true},
								navigation: {
									wheelCallDelay:1000,
									touch: {
										touchenabled:true,
										swipe_min_touches:50
									},
									arrows: {
										enable:true,
										style:"hesperiden",
										hide_onmobile:true,
										hide_under:600,
										hide_onleave:true,
										left: {
											container:"layergrid",
											h_offset:0
										},
										right: {
											container:"layergrid",
											h_offset:30
										}
									}
								},
								scrolleffect: {
									set:true,
									multiplicator:1.3,
									multiplicator_layers:1.3
								},
								sbtimeline: {
									set:true,
									layers:true
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});
					} // End of RevInitScript
				var once_revslider41 = false;
				if (document.readyState === "loading") {document.addEventListener('readystatechange',function() { if((document.readyState === "interactive" || document.readyState === "complete") && !once_revslider41 ) { once_revslider41 = true; revinit_revslider41();}});} else {once_revslider41 = true; revinit_revslider41();}
				</script>
				<script>
					var htmlDivCss = unescape("%23rev_slider_4_1_wrapper%20.hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A1000%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3A%23000000%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%27revicons%27%3B%0A%09font-size%3A20px%3B%0A%09color%3A%23ffffff%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82c%27%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82d%27%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
				<script type="text/javascript">
					setREVStartSize({c: 'rev_slider_6_2',rl:[1240,1024,778,480],el:[360,480,480,240],gw:[480,480,480,480],gh:[360,360,360,360],type:'carousel',justify:'',layout:'fullwidth',mh:"0"});
					var	revapi6,
						tpj;
					function revinit_revslider62() {
					jQuery(function() {
						tpj = jQuery;
						revapi6 = tpj("#rev_slider_6_2");
						tpj.noConflict();
						if(revapi6==undefined || revapi6.revolution == undefined){
							revslider_showDoubleJqueryError("rev_slider_6_2");
						}else{
							revapi6.revolution({
								sliderType:"carousel",
								duration:5000,
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"480,480,480,480",
								gridheight:"360,360,360,360",
								autoHeight:true,
								lazyType:"all",
								spinner:"spinner6",
								perspective:600,
								perspectiveType:"local",
								spinnerclr:"#FFFFFF",
								editorheight:"360,480,480,240",
								responsiveLevels:"1240,1024,778,480",
								shuffle:true,
								carousel: {
									showLayersAllTime:"all",
									infinity:true,
									maxVisibleItems:1,
									fadeout:false
								},
								progressBar:{disableProgressBar:true},
								navigation: {
									wheelCallDelay:1000,
									touch: {
										touchenabled:true,
										swipe_min_touches:50
									},
									arrows: {
										enable:true,
										style:"hesperiden",
										hide_onmobile:true,
										hide_under:600,
										hide_onleave:true,
										left: {
											h_offset:30
										},
										right: {
											h_offset:30
										}
									}
								},
								scrolleffect: {
									set:true,
									multiplicator:1.3,
									multiplicator_layers:1.3
								},
								sbtimeline: {
									set:true,
									layers:true
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});
					} // End of RevInitScript
				var once_revslider62 = false;
				if (document.readyState === "loading") {document.addEventListener('readystatechange',function() { if((document.readyState === "interactive" || document.readyState === "complete") && !once_revslider62 ) { once_revslider62 = true; revinit_revslider62();}});} else {once_revslider62 = true; revinit_revslider62();}
				</script>
				<script>
					var htmlDivCss = unescape("%23rev_slider_6_2_wrapper%20.hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A1000%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A%23rev_slider_6_2_wrapper%20.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3A%23000000%3B%0A%7D%0A%23rev_slider_6_2_wrapper%20.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%27revicons%27%3B%0A%09font-size%3A20px%3B%0A%09color%3A%23ffffff%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A%23rev_slider_6_2_wrapper%20.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82c%27%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A%23rev_slider_6_2_wrapper%20.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82d%27%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
				<script type="text/javascript">
					setREVStartSize({c: 'rev_slider_4_3',rl:[1240,1024,778,480],el:[180,480,480,180],gw:[640,640,640,640],gh:[180,180,180,180],type:'standard',justify:'',layout:'fullwidth',mh:"180px"});
					var	revapi4,
						tpj;
					function revinit_revslider43() {
					jQuery(function() {
						tpj = jQuery;
						revapi4 = tpj("#rev_slider_4_3");
						tpj.noConflict();
						if(revapi4==undefined || revapi4.revolution == undefined){
							revslider_showDoubleJqueryError("rev_slider_4_3");
						}else{
							revapi4.revolution({
								duration:5000,
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"640,640,640,640",
								gridheight:"180,180,180,180",
								minHeight:"180px",
								lazyType:"all",
								spinner:"spinner6",
								perspective:600,
								perspectiveType:"local",
								keepBPHeight:true,
								spinnerclr:"#FFFFFF",
								editorheight:"180,480,480,180",
								responsiveLevels:"1240,1024,778,480",
								shuffle:true,
								progressBar:{disableProgressBar:true},
								navigation: {
									wheelCallDelay:1000,
									touch: {
										touchenabled:true,
										swipe_min_touches:50
									},
									arrows: {
										enable:true,
										style:"hesperiden",
										hide_onmobile:true,
										hide_under:600,
										hide_onleave:true,
										left: {
											container:"layergrid",
											h_offset:0
										},
										right: {
											container:"layergrid",
											h_offset:30
										}
									}
								},
								scrolleffect: {
									set:true,
									multiplicator:1.3,
									multiplicator_layers:1.3
								},
								sbtimeline: {
									set:true,
									layers:true
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});
					} // End of RevInitScript
				var once_revslider43 = false;
				if (document.readyState === "loading") {document.addEventListener('readystatechange',function() { if((document.readyState === "interactive" || document.readyState === "complete") && !once_revslider43 ) { once_revslider43 = true; revinit_revslider43();}});} else {once_revslider43 = true; revinit_revslider43();}
				</script>
				<script>
					var htmlDivCss = unescape("%23rev_slider_4_3_wrapper%20.hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A1000%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A%23rev_slider_4_3_wrapper%20.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3A%23000000%3B%0A%7D%0A%23rev_slider_4_3_wrapper%20.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%27revicons%27%3B%0A%09font-size%3A20px%3B%0A%09color%3A%23ffffff%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A%23rev_slider_4_3_wrapper%20.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82c%27%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A%23rev_slider_4_3_wrapper%20.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82d%27%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/11/anziani-Rsa-casa-di-riposo-scaled.jpg?fit=1440%2C957&#038;ssl=1\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Caselle Torinese, IT","api_location":"Comune di Caselle Torinese","api_language":"it","api_key":"59a31161f81aabb4ebf3d740ad18ab67","today_icon":"broken-clouds-n","today_icon_text":"nubi sparse","today_temp":[1.4,34.6],"today_humidity":86,"today_wind_speed":[2.1,1.3],"today_min":[0.6,33],"today_max":[2.2,36],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1609297200,"day_name":"Mer","day_temp":[5,42],"owm_day_index":0},{"timestamp":1609372800,"day_name":"Gio","day_temp":[5,40],"owm_day_index":7},{"timestamp":1609459200,"day_name":"Ven","day_temp":[3,37],"owm_day_index":15},{"timestamp":1609545600,"day_name":"Sab","day_temp":[5,41],"owm_day_index":23},{"timestamp":1609632000,"day_name":"Dom","day_temp":[4,40],"owm_day_index":31}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_89_f3c","location":"Caselle Torinese, IT","api_location":"Comune di Caselle Torinese","api_language":"it","api_key":"59a31161f81aabb4ebf3d740ad18ab67","today_icon":"broken-clouds-n","today_icon_text":"nubi sparse","today_temp":[1.4,34.6],"today_humidity":86,"today_wind_speed":[2.1,1.3],"today_min":[0.6,33],"today_max":[2.2,36],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1609297200,"day_name":"Mer","day_temp":[5,42],"owm_day_index":0},{"timestamp":1609372800,"day_name":"Gio","day_temp":[5,40],"owm_day_index":7},{"timestamp":1609459200,"day_name":"Ven","day_temp":[3,37],"owm_day_index":15},{"timestamp":1609545600,"day_name":"Sab","day_temp":[5,41],"owm_day_index":23},{"timestamp":1609632000,"day_name":"Dom","day_temp":[4,40],"owm_day_index":31}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[57121]");
                });
            
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=129951472&postid=57121&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=62e80dc48bbed030ac42dafe6bcb546765d85cab#parent=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F12%2Fnon-e-un-paese-per-vecchi-3%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=129951472&postid=57121&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=62e80dc48bbed030ac42dafe6bcb546765d85cab#parent=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F12%2Fnon-e-un-paese-per-vecchi-3%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito, o gli strumenti terzi da questo utilizzati, si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Accetto">Accetto</a><a href="https://www.cosenostre-online.it/2020/12/non-e-un-paese-per-vecchi-3/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy Policy">Privacy Policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accetto"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>