<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Vaccinazioni al C.I.S. di Borgaro - Cose Nostre</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cosenostre-online.it/xmlrpc.php" />
    <script type="text/javascript">
!function(e){var r={};function n(t){if(r[t])return r[t].exports;var o=r[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=r,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,r){if(1&r&&(e=n(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(n.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var o in e)n.d(t,o,function(r){return e[r]}.bind(null,o));return t},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},n.p="",n(n.s=0)}([function(e,r){!function(e){var r=e.ampUrl,n=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,a=e.noampQueryVarValue,i=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(s);if(u.some((function(e){var r=e.match(f);if(r&&new RegExp(r[1],r[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var r=e.querySelector("a[href]");r&&r.addEventListener("click",(function(){sessionStorage.removeItem(i)}))}}));var c=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(i)||n||c)){var d=new URL(location.href),l=new URL(r);l.hash=d.hash,d.searchParams.has(o)&&a===d.searchParams.get(o)?sessionStorage.setItem(i,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}}}}({"ampUrl":"https:\/\/www.cosenostre-online.it\/2021\/03\/vaccinazioni-al-c-i-s-di-borgaro-e-lassistenza-della-croce-verde\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Aria di festa nel cortile di Cascina Nuova a Borgaro presso la sede del C.I.S. - “Consorzio Intercomunale dei Servizi Socio Assistenziali”. Tanto" />
	<link rel="canonical" href="https://www.cosenostre-online.it/?p=59265" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vaccinazioni al C.I.S. di Borgaro - Cose Nostre" />
	<meta property="og:description" content="Aria di festa nel cortile di Cascina Nuova a Borgaro presso la sede del C.I.S. - “Consorzio Intercomunale dei Servizi Socio Assistenziali”. Tanto" />
	<meta property="og:url" content="https://www.cosenostre-online.it/?p=59265" />
	<meta property="og:site_name" content="Cose Nostre" />
	<meta property="article:publisher" content="https://www.facebook.com/CoseNostreOnline/" />
	<meta property="article:published_time" content="2021-03-30T17:31:34+00:00" />
	<meta property="article:modified_time" content="2021-03-30T16:28:52+00:00" />
	<meta property="og:image" content="https://www.cosenostre-online.it/wp-content/uploads/2021/03/IMG_7833-scaled.jpg" />
	<meta property="og:image:width" content="1440" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Mauro Giordano">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cose Nostre &raquo; Feed" href="https://www.cosenostre-online.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cose Nostre &raquo; Feed dei commenti" href="https://www.cosenostre-online.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cose Nostre &raquo; Vaccinazioni al C.I.S. di Borgaro Feed dei commenti" href="https://www.cosenostre-online.it/2021/03/vaccinazioni-al-c-i-s-di-borgaro-e-lassistenza-della-croce-verde/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cosenostre-online.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cosenostre-online.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.cosenostre-online.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.cosenostre-online.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.3.0' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.cosenostre-online.it/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.cosenostre-online.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.cosenostre-online.it/wp-content/tablepress-combined.min.css?ver=26' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.cosenostre-online.it/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cosenostre-online.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.cosenostre-online.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.cosenostre-online.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-48529180-3' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.cosenostre-online.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-48529180-3", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.cosenostre-online.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cosenostre-online.it/wp-json/wp/v2/posts/59265" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cosenostre-online.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cosenostre-online.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.cosenostre-online.it/?p=59265' />
<link rel="alternate" type="application/json+oembed" href="https://www.cosenostre-online.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cosenostre-online.it%2F2021%2F03%2Fvaccinazioni-al-c-i-s-di-borgaro-e-lassistenza-della-croce-verde%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cosenostre-online.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cosenostre-online.it%2F2021%2F03%2Fvaccinazioni-al-c-i-s-di-borgaro-e-lassistenza-della-croce-verde%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.cosenostre-online.it/front.js");
                  }
              });
         </script>
       <meta name="generator" content="Site Kit by Google 1.28.0" /><meta property="og:image" content="https://www.cosenostre-online.it/wp-content/uploads/2021/03/IMG_7833-scaled.jpg" /><meta property="og:title" content="Vaccinazioni al C.I.S. di Borgaro" /><meta property="og:description" content="Aria di festa nel cortile di Cascina Nuova a Borgaro presso la sede del C.I.S. - “Consorzio Intercomunale dei Servizi Socio Assistenziali”.


Tanto improvvisa, quanto gradita, la notizia che dalle nove del mattino sarebbero iniziate le vaccinazioni degli assistiti da questo Centro che comprende anche il bacino casellese.
L’assistenza sanitaria non poteva" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0b52b58464","wpRestUrl":"https:\/\/www.cosenostre-online.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cosenostre-online.it\/wp-admin\/","wpRestNonce":"0b52b58464","wpRestUrl":"https:\/\/www.cosenostre-online.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.cosenostre-online.it/2021/03/vaccinazioni-al-c-i-s-di-borgaro-e-lassistenza-della-croce-verde/?amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-8450725813245797","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.cosenostre-online.it/2021/03/vaccinazioni-al-c-i-s-di-borgaro-e-lassistenza-della-croce-verde/?amp=1"><meta name="generator" content="Powered by Slider Revolution 6.3.0 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-48529180-3', 'auto');
ga('send', 'pageview');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cosenostre-online.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cosenostre-online.it/associazioni/",
                    "name": "ASSOCIAZIONI"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cosenostre-online.it/associazioni/croce-verde/",
                    "name": "CROCE VERDE"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cosenostre-online.it/2021/03/vaccinazioni-al-c-i-s-di-borgaro-e-lassistenza-della-croce-verde/",
                    "name": "Vaccinazioni al C.I.S. di Borgaro"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.cosenostre-online.it/wp-content/uploads/2020/04/cropped-CoseNostre_685x685_72-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cosenostre-online.it/wp-content/uploads/2020/04/cropped-CoseNostre_685x685_72-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cosenostre-online.it/wp-content/uploads/2020/04/cropped-CoseNostre_685x685_72-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.cosenostre-online.it/wp-content/uploads/2020/04/cropped-CoseNostre_685x685_72-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<!-- Button style compiled by theme -->

<style>
    
</style>


<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cose Nostre"/>
  <meta property="og:title" content="Vaccinazioni al C.I.S. di Borgaro - Cose Nostre"/>
  <meta property="og:url" content="https://www.cosenostre-online.it/?p=59265"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Aria di festa nel cortile di Cascina Nuova a Borgaro presso la sede del C.I.S. - “Consorzio Intercomunale dei Servizi Socio Assistenziali”. Tanto"/>
  <meta property="og:image" content="https://www.cosenostre-online.it/wp-content/uploads/2021/03/IMG_7833-scaled.jpg"/>
  <meta property="og:image:url" content="https://www.cosenostre-online.it/wp-content/uploads/2021/03/IMG_7833-scaled.jpg"/>
  <meta property="og:image:secure_url" content="https://www.cosenostre-online.it/wp-content/uploads/2021/03/IMG_7833-scaled.jpg"/>
  <meta property="og:image:width" content="1440"/>
  <meta property="og:image:height" content="1080"/>
  <meta property="article:published_time" content="2021-03-30T18:31:34+01:00"/>
  <meta property="article:modified_time" content="2021-03-30T17:28:52+01:00" />
  <meta property="og:updated_time" content="2021-03-30T17:28:52+01:00" />
  <meta property="article:section" content="CROCE VERDE"/>
  <meta property="article:publisher" content="https://www.facebook.com/CoseNostreOnline"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Vaccinazioni al C.I.S. di Borgaro - Cose Nostre"/>
  <meta name="twitter:url" content="https://www.cosenostre-online.it/?p=59265"/>
  <meta name="twitter:description" content="Aria di festa nel cortile di Cascina Nuova a Borgaro presso la sede del C.I.S. - “Consorzio Intercomunale dei Servizi Socio Assistenziali”. Tanto"/>
  <meta name="twitter:image" content="https://www.cosenostre-online.it/wp-content/uploads/2021/03/IMG_7833-scaled.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-59265 single-format-standard td-standard-pack vaccinazioni-al-c-i-s-di-borgaro-e-lassistenza-della-croce-verde global-block-template-1 single_template_8 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CoseNostreOnline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/cosenostre" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CoseNostre_OL" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-cose-nostre-main-menu-container"><ul id="menu-cose-nostre-main-menu" class="td-mobile-main-menu"><li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-257"><a href="https://www.cosenostre-online.it/news/">NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.cosenostre-online.it/news/attualita/">ATTUALITA&#8217;</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/covid19/">COVID19</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/editoriale/">EDITORIALE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/eventi/">EVENTI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/eventi/varie/">VARIE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/imprenditori-nostri/">IMPRENDITORI NOSTRI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/in-bacheca/">IN BACHECA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/persone/">PERSONE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/storie/">STORIE</a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-284"><a href="https://www.cosenostre-online.it/rubriche/">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/25-gocce/">25 GOCCE &#8230;DI VALIUM</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/a-tu-per-tu-con-il-notaio/">A TU PER TU CON IL NOTAIO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/aerei-e-dintorni/">AEREI E DINTORNI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/andrew-speaker-corner/">ANDREW SPEAKER CORNER</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/archeonoir/">ARCHEO-NOIR</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/caselle-laltro-ieri/">CASELLE L&#8217;ALTRO IERI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/controvento/">CONTROVENTO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/cosepiemontesi/">COSE PIEMONTESI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/cronache-marziane/">CRONACHE MARZIANE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/emozioni-saperi-sapori/">Emozioni, saperi, sapori &#8230;</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/fortissima-mente/">FORTISSIMA&#8230;MENTE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/il-mondo-di-naz/">IL MONDO DI NAZ</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/li-cunti-di-vittorio/">LI CUNTI DI VITTORIO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/libera-mente/">LIBERA&#8230;MENTE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/medico-nostro/">MEDICO NOSTRO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/nivole/">NIVOLE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/orizzonti/">ORIZZONTI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/piazze-amiche/">PIAZZE AMICHE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/pillole-per-meditare/">PILLOLE PER MEDITARE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/posta-al-direttore/">POSTA AL DIRETTORE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/s-bilanciati/">S-BILANCIATI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/servizodisser-vizio/">SERVIZIO&amp;DISSER&#8230;VIZIO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/squarci/">SQUARCI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/storie-di-masche/">STORIE DI MASCHE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/storie-nostre/">STORIE NOSTRE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/tra-note-e-pedali/">TRA NOTE &#8230; E PEDALI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/un-sorso-di-futuro/">UN SORSO DI FUTURO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/una-spremuta-di/">UNA SPREMUTA DI&#8230;</a></li>
</ul>
</li>
<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-268"><a href="https://www.cosenostre-online.it/associazioni/">ASSOCIAZIONI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/alpini/">ALPINI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/altre-associazioni/">ALTRE ASSOCIAZIONI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/anpi/">ANPI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/centro-anziani/">CENTRO ANZIANI &#8211; CENTRO INCONTRO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/circolo-fotografico/">CIRCOLO FOTOGRAFICO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/croce-verde/">CROCE VERDE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-forgia/">LA FORGIA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-novella/">LA NOVELLA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/">LA VOCE DELLA PRO LOCO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/unpli/">UNPLI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/lions/">LIONS</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/nonsoloimprovvisando/">NONSOLOIMPROVVISANDO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/sagat/">SAGAT</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/servizi-giovani/">SERVIZI GIOVANI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/uni-tre/">UNITRE</a></li>
</ul>
</li>
<li id="menu-item-4645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4645"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/">SPORT e TEMPO LIBERO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/andare-per-sagre/">ANDARE PER SAGRE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/appunti-di-vanni/">APPUNTI DI VANNI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/asd-mappano/">ASD MAPPANO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/bocciofila-casellese/">BOCCIOFILA CASELLESE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-calcio/">CASELLE CALCIO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-volley/">CASELLE VOLLEY</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/diario-di-bordo/">DIARIO DI BORDO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/don-bosco/">DON BOSCO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/escursionismo/">ESCURSIONISMO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/tennis-club/">TENNIS CLUB</a></li>
</ul>
</li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-262"><a href="https://www.cosenostre-online.it/cultura-e-arte/">CULTURA E ARTE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/arte/">ARTE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/manifestazioni/">MANIFESTAZIONI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/musica/">MUSICA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/musica/langolo-di-luisa/">L&#8217;ANGOLO DI LUISA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/musica/una-voce/">UNA VOCE POCO FA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/scuola/">SCUOLA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/spettacoli/">SPETTACOLI</a></li>
</ul>
</li>
<li id="menu-item-13055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13055"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/">NEI DINTORNI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/caselle2020/">#CASELLE2020</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/borgaro-torinese/">BORGARO TORINESE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/cirie/">CIRIE&#8217;</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/leini/">LEINI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/mappano/">MAPPANO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/san-francesco-al-campo/">SAN FRANCESCO AL CAMPO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/ceretta-san-maurizio/">SAN MAURIZIO CANAVESE &#8211; CERETTA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/valli-di-lanzo/">VALLI DI LANZO</a></li>
</ul>
</li>
<li id="menu-item-55984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55984"><a href="https://www.cosenostre-online.it/contattaci/">CONTATTACI</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cosenostre-online.it/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.cosenostre-online.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Comune di Caselle Torinese</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                30 Marzo 2021, 6:32 pm
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-19351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19351"><a href="https://www.cosenostre-online.it/la-redazione/">LA REDAZIONE</a></li>
<li id="menu-item-37103" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37103"><a href="https://www.cosenostre-online.it/contattaci/">CONTATTACI</a></li>
<li id="menu-item-33750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-33750"><a href="https://www.cosenostre-online.it/privacy-policy/">PRIVACY POLICY</a></li>
<li id="menu-item-6190" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6190"><a href="https://www.cosenostre-online.it/wp-login.php">ACCEDI</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.cosenostre-online.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CoseNostreOnline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/cosenostre" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CoseNostre_OL" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cosenostre-online.it/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.cosenostre-online.it/">
				<img src="https://www.cosenostre-online.it/wp-content/uploads/2020/10/01_testata_completa-1024x2461-1.jpg" alt="COSE NOSTRE" title="COSE NOSTRE"/>
				<span class="td-visual-hidden">Cose Nostre</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.cosenostre-online.it/">
			<img class="td-retina-data" data-retina="https://www.cosenostre-online.it/wp-content/uploads/2020/04/CoseNostre_685x685_72.jpg" src="https://www.cosenostre-online.it/wp-content/uploads/2020/04/CoseNostre_685x685_72.jpg" alt="COSE NOSTRE" title="COSE NOSTRE"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.cosenostre-online.it/">
			<img src="https://www.cosenostre-online.it/wp-content/uploads/2020/10/01_testata_completa-1024x2461-1.jpg" alt="COSE NOSTRE" title="COSE NOSTRE"/>
		</a>
	    </div>
    <div class="menu-cose-nostre-main-menu-container"><ul id="menu-cose-nostre-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-257"><a href="https://www.cosenostre-online.it/news/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_876 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_876" ><script>var block_tdi_1_876 = new tdBlock();
block_tdi_1_876.id = "tdi_1_876";
block_tdi_1_876.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_876","tdc_css_class":"tdi_1_876","tdc_css_class_style":"tdi_1_876_rand_style"}';
block_tdi_1_876.td_column_number = "3";
block_tdi_1_876.block_type = "td_block_mega_menu";
block_tdi_1_876.post_count = "4";
block_tdi_1_876.found_posts = "1750";
block_tdi_1_876.header_color = "";
block_tdi_1_876.ajax_pagination_infinite_stop = "";
block_tdi_1_876.max_num_pages = "438";
tdBlocksArray.push(block_tdi_1_876);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_876" id="tdi_2_969" data-td_block_id="tdi_1_876" data-td_filter_value="" href="https://www.cosenostre-online.it/news/">Tutti</a><a class="mega-menu-sub-cat-tdi_1_876"  id="tdi_3_960" data-td_block_id="tdi_1_876" data-td_filter_value="80" href="https://www.cosenostre-online.it/news/attualita/">ATTUALITA&#8217;</a><a class="mega-menu-sub-cat-tdi_1_876"  id="tdi_4_396" data-td_block_id="tdi_1_876" data-td_filter_value="2918" href="https://www.cosenostre-online.it/news/covid19/">COVID19</a><a class="mega-menu-sub-cat-tdi_1_876"  id="tdi_5_009" data-td_block_id="tdi_1_876" data-td_filter_value="34" href="https://www.cosenostre-online.it/news/editoriale/">EDITORIALE</a><a class="mega-menu-sub-cat-tdi_1_876"  id="tdi_6_363" data-td_block_id="tdi_1_876" data-td_filter_value="50" href="https://www.cosenostre-online.it/news/eventi/">EVENTI</a><a class="mega-menu-sub-cat-tdi_1_876"  id="tdi_7_469" data-td_block_id="tdi_1_876" data-td_filter_value="54" href="https://www.cosenostre-online.it/news/eventi/varie/">VARIE</a><a class="mega-menu-sub-cat-tdi_1_876"  id="tdi_8_f44" data-td_block_id="tdi_1_876" data-td_filter_value="3119" href="https://www.cosenostre-online.it/news/imprenditori-nostri/">IMPRENDITORI NOSTRI</a><a class="mega-menu-sub-cat-tdi_1_876"  id="tdi_9_a3d" data-td_block_id="tdi_1_876" data-td_filter_value="33" href="https://www.cosenostre-online.it/news/in-bacheca/">IN BACHECA</a><a class="mega-menu-sub-cat-tdi_1_876"  id="tdi_10_7d0" data-td_block_id="tdi_1_876" data-td_filter_value="35" href="https://www.cosenostre-online.it/news/persone/">PERSONE</a><a class="mega-menu-sub-cat-tdi_1_876"  id="tdi_11_333" data-td_block_id="tdi_1_876" data-td_filter_value="36" href="https://www.cosenostre-online.it/news/storie/">STORIE</a></div></div><div id=tdi_1_876 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/03/vittorio-ambrosio-un-generale-dentro-la-storia/" rel="bookmark" class="td-image-wrap " title="Vittorio Ambrosio, un generale dentro la Storia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vittorio Ambrosio, un generale dentro la Storia" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/03/11_RIGO-GENERALE-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/03/vittorio-ambrosio-un-generale-dentro-la-storia/" rel="bookmark" title="Vittorio Ambrosio, un generale dentro la Storia">Vittorio Ambrosio, un generale dentro la Storia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/03/e-nata-alice/" rel="bookmark" class="td-image-wrap " title="È nata Alice!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="È nata Alice!" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/03/FIOCCO-ROSA-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/03/e-nata-alice/" rel="bookmark" title="È nata Alice!">È nata Alice!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/03/piazze-amiche-marzo-2021/" rel="bookmark" class="td-image-wrap " title="Sebastien Mattioli, intagliatore di pipe" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sebastien Mattioli, intagliatore di pipe" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/02/Pipe-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/03/piazze-amiche-marzo-2021/" rel="bookmark" title="Sebastien Mattioli, intagliatore di pipe">Sebastien Mattioli, intagliatore di pipe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/03/piano-di-recupero-al-via-nel-centro-storico-di-caselle/" rel="bookmark" class="td-image-wrap " title="Piano di recupero al via nel centro storico di Caselle" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Piano di recupero al via nel centro storico di Caselle" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/03/via-Bianco-di-Barbania-43_45-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/03/piano-di-recupero-al-via-nel-centro-storico-di-caselle/" rel="bookmark" title="Piano di recupero al via nel centro storico di Caselle">Piano di recupero al via nel centro storico di Caselle</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_876" data-td_block_id="tdi_1_876"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_876" data-td_block_id="tdi_1_876"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-284"><a href="https://www.cosenostre-online.it/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12_990 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_12_990" ><script>var block_tdi_12_990 = new tdBlock();
block_tdi_12_990.id = "tdi_12_990";
block_tdi_12_990.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12_990","tdc_css_class":"tdi_12_990","tdc_css_class_style":"tdi_12_990_rand_style"}';
block_tdi_12_990.td_column_number = "3";
block_tdi_12_990.block_type = "td_block_mega_menu";
block_tdi_12_990.post_count = "4";
block_tdi_12_990.found_posts = "694";
block_tdi_12_990.header_color = "";
block_tdi_12_990.ajax_pagination_infinite_stop = "";
block_tdi_12_990.max_num_pages = "174";
tdBlocksArray.push(block_tdi_12_990);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_12_990" id="tdi_13_640" data-td_block_id="tdi_12_990" data-td_filter_value="" href="https://www.cosenostre-online.it/rubriche/">Tutti</a><a class="mega-menu-sub-cat-tdi_12_990"  id="tdi_14_d90" data-td_block_id="tdi_12_990" data-td_filter_value="47" href="https://www.cosenostre-online.it/rubriche/25-gocce/">25 GOCCE &#8230;DI VALIUM</a><a class="mega-menu-sub-cat-tdi_12_990"  id="tdi_15_659" data-td_block_id="tdi_12_990" data-td_filter_value="461" href="https://www.cosenostre-online.it/rubriche/a-tu-per-tu-con-il-notaio/">A TU PER TU CON IL NOTAIO</a><a class="mega-menu-sub-cat-tdi_12_990"  id="tdi_16_377" data-td_block_id="tdi_12_990" data-td_filter_value="69" href="https://www.cosenostre-online.it/rubriche/aerei-e-dintorni/">AEREI E DINTORNI</a><a class="mega-menu-sub-cat-tdi_12_990"  id="tdi_17_767" data-td_block_id="tdi_12_990" data-td_filter_value="3249" href="https://www.cosenostre-online.it/rubriche/andrew-speaker-corner/">ANDREW SPEAKER CORNER</a><a class="mega-menu-sub-cat-tdi_12_990"  id="tdi_18_893" data-td_block_id="tdi_12_990" data-td_filter_value="85" href="https://www.cosenostre-online.it/rubriche/archeonoir/">ARCHEO-NOIR</a><a class="mega-menu-sub-cat-tdi_12_990"  id="tdi_19_397" data-td_block_id="tdi_12_990" data-td_filter_value="3252" href="https://www.cosenostre-online.it/rubriche/caselle-laltro-ieri/">CASELLE L&#8217;ALTRO IERI</a><a class="mega-menu-sub-cat-tdi_12_990"  id="tdi_20_b76" data-td_block_id="tdi_12_990" data-td_filter_value="486" href="https://www.cosenostre-online.it/rubriche/controvento/">CONTROVENTO</a><a class="mega-menu-sub-cat-tdi_12_990"  id="tdi_21_6cb" data-td_block_id="tdi_12_990" data-td_filter_value="91" href="https://www.cosenostre-online.it/rubriche/cosepiemontesi/">COSE PIEMONTESI</a><a class="mega-menu-sub-cat-tdi_12_990"  id="tdi_22_7dd" data-td_block_id="tdi_12_990" data-td_filter_value="46" href="https://www.cosenostre-online.it/rubriche/cronache-marziane/">CRONACHE MARZIANE</a><a class="mega-menu-sub-cat-tdi_12_990"  id="tdi_23_369" data-td_block_id="tdi_12_990" data-td_filter_value="3066" href="https://www.cosenostre-online.it/rubriche/emozioni-saperi-sapori/">Emozioni, saperi, sapori &#8230;</a><a class="mega-menu-sub-cat-tdi_12_990"  id="tdi_24_606" data-td_block_id="tdi_12_990" data-td_filter_value="49" href="https://www.cosenostre-online.it/rubriche/fortissima-mente/">FORTISSIMA&#8230;MENTE</a><a class="mega-menu-sub-cat-tdi_12_990"  id="tdi_25_b06" data-td_block_id="tdi_12_990" data-td_filter_value="1406" href="https://www.cosenostre-online.it/rubriche/il-mondo-di-naz/">IL MONDO DI NAZ</a><a class="mega-menu-sub-cat-tdi_12_990"  id="tdi_26_997" data-td_block_id="tdi_12_990" data-td_filter_value="2223" href="https://www.cosenostre-online.it/rubriche/li-cunti-di-vittorio/">LI CUNTI DI VITTORIO</a><a class="mega-menu-sub-cat-tdi_12_990"  id="tdi_27_006" data-td_block_id="tdi_12_990" data-td_filter_value="808" href="https://www.cosenostre-online.it/rubriche/libera-mente/">LIBERA&#8230;MENTE</a><a class="mega-menu-sub-cat-tdi_12_990"  id="tdi_28_63c" data-td_block_id="tdi_12_990" data-td_filter_value="3061" href="https://www.cosenostre-online.it/rubriche/medico-nostro/">MEDICO NOSTRO</a><a class="mega-menu-sub-cat-tdi_12_990"  id="tdi_29_6b3" data-td_block_id="tdi_12_990" data-td_filter_value="217" href="https://www.cosenostre-online.it/rubriche/nivole/">NIVOLE</a><a class="mega-menu-sub-cat-tdi_12_990"  id="tdi_30_bbb" data-td_block_id="tdi_12_990" data-td_filter_value="141" href="https://www.cosenostre-online.it/rubriche/orizzonti/">ORIZZONTI</a><a class="mega-menu-sub-cat-tdi_12_990"  id="tdi_31_960" data-td_block_id="tdi_12_990" data-td_filter_value="223" href="https://www.cosenostre-online.it/rubriche/piazze-amiche/">PIAZZE AMICHE</a><a class="mega-menu-sub-cat-tdi_12_990"  id="tdi_32_65c" data-td_block_id="tdi_12_990" data-td_filter_value="48" href="https://www.cosenostre-online.it/rubriche/pillole-per-meditare/">PILLOLE PER MEDITARE</a><a class="mega-menu-sub-cat-tdi_12_990"  id="tdi_33_e9b" data-td_block_id="tdi_12_990" data-td_filter_value="45" href="https://www.cosenostre-online.it/rubriche/posta-al-direttore/">POSTA AL DIRETTORE</a><a class="mega-menu-sub-cat-tdi_12_990"  id="tdi_34_0d6" data-td_block_id="tdi_12_990" data-td_filter_value="1286" href="https://www.cosenostre-online.it/rubriche/s-bilanciati/">S-BILANCIATI</a><a class="mega-menu-sub-cat-tdi_12_990"  id="tdi_35_303" data-td_block_id="tdi_12_990" data-td_filter_value="890" href="https://www.cosenostre-online.it/rubriche/servizodisser-vizio/">SERVIZIO&amp;DISSER&#8230;VIZIO</a><a class="mega-menu-sub-cat-tdi_12_990"  id="tdi_36_660" data-td_block_id="tdi_12_990" data-td_filter_value="121" href="https://www.cosenostre-online.it/rubriche/squarci/">SQUARCI</a><a class="mega-menu-sub-cat-tdi_12_990"  id="tdi_37_366" data-td_block_id="tdi_12_990" data-td_filter_value="3191" href="https://www.cosenostre-online.it/rubriche/storie-di-masche/">STORIE DI MASCHE</a><a class="mega-menu-sub-cat-tdi_12_990"  id="tdi_38_9d3" data-td_block_id="tdi_12_990" data-td_filter_value="218" href="https://www.cosenostre-online.it/rubriche/storie-nostre/">STORIE NOSTRE</a><a class="mega-menu-sub-cat-tdi_12_990"  id="tdi_39_006" data-td_block_id="tdi_12_990" data-td_filter_value="3062" href="https://www.cosenostre-online.it/rubriche/tra-note-e-pedali/">TRA NOTE &#8230; E PEDALI</a><a class="mega-menu-sub-cat-tdi_12_990"  id="tdi_40_676" data-td_block_id="tdi_12_990" data-td_filter_value="402" href="https://www.cosenostre-online.it/rubriche/un-sorso-di-futuro/">UN SORSO DI FUTURO</a><a class="mega-menu-sub-cat-tdi_12_990"  id="tdi_41_b93" data-td_block_id="tdi_12_990" data-td_filter_value="213" href="https://www.cosenostre-online.it/rubriche/una-spremuta-di/">UNA SPREMUTA DI&#8230;</a></div></div><div id=tdi_12_990 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/03/la-magia-di-porta-pra/" rel="bookmark" class="td-image-wrap " title="La magia di Porta Prà" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La magia di Porta Prà" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/02/lavatoi-a-porta-pra-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/03/la-magia-di-porta-pra/" rel="bookmark" title="La magia di Porta Prà">La magia di Porta Prà</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/03/australia-tra-ragni-e-serpenti/" rel="bookmark" class="td-image-wrap " title="Australia tra ragni e serpenti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Australia tra ragni e serpenti" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/03/ragni-invasione-australia-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/03/australia-tra-ragni-e-serpenti/" rel="bookmark" title="Australia tra ragni e serpenti">Australia tra ragni e serpenti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/03/melanoma-importanza-della-prevenzione/" rel="bookmark" class="td-image-wrap " title="Melanoma, importanza della prevenzione" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Melanoma, importanza della prevenzione" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/02/blog-melanoma-i-fattori-di-rischio-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/03/melanoma-importanza-della-prevenzione/" rel="bookmark" title="Melanoma, importanza della prevenzione">Melanoma, importanza della prevenzione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/03/un-po-di-cose-che-potresti-esserti-perso-questa-settimana/" rel="bookmark" class="td-image-wrap " title="Un po&#8217; di cose che potresti esserti perso questa settimana&#8230;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un po&#8217; di cose che potresti esserti perso questa settimana&#8230;" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/03/turchiadonne-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/03/un-po-di-cose-che-potresti-esserti-perso-questa-settimana/" rel="bookmark" title="Un po&#8217; di cose che potresti esserti perso questa settimana&#8230;">Un po&#8217; di cose che potresti esserti perso questa settimana&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_12_990" data-td_block_id="tdi_12_990"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_12_990" data-td_block_id="tdi_12_990"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-268"><a href="https://www.cosenostre-online.it/associazioni/">ASSOCIAZIONI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_42_607 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_42_607" ><script>var block_tdi_42_607 = new tdBlock();
block_tdi_42_607.id = "tdi_42_607";
block_tdi_42_607.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"55","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_42_607","tdc_css_class":"tdi_42_607","tdc_css_class_style":"tdi_42_607_rand_style"}';
block_tdi_42_607.td_column_number = "3";
block_tdi_42_607.block_type = "td_block_mega_menu";
block_tdi_42_607.post_count = "4";
block_tdi_42_607.found_posts = "436";
block_tdi_42_607.header_color = "";
block_tdi_42_607.ajax_pagination_infinite_stop = "";
block_tdi_42_607.max_num_pages = "109";
tdBlocksArray.push(block_tdi_42_607);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_42_607" id="tdi_43_370" data-td_block_id="tdi_42_607" data-td_filter_value="" href="https://www.cosenostre-online.it/associazioni/">Tutti</a><a class="mega-menu-sub-cat-tdi_42_607"  id="tdi_44_965" data-td_block_id="tdi_42_607" data-td_filter_value="187" href="https://www.cosenostre-online.it/associazioni/alpini/">ALPINI</a><a class="mega-menu-sub-cat-tdi_42_607"  id="tdi_45_c23" data-td_block_id="tdi_42_607" data-td_filter_value="60" href="https://www.cosenostre-online.it/associazioni/altre-associazioni/">ALTRE ASSOCIAZIONI</a><a class="mega-menu-sub-cat-tdi_42_607"  id="tdi_46_060" data-td_block_id="tdi_42_607" data-td_filter_value="3223" href="https://www.cosenostre-online.it/associazioni/anpi/">ANPI</a><a class="mega-menu-sub-cat-tdi_42_607"  id="tdi_47_977" data-td_block_id="tdi_42_607" data-td_filter_value="1380" href="https://www.cosenostre-online.it/associazioni/centro-anziani/">CENTRO ANZIANI &#8211; CENTRO INCONTRO</a><a class="mega-menu-sub-cat-tdi_42_607"  id="tdi_48_c62" data-td_block_id="tdi_42_607" data-td_filter_value="57" href="https://www.cosenostre-online.it/associazioni/circolo-fotografico/">CIRCOLO FOTOGRAFICO</a><a class="mega-menu-sub-cat-tdi_42_607"  id="tdi_49_0cc" data-td_block_id="tdi_42_607" data-td_filter_value="568" href="https://www.cosenostre-online.it/associazioni/croce-verde/">CROCE VERDE</a><a class="mega-menu-sub-cat-tdi_42_607"  id="tdi_50_910" data-td_block_id="tdi_42_607" data-td_filter_value="1030" href="https://www.cosenostre-online.it/associazioni/la-forgia/">LA FORGIA</a><a class="mega-menu-sub-cat-tdi_42_607"  id="tdi_51_0e0" data-td_block_id="tdi_42_607" data-td_filter_value="446" href="https://www.cosenostre-online.it/associazioni/la-novella/">LA NOVELLA</a><a class="mega-menu-sub-cat-tdi_42_607"  id="tdi_52_727" data-td_block_id="tdi_42_607" data-td_filter_value="59" href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/">LA VOCE DELLA PRO LOCO</a><a class="mega-menu-sub-cat-tdi_42_607"  id="tdi_53_600" data-td_block_id="tdi_42_607" data-td_filter_value="2474" href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/unpli/">UNPLI</a><a class="mega-menu-sub-cat-tdi_42_607"  id="tdi_54_0c7" data-td_block_id="tdi_42_607" data-td_filter_value="3027" href="https://www.cosenostre-online.it/associazioni/lions/">LIONS</a><a class="mega-menu-sub-cat-tdi_42_607"  id="tdi_55_266" data-td_block_id="tdi_42_607" data-td_filter_value="101" href="https://www.cosenostre-online.it/associazioni/nonsoloimprovvisando/">NONSOLOIMPROVVISANDO</a><a class="mega-menu-sub-cat-tdi_42_607"  id="tdi_56_307" data-td_block_id="tdi_42_607" data-td_filter_value="1068" href="https://www.cosenostre-online.it/associazioni/sagat/">SAGAT</a><a class="mega-menu-sub-cat-tdi_42_607"  id="tdi_57_c7c" data-td_block_id="tdi_42_607" data-td_filter_value="149" href="https://www.cosenostre-online.it/associazioni/servizi-giovani/">SERVIZI GIOVANI</a><a class="mega-menu-sub-cat-tdi_42_607"  id="tdi_58_309" data-td_block_id="tdi_42_607" data-td_filter_value="58" href="https://www.cosenostre-online.it/associazioni/uni-tre/">UNITRE</a></div></div><div id=tdi_42_607 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/03/vaccinazioni-al-c-i-s-di-borgaro-e-lassistenza-della-croce-verde/" rel="bookmark" class="td-image-wrap " title="Vaccinazioni al C.I.S. di Borgaro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vaccinazioni al C.I.S. di Borgaro" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/03/IMG_7833-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/03/vaccinazioni-al-c-i-s-di-borgaro-e-lassistenza-della-croce-verde/" rel="bookmark" title="Vaccinazioni al C.I.S. di Borgaro">Vaccinazioni al C.I.S. di Borgaro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/03/caselle-la-stagione-estiva-2021-di-torino-airport/" rel="bookmark" class="td-image-wrap " title="Caselle, la stagione estiva 2021 di Torino Airport" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Caselle, la stagione estiva 2021 di Torino Airport" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/03/Torino-Airport-_Network-stagione-estiva-2021-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/03/caselle-la-stagione-estiva-2021-di-torino-airport/" rel="bookmark" title="Caselle, la stagione estiva 2021 di Torino Airport">Caselle, la stagione estiva 2021 di Torino Airport</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/03/articolo-silvana-per-pro-loco/" rel="bookmark" class="td-image-wrap " title="Fra speranza e prudenza" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fra speranza e prudenza" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2020/09/ingresso-sede-Pro-Loco-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/03/articolo-silvana-per-pro-loco/" rel="bookmark" title="Fra speranza e prudenza">Fra speranza e prudenza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/03/vuoi-dare-una-svolta-il-volontariato-fa-la-differenza-vieni-con-noi-campagna-di-reclutamento/" rel="bookmark" class="td-image-wrap " title="Vuoi dare una svolta? Il volontariato fa la differenza: vieni con noi!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vuoi dare una svolta? Il volontariato fa la differenza: vieni con noi!" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2020/03/logo-CVTO-768x768ok-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/03/vuoi-dare-una-svolta-il-volontariato-fa-la-differenza-vieni-con-noi-campagna-di-reclutamento/" rel="bookmark" title="Vuoi dare una svolta? Il volontariato fa la differenza: vieni con noi!">Vuoi dare una svolta? Il volontariato fa la differenza: vieni con&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_42_607" data-td_block_id="tdi_42_607"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_42_607" data-td_block_id="tdi_42_607"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4645"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/">SPORT e TEMPO LIBERO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_59_dd6 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_59_dd6" ><script>var block_tdi_59_dd6 = new tdBlock();
block_tdi_59_dd6.id = "tdi_59_dd6";
block_tdi_59_dd6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"89","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_59_dd6","tdc_css_class":"tdi_59_dd6","tdc_css_class_style":"tdi_59_dd6_rand_style"}';
block_tdi_59_dd6.td_column_number = "3";
block_tdi_59_dd6.block_type = "td_block_mega_menu";
block_tdi_59_dd6.post_count = "4";
block_tdi_59_dd6.found_posts = "257";
block_tdi_59_dd6.header_color = "";
block_tdi_59_dd6.ajax_pagination_infinite_stop = "";
block_tdi_59_dd6.max_num_pages = "65";
tdBlocksArray.push(block_tdi_59_dd6);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_59_dd6" id="tdi_60_070" data-td_block_id="tdi_59_dd6" data-td_filter_value="" href="https://www.cosenostre-online.it/sport-e-tempo-libero/">Tutti</a><a class="mega-menu-sub-cat-tdi_59_dd6"  id="tdi_61_560" data-td_block_id="tdi_59_dd6" data-td_filter_value="67" href="https://www.cosenostre-online.it/sport-e-tempo-libero/andare-per-sagre/">ANDARE PER SAGRE</a><a class="mega-menu-sub-cat-tdi_59_dd6"  id="tdi_62_836" data-td_block_id="tdi_59_dd6" data-td_filter_value="68" href="https://www.cosenostre-online.it/sport-e-tempo-libero/appunti-di-vanni/">APPUNTI DI VANNI</a><a class="mega-menu-sub-cat-tdi_59_dd6"  id="tdi_63_663" data-td_block_id="tdi_59_dd6" data-td_filter_value="2098" href="https://www.cosenostre-online.it/sport-e-tempo-libero/asd-mappano/">ASD MAPPANO</a><a class="mega-menu-sub-cat-tdi_59_dd6"  id="tdi_64_e03" data-td_block_id="tdi_59_dd6" data-td_filter_value="65" href="https://www.cosenostre-online.it/sport-e-tempo-libero/bocciofila-casellese/">BOCCIOFILA CASELLESE</a><a class="mega-menu-sub-cat-tdi_59_dd6"  id="tdi_65_026" data-td_block_id="tdi_59_dd6" data-td_filter_value="61" href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-calcio/">CASELLE CALCIO</a><a class="mega-menu-sub-cat-tdi_59_dd6"  id="tdi_66_830" data-td_block_id="tdi_59_dd6" data-td_filter_value="64" href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-volley/">CASELLE VOLLEY</a><a class="mega-menu-sub-cat-tdi_59_dd6"  id="tdi_67_605" data-td_block_id="tdi_59_dd6" data-td_filter_value="781" href="https://www.cosenostre-online.it/sport-e-tempo-libero/diario-di-bordo/">DIARIO DI BORDO</a><a class="mega-menu-sub-cat-tdi_59_dd6"  id="tdi_68_366" data-td_block_id="tdi_59_dd6" data-td_filter_value="63" href="https://www.cosenostre-online.it/sport-e-tempo-libero/don-bosco/">DON BOSCO</a><a class="mega-menu-sub-cat-tdi_59_dd6"  id="tdi_69_308" data-td_block_id="tdi_59_dd6" data-td_filter_value="70" href="https://www.cosenostre-online.it/sport-e-tempo-libero/escursionismo/">ESCURSIONISMO</a><a class="mega-menu-sub-cat-tdi_59_dd6"  id="tdi_70_935" data-td_block_id="tdi_59_dd6" data-td_filter_value="62" href="https://www.cosenostre-online.it/sport-e-tempo-libero/tennis-club/">TENNIS CLUB</a></div></div><div id=tdi_59_dd6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/03/ricordo-di-mario-machetta-per-tutti-mario-chitarra/" rel="bookmark" class="td-image-wrap " title="La scomparsa di Mario Machetta" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La scomparsa di Mario Machetta" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/03/Foto-CD-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/03/ricordo-di-mario-machetta-per-tutti-mario-chitarra/" rel="bookmark" title="La scomparsa di Mario Machetta">La scomparsa di Mario Machetta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/03/escursionismo-febbraio/" rel="bookmark" class="td-image-wrap " title="Da Fondo di Traversella ai Laghi di Creus, Liamau, Sucal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Da Fondo di Traversella ai Laghi di Creus, Liamau, Sucal" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/01/IMG_0774-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/03/escursionismo-febbraio/" rel="bookmark" title="Da Fondo di Traversella ai Laghi di Creus, Liamau, Sucal">Da Fondo di Traversella ai Laghi di Creus, Liamau, Sucal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/03/uno-sguardo-al-passato/" rel="bookmark" class="td-image-wrap " title="Uno sguardo al passato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Uno sguardo al passato" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/02/IMG_20210203_011003-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/03/uno-sguardo-al-passato/" rel="bookmark" title="Uno sguardo al passato">Uno sguardo al passato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/03/appunti-di-vanni-febbraio-2021/" rel="bookmark" class="td-image-wrap " title="Leptis Magna, la Roma d&#8217;Africa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Leptis Magna, la Roma d&#8217;Africa" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/02/Leptis-al-teatro-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/03/appunti-di-vanni-febbraio-2021/" rel="bookmark" title="Leptis Magna, la Roma d&#8217;Africa">Leptis Magna, la Roma d&#8217;Africa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_59_dd6" data-td_block_id="tdi_59_dd6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_59_dd6" data-td_block_id="tdi_59_dd6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-262"><a href="https://www.cosenostre-online.it/cultura-e-arte/">CULTURA E ARTE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_71_303 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_71_303" ><script>var block_tdi_71_303 = new tdBlock();
block_tdi_71_303.id = "tdi_71_303";
block_tdi_71_303.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_71_303","tdc_css_class":"tdi_71_303","tdc_css_class_style":"tdi_71_303_rand_style"}';
block_tdi_71_303.td_column_number = "3";
block_tdi_71_303.block_type = "td_block_mega_menu";
block_tdi_71_303.post_count = "4";
block_tdi_71_303.found_posts = "400";
block_tdi_71_303.header_color = "";
block_tdi_71_303.ajax_pagination_infinite_stop = "";
block_tdi_71_303.max_num_pages = "100";
tdBlocksArray.push(block_tdi_71_303);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_71_303" id="tdi_72_086" data-td_block_id="tdi_71_303" data-td_filter_value="" href="https://www.cosenostre-online.it/cultura-e-arte/">Tutti</a><a class="mega-menu-sub-cat-tdi_71_303"  id="tdi_73_d61" data-td_block_id="tdi_71_303" data-td_filter_value="41" href="https://www.cosenostre-online.it/cultura-e-arte/arte/">ARTE</a><a class="mega-menu-sub-cat-tdi_71_303"  id="tdi_74_080" data-td_block_id="tdi_71_303" data-td_filter_value="43" href="https://www.cosenostre-online.it/cultura-e-arte/manifestazioni/">MANIFESTAZIONI</a><a class="mega-menu-sub-cat-tdi_71_303"  id="tdi_75_366" data-td_block_id="tdi_71_303" data-td_filter_value="40" href="https://www.cosenostre-online.it/cultura-e-arte/musica/">MUSICA</a><a class="mega-menu-sub-cat-tdi_71_303"  id="tdi_76_930" data-td_block_id="tdi_71_303" data-td_filter_value="417" href="https://www.cosenostre-online.it/cultura-e-arte/musica/langolo-di-luisa/">L&#8217;ANGOLO DI LUISA</a><a class="mega-menu-sub-cat-tdi_71_303"  id="tdi_77_066" data-td_block_id="tdi_71_303" data-td_filter_value="453" href="https://www.cosenostre-online.it/cultura-e-arte/musica/una-voce/">UNA VOCE POCO FA</a><a class="mega-menu-sub-cat-tdi_71_303"  id="tdi_78_136" data-td_block_id="tdi_71_303" data-td_filter_value="39" href="https://www.cosenostre-online.it/cultura-e-arte/scuola/">SCUOLA</a><a class="mega-menu-sub-cat-tdi_71_303"  id="tdi_79_010" data-td_block_id="tdi_71_303" data-td_filter_value="42" href="https://www.cosenostre-online.it/cultura-e-arte/spettacoli/">SPETTACOLI</a></div></div><div id=tdi_71_303 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/03/scuola-amica/" rel="bookmark" class="td-image-wrap " title="Scuola Amica" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Scuola Amica" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/03/wikipedia-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/03/scuola-amica/" rel="bookmark" title="Scuola Amica">Scuola Amica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/03/lopera-sul-piccolo-schermo/" rel="bookmark" class="td-image-wrap " title="L&#8217;opera sul piccolo schermo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/03/lopera-sul-piccolo-schermo/" rel="bookmark" title="L&#8217;opera sul piccolo schermo">L&#8217;opera sul piccolo schermo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/03/auguri-professore/" rel="bookmark" class="td-image-wrap " title="Auguri, Professore!!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Auguri, Professore!!" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/03/Gian-Giorgio-Massara-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/03/auguri-professore/" rel="bookmark" title="Auguri, Professore!!">Auguri, Professore!!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/03/borracce-ecologiche-e-tanto-altro/" rel="bookmark" class="td-image-wrap " title="Borracce ecologiche, e tanto altro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Borracce ecologiche, e tanto altro" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/03/borraccette-smat-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/03/borracce-ecologiche-e-tanto-altro/" rel="bookmark" title="Borracce ecologiche, e tanto altro">Borracce ecologiche, e tanto altro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_71_303" data-td_block_id="tdi_71_303"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_71_303" data-td_block_id="tdi_71_303"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13055"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/">NEI DINTORNI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_80_93f td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_80_93f" ><script>var block_tdi_80_93f = new tdBlock();
block_tdi_80_93f.id = "tdi_80_93f";
block_tdi_80_93f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1377","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_80_93f","tdc_css_class":"tdi_80_93f","tdc_css_class_style":"tdi_80_93f_rand_style"}';
block_tdi_80_93f.td_column_number = "3";
block_tdi_80_93f.block_type = "td_block_mega_menu";
block_tdi_80_93f.post_count = "4";
block_tdi_80_93f.found_posts = "432";
block_tdi_80_93f.header_color = "";
block_tdi_80_93f.ajax_pagination_infinite_stop = "";
block_tdi_80_93f.max_num_pages = "108";
tdBlocksArray.push(block_tdi_80_93f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_80_93f" id="tdi_81_900" data-td_block_id="tdi_80_93f" data-td_filter_value="" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/">Tutti</a><a class="mega-menu-sub-cat-tdi_80_93f"  id="tdi_82_06e" data-td_block_id="tdi_80_93f" data-td_filter_value="756" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/caselle2020/">#CASELLE2020</a><a class="mega-menu-sub-cat-tdi_80_93f"  id="tdi_83_106" data-td_block_id="tdi_80_93f" data-td_filter_value="2185" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/borgaro-torinese/">BORGARO TORINESE</a><a class="mega-menu-sub-cat-tdi_80_93f"  id="tdi_84_607" data-td_block_id="tdi_80_93f" data-td_filter_value="2438" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/cirie/">CIRIE&#8217;</a><a class="mega-menu-sub-cat-tdi_80_93f"  id="tdi_85_660" data-td_block_id="tdi_80_93f" data-td_filter_value="2531" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/leini/">LEINI</a><a class="mega-menu-sub-cat-tdi_80_93f"  id="tdi_86_0c0" data-td_block_id="tdi_80_93f" data-td_filter_value="874" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/mappano/">MAPPANO</a><a class="mega-menu-sub-cat-tdi_80_93f"  id="tdi_87_636" data-td_block_id="tdi_80_93f" data-td_filter_value="2352" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/san-francesco-al-campo/">SAN FRANCESCO AL CAMPO</a><a class="mega-menu-sub-cat-tdi_80_93f"  id="tdi_88_007" data-td_block_id="tdi_80_93f" data-td_filter_value="406" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/ceretta-san-maurizio/">SAN MAURIZIO CANAVESE &#8211; CERETTA</a><a class="mega-menu-sub-cat-tdi_80_93f"  id="tdi_89_606" data-td_block_id="tdi_80_93f" data-td_filter_value="2690" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/valli-di-lanzo/">VALLI DI LANZO</a></div></div><div id=tdi_80_93f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/03/una-chiesa-in-giallo-per-far-luce-sullendometriosi/" rel="bookmark" class="td-image-wrap " title="Una chiesa in giallo per far luce sull&#8217;endometriosi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Una chiesa in giallo per far luce sull&#8217;endometriosi" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/03/Chiesa-Plebana-tinta-di-giallo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/03/una-chiesa-in-giallo-per-far-luce-sullendometriosi/" rel="bookmark" title="Una chiesa in giallo per far luce sull&#8217;endometriosi">Una chiesa in giallo per far luce sull&#8217;endometriosi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/03/san-maurizio-e-caselle-le-nuove-piste-ciclabili-dal-progetto-vela/" rel="bookmark" class="td-image-wrap " title="San Maurizio e Caselle: le nuove piste ciclabili del Progetto VeLa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="San Maurizio e Caselle: le nuove piste ciclabili del Progetto VeLa" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/03/Piste_ciclabili-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/03/san-maurizio-e-caselle-le-nuove-piste-ciclabili-dal-progetto-vela/" rel="bookmark" title="San Maurizio e Caselle: le nuove piste ciclabili del Progetto VeLa">San Maurizio e Caselle: le nuove piste ciclabili del Progetto VeLa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/03/dalla-filarmonica-cerettese-6/" rel="bookmark" class="td-image-wrap " title="Uno strumento alla volta: il clarinetto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Uno strumento alla volta: il clarinetto" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/01/clarinettto-ceretta-3-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/03/dalla-filarmonica-cerettese-6/" rel="bookmark" title="Uno strumento alla volta: il clarinetto">Uno strumento alla volta: il clarinetto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/03/il-dott-patania-nominato-direttore-della-radiologia-cirie-lanzo/" rel="bookmark" class="td-image-wrap " title="Il dott. Patania nominato Direttore della Radiologia Ciriè-Lanzo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il dott. Patania nominato Direttore della Radiologia Ciriè-Lanzo" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/03/Foto-Dott-Sebastiano-Patania-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/03/il-dott-patania-nominato-direttore-della-radiologia-cirie-lanzo/" rel="bookmark" title="Il dott. Patania nominato Direttore della Radiologia Ciriè-Lanzo">Il dott. Patania nominato Direttore della Radiologia Ciriè-Lanzo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_80_93f" data-td_block_id="tdi_80_93f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_80_93f" data-td_block_id="tdi_80_93f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55984"><a href="https://www.cosenostre-online.it/contattaci/">CONTATTACI</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<article id="post-59265" class="td-post-template-8 post-59265 post type-post status-publish format-standard has-post-thumbnail category-croce-verde tag-covid tag-vaccinazioni tag-vaccino" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cosenostre-online.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in ASSOCIAZIONI" class="entry-crumb" href="https://www.cosenostre-online.it/associazioni/">ASSOCIAZIONI</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in CROCE VERDE" class="entry-crumb" href="https://www.cosenostre-online.it/associazioni/croce-verde/">CROCE VERDE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vaccinazioni al C.I.S. di Borgaro</span></div></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="https://www.cosenostre-online.it/associazioni/">ASSOCIAZIONI</a></li><li class="entry-category"><a  href="https://www.cosenostre-online.it/associazioni/croce-verde/">CROCE VERDE</a></li></ul>                <h1 class="entry-title">Vaccinazioni al C.I.S. di Borgaro</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.cosenostre-online.it/author/croce-verde/">Mauro Giordano</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T18:31:34+01:00" >30/03/2021</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-59265">2</span></div>                    <div class="td-post-comments"><a href="https://www.cosenostre-online.it/2021/03/vaccinazioni-al-c-i-s-di-borgaro-e-lassistenza-della-croce-verde/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cosenostre-online.it/2021/03/vaccinazioni-al-c-i-s-di-borgaro-e-lassistenza-della-croce-verde/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cosenostre-online.it%2F2021%2F03%2Fvaccinazioni-al-c-i-s-di-borgaro-e-lassistenza-della-croce-verde%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vaccinazioni+al+C.I.S.+di+Borgaro&url=https%3A%2F%2Fwww.cosenostre-online.it%2F2021%2F03%2Fvaccinazioni-al-c-i-s-di-borgaro-e-lassistenza-della-croce-verde%2F&via=cosenostre_online">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Vaccinazioni+al+C.I.S.+di+Borgaro %0A%0A https://www.cosenostre-online.it/2021/03/vaccinazioni-al-c-i-s-di-borgaro-e-lassistenza-della-croce-verde/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cosenostre-online.it/2021/03/vaccinazioni-al-c-i-s-di-borgaro-e-lassistenza-della-croce-verde/&title=Vaccinazioni+al+C.I.S.+di+Borgaro">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Vaccinazioni al C.I.S. di Borgaro&body=https://www.cosenostre-online.it/2021/03/vaccinazioni-al-c-i-s-di-borgaro-e-lassistenza-della-croce-verde/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cosenostre-online.it/2021/03/vaccinazioni-al-c-i-s-di-borgaro-e-lassistenza-della-croce-verde/&text=Vaccinazioni+al+C.I.S.+di+Borgaro">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content tagdiv-type">
        <div data-ad-id="32596" style="text-align:center; margin-top:px; margin-bottom:40px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-32596  ">
                                                        
										<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?rev=6.3.0"></script>
			<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?rev=6.3.0"></script>

			<!-- START Banner Rettangolare REVOLUTION SLIDER 6.3.0 --><p class="rs-p-wp-fix"></p>
			<rs-module-wrap id="rev_slider_4_1_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:;">
				<rs-module id="rev_slider_4_1" style="" data-version="6.3.0">
					<rs-slides>
						<rs-slide data-key="rs-25" data-title="La Cristiana" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="http://www.lacristiana.it", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="LaCristiana_640x180pxl" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-35" data-title="Teloni Musso" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok-e1606640962730-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.mussotendeteloni.com", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok-e1606640962730.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-49" data-title="Allocco" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/ALLOCCO-Pol-002_640x180v2-100x50.jpg" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://alloccopanepizza.it", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="ALLOCCO Pol-002_640x180v2" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/ALLOCCO-Pol-002_640x180v2.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-59" data-title="La Baita" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/09/LaBaita_COSE-NOSTRE_OTTOBRE_rettangolare_web-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.pasticcerialabaitatorino.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="LaBaita_COSE NOSTRE_OTTOBRE_rettangolare_web" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/09/LaBaita_COSE-NOSTRE_OTTOBRE_rettangolare_web.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-61" data-title="PSYCHE" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/Adv-Cose-Nostre-640x180-1-1-100x50.jpg" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.studio-psyche.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Adv-Cose-Nostre-640&#215;180 (1)" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/Adv-Cose-Nostre-640x180-1-1.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-63" data-title="ChiamaC" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/11/Chiama_C_Rettangolare-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.chiamac.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Chiama_C_Rettangolare" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/11/Chiama_C_Rettangolare.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-65" data-title="SoloAffitti" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2021/01/SoloAffitti_Banner_640x180-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.soloaffitti.it/agenzia/caselle-torinese/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="SoloAffitti_Banner_640x180" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2021/01/SoloAffitti_Banner_640x180.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
					</rs-slides>
					<rs-static-layers><!--
					--></rs-static-layers>
				</rs-module>
				<script>
					var htmlDivCss = unescape("%0A%0A%0A%0A%0A%0A%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
			</rs-module-wrap>
			<!-- END REVOLUTION SLIDER -->

							</div><p>Aria di festa nel cortile di Cascina Nuova a Borgaro presso la sede del C.I.S. &#8211; “Consorzio Intercomunale dei Servizi Socio Assistenziali”.</p>
<p><img loading="lazy" class=" wp-image-59267 aligncenter" src="https://www.cosenostre-online.it/wp-content/uploads/2021/03/IMG_7833-300x225.jpg" alt="" width="543" height="407" srcset="https://www.cosenostre-online.it/wp-content/uploads/2021/03/IMG_7833-300x225.jpg 300w, https://www.cosenostre-online.it/wp-content/uploads/2021/03/IMG_7833-800x600.jpg 800w, https://www.cosenostre-online.it/wp-content/uploads/2021/03/IMG_7833-768x576.jpg 768w, https://www.cosenostre-online.it/wp-content/uploads/2021/03/IMG_7833-1536x1152.jpg 1536w, https://www.cosenostre-online.it/wp-content/uploads/2021/03/IMG_7833-2048x1536.jpg 2048w, https://www.cosenostre-online.it/wp-content/uploads/2021/03/IMG_7833-150x113.jpg 150w, https://www.cosenostre-online.it/wp-content/uploads/2021/03/IMG_7833-696x522.jpg 696w, https://www.cosenostre-online.it/wp-content/uploads/2021/03/IMG_7833-1068x801.jpg 1068w, https://www.cosenostre-online.it/wp-content/uploads/2021/03/IMG_7833-1920x1440.jpg 1920w, https://www.cosenostre-online.it/wp-content/uploads/2021/03/IMG_7833-80x60.jpg 80w, https://www.cosenostre-online.it/wp-content/uploads/2021/03/IMG_7833-265x198.jpg 265w, https://www.cosenostre-online.it/wp-content/uploads/2021/03/IMG_7833-scaled.jpg 1440w" sizes="(max-width: 543px) 100vw, 543px" /><br />
Tanto improvvisa, quanto gradita, la notizia che dalle nove del mattino sarebbero iniziate le vaccinazioni degli assistiti da questo Centro che comprende anche il bacino casellese.<br />
L’assistenza sanitaria non poteva mancare, prestata appositamente e con comodità logistica, dalla Croce Verde Torino Sezione di Borgaro-Caselle, che ha sede negli stessi locali dove si trova anche il C.I.S..<br />
Un apposito equipaggio era dedicato in esclusiva e per tutto il tempo delle operazioni di inoculazione, pronto a supportare, qualora fosse stato necessario, i medici, gli infermieri e gli assistenti che con precisa cadenza si prodigavano perché la macchina organizzativa mantenesse i suoi ritmi. Ritmi mantenuti fino al termine delle circa ottanta dosi di vaccino: tutto regolare, nessuna difficoltà clinica segnalata, ma tanta serenità in più in questi pazienti più fragili e nei loro assistenti e famigliari.<br />
Particolare significativo, la presenza di semplici cittadini borgaresi, che offrivano la colomba pasquale agli ospiti, in segno ben augurale.<br />
Questo un gran bel segnale di un’Italia e di due città come Caselle e Borgaro che vogliono ripartire e lo vogliono fare giustamente privilegiando le fasce più fragili.<br />
“Il C.I.S. proseguirà la sua opera di vaccinazione anche nei giorni successivi al 30, in tutte le zone dove sono presenti, fino ai Comuni più lontani della valle di Lanzo”, ci diceva un addetto al servizio di controllo, mentre la responsabile della Croce Verde locale affermava che “dove richiesto, si cercherà di garantire l’assistenza anche per altri punti vaccinali su Borgaro e Caselle”.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_90_8b1 td_block_template_1 ">

<style>
/* custom css */
.tdi_90_8b1.td-a-rec{
					text-align: center;
				}.tdi_90_8b1 .td-element-style{
					z-index: -1;
				}.tdi_90_8b1.td-a-rec-img{
				    text-align: left;
				}.tdi_90_8b1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_90_8b1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.cosenostre-online.it/tag/covid/">covid</a></li><li><a href="https://www.cosenostre-online.it/tag/vaccinazioni/">vaccinazioni</a></li><li><a href="https://www.cosenostre-online.it/tag/vaccino/">vaccino</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cosenostre-online.it/2021/03/vaccinazioni-al-c-i-s-di-borgaro-e-lassistenza-della-croce-verde/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cosenostre-online.it%2F2021%2F03%2Fvaccinazioni-al-c-i-s-di-borgaro-e-lassistenza-della-croce-verde%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vaccinazioni+al+C.I.S.+di+Borgaro&url=https%3A%2F%2Fwww.cosenostre-online.it%2F2021%2F03%2Fvaccinazioni-al-c-i-s-di-borgaro-e-lassistenza-della-croce-verde%2F&via=cosenostre_online">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Vaccinazioni+al+C.I.S.+di+Borgaro %0A%0A https://www.cosenostre-online.it/2021/03/vaccinazioni-al-c-i-s-di-borgaro-e-lassistenza-della-croce-verde/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cosenostre-online.it/2021/03/vaccinazioni-al-c-i-s-di-borgaro-e-lassistenza-della-croce-verde/&title=Vaccinazioni+al+C.I.S.+di+Borgaro">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Vaccinazioni al C.I.S. di Borgaro&body=https://www.cosenostre-online.it/2021/03/vaccinazioni-al-c-i-s-di-borgaro-e-lassistenza-della-croce-verde/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cosenostre-online.it/2021/03/vaccinazioni-al-c-i-s-di-borgaro-e-lassistenza-della-croce-verde/&text=Vaccinazioni+al+C.I.S.+di+Borgaro">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="author-box-wrap"><a href="https://www.cosenostre-online.it/author/croce-verde/"><img src="https://www.cosenostre-online.it/wp-content/uploads/2020/11/IMG_6412-150x150.jpg" width="96" height="96" alt="Mauro Giordano" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.cosenostre-online.it/author/croce-verde/">Mauro Giordano</a></span></div><div class="td-author-description">Sono nato a Torino il 23 settembre 1947, dove ho studiato e lavorato in tre aziende del settore servizi fino a tutto il 2005, quando, raggiunta l’età pensionabile ho potuto lasciare tutti i miei incarichi. Risiedo a Caselle dal 1970, anno in cui mi sposai trasferendomi da Torino nella nostra città. Fin dal 1970 ebbi l’onore di conoscere ed apprezzare il fondatore del mensile Cose Nostre, il dottor Silvio Passera, il quale fin dal primo numero mi propose di scrivere notizie relative alla Croce Verde, ente di cui facevo parte come milite a Torino e poi come milite della Sezione di Borgaro, poi divenuta Sezione di Borgaro-Caselle essendo stato il fondatore del sodalizio nel 1975. Una più corposa collaborazione con il giornale è avvenuta negli ultimi tempi e sotto la direzione di Elis Calegari, anche per effetto del maggiore tempo disponibile. Attualmente collaboro - con piacere e simpatia -anche alla stesura di notizie generali, ma sempre con matrice sociale. I miei hobby sono sempre stati permeati da una grande curiosità di tutto ciò che mi circonda: persone, fatti, lavoro, natura, buon umore e solidarietà. Ho avuto modo di conoscere tutta l’Italia, ed è questo il motivo che ora desidero dedicare tempo a “Cose Nostre”.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mauro Giordano"></span><meta itemprop="datePublished" content="2021-03-30T18:31:34+01:00"><meta itemprop="dateModified" content="2021-03-30T17:28:52+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cosenostre-online.it/2021/03/vaccinazioni-al-c-i-s-di-borgaro-e-lassistenza-della-croce-verde/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cosenostre-online.it/wp-content/uploads/2020/10/01_testata_completa-1024x2461-1.jpg"></span><meta itemprop="name" content="Cose Nostre"></span><meta itemprop="headline " content="Vaccinazioni al C.I.S. di Borgaro"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cosenostre-online.it/wp-content/uploads/2021/03/IMG_7833-scaled.jpg"><meta itemprop="width" content="1440"><meta itemprop="height" content="1080"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_91_330 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91_330" ><script>var block_tdi_91_330 = new tdBlock();
block_tdi_91_330.id = "tdi_91_330";
block_tdi_91_330.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_91_330","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":59265,"live_filter_cur_post_author":"85","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_91_330","tdc_css_class_style":"tdi_91_330_rand_style"}';
block_tdi_91_330.td_column_number = "3";
block_tdi_91_330.block_type = "td_block_related_posts";
block_tdi_91_330.post_count = "3";
block_tdi_91_330.found_posts = "64";
block_tdi_91_330.header_color = "";
block_tdi_91_330.ajax_pagination_infinite_stop = "";
block_tdi_91_330.max_num_pages = "22";
tdBlocksArray.push(block_tdi_91_330);
</script><h4 class="td-related-title td-block-title"><a id="tdi_92_280" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_91_330" href="#">ARTICOLI CORRELATI</a><a id="tdi_93_066" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_91_330" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_91_330 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/03/vuoi-dare-una-svolta-il-volontariato-fa-la-differenza-vieni-con-noi-campagna-di-reclutamento/" rel="bookmark" class="td-image-wrap " title="Vuoi dare una svolta? Il volontariato fa la differenza: vieni con noi!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vuoi dare una svolta? Il volontariato fa la differenza: vieni con noi!" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2020/03/logo-CVTO-768x768ok-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/03/vuoi-dare-una-svolta-il-volontariato-fa-la-differenza-vieni-con-noi-campagna-di-reclutamento/" rel="bookmark" title="Vuoi dare una svolta? Il volontariato fa la differenza: vieni con noi!">Vuoi dare una svolta? Il volontariato fa la differenza: vieni con noi!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/03/lincessante-opera-a-servizio-della-salute-dei-cittadini/" rel="bookmark" class="td-image-wrap " title="L&#8217;incessante opera a servizio della salute dei cittadini" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L&#8217;incessante opera a servizio della salute dei cittadini" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/01/6e154f4a-5ba9-4c0a-8095-02de43007ede-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/03/lincessante-opera-a-servizio-della-salute-dei-cittadini/" rel="bookmark" title="L&#8217;incessante opera a servizio della salute dei cittadini">L&#8217;incessante opera a servizio della salute dei cittadini</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/03/benvenuta-ariella/" rel="bookmark" class="td-image-wrap " title="Benvenuta, Ariella!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Benvenuta, Ariella!" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/03/ce2a550f-d203-4767-8c35-c10718f03873-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/03/benvenuta-ariella/" rel="bookmark" title="Benvenuta, Ariella!">Benvenuta, Ariella!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_91_330" data-td_block_id="tdi_91_330"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_91_330" data-td_block_id="tdi_91_330"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/vaccinazioni-al-c-i-s-di-borgaro-e-lassistenza-della-croce-verde/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.cosenostre-online.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Per favore inserisci il tuo commento!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Per favore inserisci il tuo nome qui</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Hai inserito un indirizzo email errato!</div>
			            <div class="td-warning-email">Per favore inserisci il tuo indirizzo email qui</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per la prossima volta che commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='59265' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0256f0972d" /></p><input type="hidden" id="ak_js" name="ak_js" value="57"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="search-3" class="td_block_template_1 widget search-3 widget_search"><h4 class="block-title"><span>Cerca un articolo</span></h4><form method="get" class="td-search-form-widget" action="https://www.cosenostre-online.it/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside id="rev-slider-widget-3" class="td_block_template_1 widget rev-slider-widget-3 widget_revslider">			<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?rev=6.3.0"></script>
			<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?rev=6.3.0"></script>

			<!-- START Banner Quadrato  POSIZIONE 1 REVOLUTION SLIDER 6.3.0 --><p class="rs-p-wp-fix"></p>
			<rs-module-wrap id="rev_slider_6_2_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:;">
				<rs-module id="rev_slider_6_2" style="" data-version="6.3.0">
					<rs-slides>
						<rs-slide data-key="rs-62" data-title="ChiamaC" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/11/Chiama_C_Quadrato-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.chiamac.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Chiama_C_Quadrato" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/11/Chiama_C_Quadrato.jpg" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-34" data-title="Tendoni Musso" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_v2_sogg_04_480x360_ok-e1606640923544-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.mussotendeteloni.com/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="SMusso_adv_Cose_Nostre_web_v2_sogg_04_480x360_ok" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_v2_sogg_04_480x360_ok-e1606640923544.jpg" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-48" data-title="Allocco" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/ALLOCCO_Pol-001_480x360v2-e1606645088125-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://alloccopanepizza.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="ALLOCCO_Pol-001_480x360v2" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/ALLOCCO_Pol-001_480x360v2-e1606645088125.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-50" data-title="La Cristiana" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_480x360pxl-100x50.jpg" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="http://lacristiana.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Vaccinazioni al C.I.S. di Borgaro" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_480x360pxl.jpg" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-58" data-title="La Baita" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/10/LaBaita_COSE-NOSTRE_OTTOBRE_quadrato_web-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.pasticcerialabaitatorino.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="LaBaita_COSE NOSTRE_OTTOBRE_quadrato_web" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/10/LaBaita_COSE-NOSTRE_OTTOBRE_quadrato_web.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-60" data-title="PSYCHE" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/Psyche-CN-480x360_nov19-480x360-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:800ms;r:0;t:fade;sl:0;" data-link="https://www.studio-psyche.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Psyche-CN-480x360_nov19" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/Psyche-CN-480x360_nov19-480x360.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-64" data-title="SoloAffitti" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2021/01/SoloAffitti_Banner_480x360-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.soloaffitti.it/agenzia/caselle-torinese/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="SoloAffitti_Banner_480x360" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2021/01/SoloAffitti_Banner_480x360.jpg" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
					</rs-slides>
					<rs-static-layers><!--
					--></rs-static-layers>
				</rs-module>
				<script>
					var htmlDivCss = unescape("%0A%0A%0A%0A%0A%0A%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
			</rs-module-wrap>
			<!-- END REVOLUTION SLIDER -->
</aside><aside id="mc4wp_form_widget-2" class="td_block_template_1 widget mc4wp_form_widget-2 widget_mc4wp_form_widget"><h4 class="block-title"><span>Iscriviti alla Newsletter</span></h4><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-56808" method="post" data-id="56808" data-name="Iscriviti alla Newsletter" ><div class="mc4wp-form-fields"><p>
    <label>Nome</label>
    <input type="text" name="FNAME" placeholder="Nome" required="">
</p>
<p>
    <label>Cognome</label>
    <input type="text" name="LNAME" placeholder="Cognome" required="">
</p>

<p>
    <label>Indirizzo email</label>
    <input type="email" name="EMAIL" placeholder="Email"
    required="">
</p>

<p>
    <input type="submit" value="Iscriviti">
</p></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1617125529" /><input type="hidden" name="_mc4wp_form_id" value="56808" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></aside><div class="td_block_wrap td_block_weather td_block_widget tdi_94_3f6 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94_3f6" >
<style>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</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Meteo</span></h4></div><div id=tdi_94_3f6 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Comune di Caselle Torinese</div>
			<div class="td-weather-condition">cielo sereno</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_94_3f6"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_94_3f6">
				<input id="tdi_94_3f6" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="tdi_94_3f6"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_94_3f6">
					<span class="td-big-degrees">23.6</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">24</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">23</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">35						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div>
		<aside id="recent-posts-3" class="td_block_template_1 widget recent-posts-3 widget_recent_entries">
		<h4 class="block-title"><span>Articoli recenti</span></h4>
		<ul>
											<li>
					<a href="https://www.cosenostre-online.it/2021/03/vaccinazioni-al-c-i-s-di-borgaro-e-lassistenza-della-croce-verde/" aria-current="page">Vaccinazioni al C.I.S. di Borgaro</a>
									</li>
											<li>
					<a href="https://www.cosenostre-online.it/2021/03/la-magia-di-porta-pra/">La magia di Porta Prà</a>
									</li>
											<li>
					<a href="https://www.cosenostre-online.it/2021/03/vittorio-ambrosio-un-generale-dentro-la-storia/">Vittorio Ambrosio, un generale dentro la Storia</a>
									</li>
											<li>
					<a href="https://www.cosenostre-online.it/2021/03/australia-tra-ragni-e-serpenti/">Australia tra ragni e serpenti</a>
									</li>
											<li>
					<a href="https://www.cosenostre-online.it/2021/03/scuola-amica/">Scuola Amica</a>
									</li>
					</ul>

		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_95_001 td_block_template_1 ">

<style>
/* custom css */
.tdi_95_001.td-a-rec{
					text-align: center;
				}.tdi_95_001 .td-element-style{
					z-index: -1;
				}.tdi_95_001.td-a-rec-img{
				    text-align: left;
				}.tdi_95_001.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_95_001.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title"><pubblicità></span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="5859375031"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title"><pubblicità></span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="5859375031"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title"><pubblicità></span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="5859375031"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title"><pubblicità></span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="5859375031"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside id="recent-comments-2" class="td_block_template_1 widget recent-comments-2 widget_recent_comments"><h4 class="block-title"><span>Commenti recenti</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Paolo Ribaldone</span> su <a href="https://www.cosenostre-online.it/2021/03/san-maurizio-e-caselle-le-nuove-piste-ciclabili-dal-progetto-vela/#comment-39192">San Maurizio e Caselle: le nuove piste ciclabili del Progetto VeLa</a></li><li class="recentcomments"><span class="comment-author-link">Marcello Battaglia</span> su <a href="https://www.cosenostre-online.it/2021/03/san-maurizio-e-caselle-le-nuove-piste-ciclabili-dal-progetto-vela/#comment-39191">San Maurizio e Caselle: le nuove piste ciclabili del Progetto VeLa</a></li><li class="recentcomments"><span class="comment-author-link">Ezio</span> su <a href="https://www.cosenostre-online.it/2021/03/san-maurizio-e-caselle-le-nuove-piste-ciclabili-dal-progetto-vela/#comment-39190">San Maurizio e Caselle: le nuove piste ciclabili del Progetto VeLa</a></li><li class="recentcomments"><span class="comment-author-link">Mauro Giordano</span> su <a href="https://www.cosenostre-online.it/2021/03/giusto-sciogliere-i-movimenti-politici-neofascisti/#comment-39189">Giusto sciogliere i movimenti politici neofascisti?</a></li><li class="recentcomments"><span class="comment-author-link">Maurizio Caputo</span> su <a href="https://www.cosenostre-online.it/2021/03/dalla-seconda-alla-terza-ondata/#comment-39188">Dalla seconda alla terza ondata</a></li></ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
        <div class="td-footer-page td-footer-container td-container-wrap ">
			<!-- footer content --><div data-ad-id="32596" style="text-align:center; margin-top:px; margin-bottom:40px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-32596  ">
                                                        
										<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?rev=6.3.0"></script>
			<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?rev=6.3.0"></script>

			<!-- START Banner Rettangolare REVOLUTION SLIDER 6.3.0 --><p class="rs-p-wp-fix"></p>
			<rs-module-wrap id="rev_slider_4_3_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:;">
				<rs-module id="rev_slider_4_3" style="" data-version="6.3.0">
					<rs-slides>
						<rs-slide data-key="rs-25" data-title="La Cristiana" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="http://www.lacristiana.it", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="LaCristiana_640x180pxl" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-35" data-title="Teloni Musso" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok-e1606640962730-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.mussotendeteloni.com", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok-e1606640962730.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-49" data-title="Allocco" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/ALLOCCO-Pol-002_640x180v2-100x50.jpg" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://alloccopanepizza.it", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="ALLOCCO Pol-002_640x180v2" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/ALLOCCO-Pol-002_640x180v2.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-59" data-title="La Baita" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/09/LaBaita_COSE-NOSTRE_OTTOBRE_rettangolare_web-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.pasticcerialabaitatorino.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="LaBaita_COSE NOSTRE_OTTOBRE_rettangolare_web" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/09/LaBaita_COSE-NOSTRE_OTTOBRE_rettangolare_web.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-61" data-title="PSYCHE" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/Adv-Cose-Nostre-640x180-1-1-100x50.jpg" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.studio-psyche.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Adv-Cose-Nostre-640&#215;180 (1)" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/Adv-Cose-Nostre-640x180-1-1.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-63" data-title="ChiamaC" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/11/Chiama_C_Rettangolare-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.chiamac.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Chiama_C_Rettangolare" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/11/Chiama_C_Rettangolare.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-65" data-title="SoloAffitti" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2021/01/SoloAffitti_Banner_640x180-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.soloaffitti.it/agenzia/caselle-torinese/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="SoloAffitti_Banner_640x180" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2021/01/SoloAffitti_Banner_640x180.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
					</rs-slides>
					<rs-static-layers><!--
					--></rs-static-layers>
				</rs-module>
				<script>
					var htmlDivCss = unescape("%0A%0A%0A%0A%0A%0A%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
			</rs-module-wrap>
			<!-- END REVOLUTION SLIDER -->

							</div><div id="tdi_96_666" class="tdc-zone"><div class="tdc_zone tdi_97_036  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_97_036{
                    min-height: 0;
                }
</style><div id="tdi_98_993" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_99_669  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_99_669,
                .tdi_99_669 .tdc-columns{
                    min-height: 0;
                }.tdi_99_669,
				.tdi_99_669 .tdc-columns{
				    display: block;
				}.tdi_99_669 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_101_607  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_101_607{
                    vertical-align: baseline;
                }.tdi_101_607 > .wpb_wrapper,
				.tdi_101_607 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_101_607 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_101_607 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_102_909" class="tdc-row stretch_row"><div class="vc_row tdi_103_3e6  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_103_3e6,
                .tdi_103_3e6 .tdc-columns{
                    min-height: 0;
                }.tdi_103_3e6,
				.tdi_103_3e6 .tdc-columns{
				    display: block;
				}.tdi_103_3e6 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_103_3e6{
position:relative;
}

.tdi_103_3e6 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_102_909_rand_style td-element-style" ><style>
.tdi_102_909_rand_style{
background-color:#080810 !important;
}
 </style></div><div class="vc_column tdi_105_d66  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_105_d66{
                    vertical-align: baseline;
                }.tdi_105_d66 > .wpb_wrapper,
				.tdi_105_d66 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_105_d66 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_105_d66 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_107_930  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_107_930{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_107_930,
				.tdi_107_930 .tdc-inner-columns{
				    display: block;
				}.tdi_107_930 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_107_930{
padding-top:42px !important;
padding-bottom:40px !important;
}

.tdi_107_930 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_107_930{
padding-top:40px !important;
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_109_003  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_109_003{
                    vertical-align: baseline;
                }.tdi_109_003 .vc_column-inner > .wpb_wrapper,
				.tdi_109_003 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_109_003 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_109_003{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_109_003{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_110_000 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_110_000" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_110_000{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_110_000 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap " ><img class="tdm-image td-fix-index" src="https://www.cosenostre-online.it/wp-content/uploads/2018/05/CoseNostre-1.jpg" title="Cose Nostre 297&#215;365" ></div></div></div></div></div><div class="vc_column_inner tdi_112_f66  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_112_f66{
                    vertical-align: baseline;
                }.tdi_112_f66 .vc_column-inner > .wpb_wrapper,
				.tdi_112_f66 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_112_f66 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_112_f66{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_112_f66{
margin-bottom:50px !important;
width:100% !important;
box-shadow:0 0 100%px #888888 !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_113_393 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_113_393" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_113_393{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_114_0bd .tdm-title{
					color: #ffffff;
				}.tdi_114_0bd .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_114_0bd"><h3 class="tdm-title tdm-title-md">Cose Nostre - Giornale di Caselle Torinese</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_115_d08 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_115_d08" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_115_d08{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_115_d08 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">Mensile indipendente di informazione edito dalla Pro Loco di Caselle Torinese - Redazione e amm.: via Madre Teresa di Calcutta, 55 - 10072 Caselle Torinese - Tel. 011.996.21.40 - Fax 011.451.28.40  - C.C. Postale n. 21311105 - Spedizione in a.p. -45% - art. 2 comma 20/b legge 662/96 - Filiale di Torino - Per informazioni: Abbonamenti - Annunci - Anniversari - Nascite - Necrologie recarsi presso la redazione (lun. e ven. ore 21/23).
Il giornale si riserva di rifiutare qualsiasi inserzione. 

E' vietata la riproduzione anche parziale di testi, fotografie, schizzi, figure, disegni senza esplicita autorizzazione scritta dell'Editore.</p></div></div></div></div><div class="vc_column_inner tdi_117_036  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_117_036{
                    vertical-align: baseline;
                }.tdi_117_036 .vc_column-inner > .wpb_wrapper,
				.tdi_117_036 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_117_036 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_118_e03 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_118_e03" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_118_e03{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_119_c63 .tdm-title{
					color: #ffffff;
				}.tdi_119_c63 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_119_c63"><h3 class="tdm-title tdm-title-md">abbonamenti - redazione - pubblicità</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_120_146 tdm-block-button-full tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_120_146"     >
<style>
body .tdi_121_392{
					background-color: #dd9933;
				}body .tdi_121_392:before{
					background-color: #444444;
				}.tdi_121_392 .tdm-btn-text,
				.tdi_121_392 i{
					color: #ffffff;
				}body .tdi_121_392:hover .tdm-btn-text,
				body .tdi_121_392:hover i{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_121_392 i{
					color: #ffffff;
				    -webkit-text-fill-color: unset;
    				background: transparent;
				}body .tdi_121_392:hover i{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_121_392,
				.tdi_121_392:before{
					border-radius: 50px;
				}.tdi_121_392{
					font-size:25px !important;text-transform:uppercase !important;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.cosenostre-online.it/contattaci" 
                class="tds-button1 tdm-btn tdm-btn-lg tdi_121_392"  data-ga-event-cat="Contattaci"  data-ga-event-action="Contattaci"  data-ga-event-label="Contattaci" ><span class="tdm-btn-text">Contattaci</span></a></div></div></div></div></div></div><div class="vc_row_inner tdi_123_068  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_123_068{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_123_068,
				.tdi_123_068 .tdc-inner-columns{
				    display: block;
				}.tdi_123_068 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_125_667  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_125_667{
                    vertical-align: baseline;
                }.tdi_125_667 .vc_column-inner > .wpb_wrapper,
				.tdi_125_667 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_125_667 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_126_896 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_126_896" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_126_896{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_127_403 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_127_403 .tdm-social-item i.td-icon-twitter,
				.tdi_127_403 .tdm-social-item i.td-icon-linkedin,
				.tdi_127_403 .tdm-social-item i.td-icon-pinterest,
				.tdi_127_403 .tdm-social-item i.td-icon-blogger,
				.tdi_127_403 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_127_403 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_127_403 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_127_403 .tdm-social-item i,
				.tds-team-member2 .tdi_127_403.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}body .tdi_127_403 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_127_403 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_127_403 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_127_403 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_127_403 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_127_403"><div class="tdm-social-item-wrap"><a href="CoseNostreOnline"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="CoseNostreOnline"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="cosenostre_online"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="cosenostre_online"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.cosenostre-online.it/?feed=rss2"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.cosenostre-online.it/?feed=rss2"  target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="CoseNostre_OL"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="CoseNostre_OL"  target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div><div class="vc_column_inner tdi_129_670  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_129_670{
                    vertical-align: baseline;
                }.tdi_129_670 .vc_column-inner > .wpb_wrapper,
				.tdi_129_670 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_129_670 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_129_670{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_130_676 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_130_676" >
<style>

/* inline tdc_css att */

.tdi_130_676{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_130_676 { 
display:inline-table !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_130_676{
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130_676{
display:inline-table !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_130_676{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_130_676 li{
					display: inline-block;
				
					font-size:12px !important;line-height:20px !important;
				}.tdi_130_676 .menu{
					display: flex;
				}.tdi_130_676 .sub-menu{
					display: none;
				}.tdi_130_676 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_130_676 ul li{
					margin-right: 16px;
				}.tdi_130_676 ul li:last-child{
					margin-right: 0;
				}.tdi_130_676 a{
					color: #cccccc;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_130_676 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-19352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19352"><a href="https://www.cosenostre-online.it/informativa-estesa-uso-cookies/">Cookies Policy</a></li>
<li id="menu-item-19354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-19354"><a href="https://www.cosenostre-online.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-19353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19353"><a href="https://www.cosenostre-online.it/la-redazione/">La redazione</a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div></div>        </div>

		
</div><!--close td-outer-wrap-->


<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/03/la-magia-di-porta-pra/" rel="bookmark" class="td-image-wrap " title="La magia di Porta Prà" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="La magia di Porta Prà" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/02/lavatoi-a-porta-pra-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/03/la-magia-di-porta-pra/" rel="bookmark" title="La magia di Porta Prà">La magia di Porta Prà</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.cosenostre-online.it/author/luigi-bairo/">Luigi Bairo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T10:47:42+01:00" >30/03/2021</time></span>                <span class="td-module-comments"><a href="https://www.cosenostre-online.it/2021/03/la-magia-di-porta-pra/#respond">0</a></span>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 606360994d67b
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*MAILCHIMP FORM STYLINGS*/
.widget .mc4wp-form {
border: 1px solid #efefef;
padding: 15px 10px;
background-color:#efefef;
}

</style>

		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://www.cosenostre-online.it/2021/03/vaccinazioni-al-c-i-s-di-borgaro-e-lassistenza-della-croce-verde/?amp=1">
				Go to mobile version			</a>
		</div>

				<link href="https://fonts.googleapis.com/css?family=Roboto:400" rel="stylesheet" property="stylesheet" media="all" type="text/css" >

		<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' -> 'Advanced' -> 'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				var slider = document.getElementById(sliderID); slider.innerHTML = err; slider.style.display = "block";
			}
		}
		</script>
		<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' -> 'Advanced' -> 'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				var slider = document.getElementById(sliderID); slider.innerHTML = err; slider.style.display = "block";
			}
		}
		</script>
		<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' -> 'Advanced' -> 'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				var slider = document.getElementById(sliderID); slider.innerHTML = err; slider.style.display = "block";
			}
		}
		</script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.cosenostre-online.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"695f204c37"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.1' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.1' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.cosenostre-online.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.cosenostre-online.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.cosenostre-online.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.cosenostre-online.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.cosenostre-online.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.cosenostre-online.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.cosenostre-online.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-06 18:08:27+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.cosenostre-online.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "0b52b58464" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.cosenostre-online.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.3.0' defer='defer' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.3.0' defer='defer' id='revmin-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.3' id='mc4wp-forms-api-js'></script>
				<script type="text/javascript">
					setREVStartSize({c: 'rev_slider_4_1',rl:[1240,1024,778,480],el:[180,480,480,180],gw:[640,640,640,640],gh:[180,180,180,180],type:'standard',justify:'',layout:'fullwidth',mh:"180px"});
					var	revapi4,
						tpj;
					function revinit_revslider41() {
					jQuery(function() {
						tpj = jQuery;
						revapi4 = tpj("#rev_slider_4_1");
						tpj.noConflict();
						if(revapi4==undefined || revapi4.revolution == undefined){
							revslider_showDoubleJqueryError("rev_slider_4_1");
						}else{
							revapi4.revolution({
								duration:5000,
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"640,640,640,640",
								gridheight:"180,180,180,180",
								minHeight:"180px",
								lazyType:"all",
								spinner:"spinner6",
								perspective:600,
								perspectiveType:"local",
								keepBPHeight:true,
								spinnerclr:"#FFFFFF",
								editorheight:"180,480,480,180",
								responsiveLevels:"1240,1024,778,480",
								shuffle:true,
								progressBar:{disableProgressBar:true},
								navigation: {
									wheelCallDelay:1000,
									touch: {
										touchenabled:true,
										swipe_min_touches:50
									},
									arrows: {
										enable:true,
										style:"hesperiden",
										hide_onmobile:true,
										hide_under:600,
										hide_onleave:true,
										left: {
											container:"layergrid",
											h_offset:0
										},
										right: {
											container:"layergrid",
											h_offset:30
										}
									}
								},
								scrolleffect: {
									set:true,
									multiplicator:1.3,
									multiplicator_layers:1.3
								},
								sbtimeline: {
									set:true,
									layers:true
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});
					} // End of RevInitScript
				var once_revslider41 = false;
				if (document.readyState === "loading") {document.addEventListener('readystatechange',function() { if((document.readyState === "interactive" || document.readyState === "complete") && !once_revslider41 ) { once_revslider41 = true; revinit_revslider41();}});} else {once_revslider41 = true; revinit_revslider41();}
				</script>
				<script>
					var htmlDivCss = unescape("%23rev_slider_4_1_wrapper%20.hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A1000%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3A%23000000%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%27revicons%27%3B%0A%09font-size%3A20px%3B%0A%09color%3A%23ffffff%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82c%27%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82d%27%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
				<script type="text/javascript">
					setREVStartSize({c: 'rev_slider_6_2',rl:[1240,1024,778,480],el:[360,480,480,240],gw:[480,480,480,480],gh:[360,360,360,360],type:'carousel',justify:'',layout:'fullwidth',mh:"0"});
					var	revapi6,
						tpj;
					function revinit_revslider62() {
					jQuery(function() {
						tpj = jQuery;
						revapi6 = tpj("#rev_slider_6_2");
						tpj.noConflict();
						if(revapi6==undefined || revapi6.revolution == undefined){
							revslider_showDoubleJqueryError("rev_slider_6_2");
						}else{
							revapi6.revolution({
								sliderType:"carousel",
								duration:5000,
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"480,480,480,480",
								gridheight:"360,360,360,360",
								autoHeight:true,
								lazyType:"all",
								spinner:"spinner6",
								perspective:600,
								perspectiveType:"local",
								spinnerclr:"#FFFFFF",
								editorheight:"360,480,480,240",
								responsiveLevels:"1240,1024,778,480",
								shuffle:true,
								carousel: {
									showLayersAllTime:"all",
									infinity:true,
									maxVisibleItems:1,
									fadeout:false
								},
								progressBar:{disableProgressBar:true},
								navigation: {
									wheelCallDelay:1000,
									touch: {
										touchenabled:true,
										swipe_min_touches:50
									},
									arrows: {
										enable:true,
										style:"hesperiden",
										hide_onmobile:true,
										hide_under:600,
										hide_onleave:true,
										left: {
											h_offset:30
										},
										right: {
											h_offset:30
										}
									}
								},
								scrolleffect: {
									set:true,
									multiplicator:1.3,
									multiplicator_layers:1.3
								},
								sbtimeline: {
									set:true,
									layers:true
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});
					} // End of RevInitScript
				var once_revslider62 = false;
				if (document.readyState === "loading") {document.addEventListener('readystatechange',function() { if((document.readyState === "interactive" || document.readyState === "complete") && !once_revslider62 ) { once_revslider62 = true; revinit_revslider62();}});} else {once_revslider62 = true; revinit_revslider62();}
				</script>
				<script>
					var htmlDivCss = unescape("%23rev_slider_6_2_wrapper%20.hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A1000%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A%23rev_slider_6_2_wrapper%20.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3A%23000000%3B%0A%7D%0A%23rev_slider_6_2_wrapper%20.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%27revicons%27%3B%0A%09font-size%3A20px%3B%0A%09color%3A%23ffffff%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A%23rev_slider_6_2_wrapper%20.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82c%27%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A%23rev_slider_6_2_wrapper%20.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82d%27%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
				<script type="text/javascript">
					setREVStartSize({c: 'rev_slider_4_3',rl:[1240,1024,778,480],el:[180,480,480,180],gw:[640,640,640,640],gh:[180,180,180,180],type:'standard',justify:'',layout:'fullwidth',mh:"180px"});
					var	revapi4,
						tpj;
					function revinit_revslider43() {
					jQuery(function() {
						tpj = jQuery;
						revapi4 = tpj("#rev_slider_4_3");
						tpj.noConflict();
						if(revapi4==undefined || revapi4.revolution == undefined){
							revslider_showDoubleJqueryError("rev_slider_4_3");
						}else{
							revapi4.revolution({
								duration:5000,
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"640,640,640,640",
								gridheight:"180,180,180,180",
								minHeight:"180px",
								lazyType:"all",
								spinner:"spinner6",
								perspective:600,
								perspectiveType:"local",
								keepBPHeight:true,
								spinnerclr:"#FFFFFF",
								editorheight:"180,480,480,180",
								responsiveLevels:"1240,1024,778,480",
								shuffle:true,
								progressBar:{disableProgressBar:true},
								navigation: {
									wheelCallDelay:1000,
									touch: {
										touchenabled:true,
										swipe_min_touches:50
									},
									arrows: {
										enable:true,
										style:"hesperiden",
										hide_onmobile:true,
										hide_under:600,
										hide_onleave:true,
										left: {
											container:"layergrid",
											h_offset:0
										},
										right: {
											container:"layergrid",
											h_offset:30
										}
									}
								},
								scrolleffect: {
									set:true,
									multiplicator:1.3,
									multiplicator_layers:1.3
								},
								sbtimeline: {
									set:true,
									layers:true
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});
					} // End of RevInitScript
				var once_revslider43 = false;
				if (document.readyState === "loading") {document.addEventListener('readystatechange',function() { if((document.readyState === "interactive" || document.readyState === "complete") && !once_revslider43 ) { once_revslider43 = true; revinit_revslider43();}});} else {once_revslider43 = true; revinit_revslider43();}
				</script>
				<script>
					var htmlDivCss = unescape("%23rev_slider_4_3_wrapper%20.hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A1000%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A%23rev_slider_4_3_wrapper%20.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3A%23000000%3B%0A%7D%0A%23rev_slider_4_3_wrapper%20.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%27revicons%27%3B%0A%09font-size%3A20px%3B%0A%09color%3A%23ffffff%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A%23rev_slider_4_3_wrapper%20.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82c%27%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A%23rev_slider_4_3_wrapper%20.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82d%27%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.cosenostre-online.it/wp-content/uploads/2021/03/IMG_7833-scaled.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Caselle Torinese, IT","api_location":"Comune di Caselle Torinese","api_language":"it","api_key":"59a31161f81aabb4ebf3d740ad18ab67","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[23.6,74.4],"today_humidity":35,"today_wind_speed":[1.5,1],"today_min":[23,73.4],"today_max":[24,75.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1617127200,"day_name":"Mar","day_temp":[20,69],"owm_day_index":0},{"timestamp":1617148800,"day_name":"Mer","day_temp":[22,72],"owm_day_index":2},{"timestamp":1617235200,"day_name":"Gio","day_temp":[23,74],"owm_day_index":10},{"timestamp":1617321600,"day_name":"Ven","day_temp":[22,71],"owm_day_index":18},{"timestamp":1617408000,"day_name":"Sab","day_temp":[19,67],"owm_day_index":26},{"timestamp":1617494400,"day_name":"Dom","day_temp":[8,47],"owm_day_index":34}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_94_3f6","location":"Caselle Torinese, IT","api_location":"Comune di Caselle Torinese","api_language":"it","api_key":"59a31161f81aabb4ebf3d740ad18ab67","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[23.6,74.4],"today_humidity":35,"today_wind_speed":[1.5,1],"today_min":[23,73.4],"today_max":[24,75.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1617127200,"day_name":"Mar","day_temp":[20,69],"owm_day_index":0},{"timestamp":1617148800,"day_name":"Mer","day_temp":[22,72],"owm_day_index":2},{"timestamp":1617235200,"day_name":"Gio","day_temp":[23,74],"owm_day_index":10},{"timestamp":1617321600,"day_name":"Ven","day_temp":[22,71],"owm_day_index":18},{"timestamp":1617408000,"day_name":"Sab","day_temp":[19,67],"owm_day_index":26},{"timestamp":1617494400,"day_name":"Dom","day_temp":[8,47],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[59265]");
                });
            
</script>


</body>
</html>
<!-- Dynamic page generated in 5.639 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-30 18:32:09 -->

<!-- super cache -->