<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Un grande primato - Cose Nostre</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cosenostre-online.it/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Domenica 10 gennaio 2021: il Vax Day, per i militi della Croce Verde Torino Sezione di Borgaro-Caselle. Di seguito la toccante testimonianza e un grande" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.cosenostre-online.it/2021/01/un-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Un grande primato - Cose Nostre" />
	<meta property="og:description" content="Domenica 10 gennaio 2021: il Vax Day, per i militi della Croce Verde Torino Sezione di Borgaro-Caselle. Di seguito la toccante testimonianza e un grande" />
	<meta property="og:url" content="https://www.cosenostre-online.it/2021/01/un-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021/" />
	<meta property="og:site_name" content="Cose Nostre" />
	<meta property="article:publisher" content="https://www.facebook.com/CoseNostreOnline/" />
	<meta property="article:published_time" content="2021-01-11T18:58:46+00:00" />
	<meta property="article:modified_time" content="2021-01-11T09:05:02+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2021/01/6a00c819-f04e-49c0-8fd0-db3b4a140d1f-scaled.jpg?fit=1080%2C1440&#038;ssl=1" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="1440" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@CoseNostre_OL" />
	<meta name="twitter:site" content="@CoseNostre_OL" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Mauro Giordano">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Cose Nostre &raquo; Feed" href="https://www.cosenostre-online.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cose Nostre &raquo; Feed dei commenti" href="https://www.cosenostre-online.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cose Nostre &raquo; Un grande primato Feed dei commenti" href="https://www.cosenostre-online.it/2021/01/un-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cosenostre-online.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cosenostre-online.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.cosenostre-online.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.cosenostre-online.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.cosenostre-online.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.3.0' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.cosenostre-online.it/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.cosenostre-online.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.cosenostre-online.it/wp-content/tablepress-combined.min.css?ver=25' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.cosenostre-online.it/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cosenostre-online.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.cosenostre-online.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.cosenostre-online.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.cosenostre-online.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-48529180-3' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.cosenostre-online.it"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-48529180-3', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://www.cosenostre-online.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cosenostre-online.it/wp-json/wp/v2/posts/58010" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cosenostre-online.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cosenostre-online.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.cosenostre-online.it/?p=58010' />
<link rel="alternate" type="application/json+oembed" href="https://www.cosenostre-online.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cosenostre-online.it%2F2021%2F01%2Fun-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cosenostre-online.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cosenostre-online.it%2F2021%2F01%2Fun-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.cosenostre-online.it/front.js");
                  }
              });
         </script>
       <meta name="generator" content="Site Kit by Google 1.23.0" /><meta property="og:image" content="https://www.cosenostre-online.it/wp-content/uploads/2021/01/6a00c819-f04e-49c0-8fd0-db3b4a140d1f-scaled.jpg" /><meta property="og:title" content="Un grande primato" /><meta property="og:description" content="

Domenica 10 gennaio 2021: il Vax Day, per i militi della Croce Verde Torino Sezione di Borgaro-Caselle. Di seguito la toccante testimonianza e un grande messaggio di speranza di Marco Aimo Boot, milite della terza squadra della nostra sezione, che riportiamo integralmente così come ci è pervenuta.
Non si può aggiungere" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"586f464cef","wpRestUrl":"https:\/\/www.cosenostre-online.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cosenostre-online.it\/wp-admin\/","wpRestNonce":"586f464cef","wpRestUrl":"https:\/\/www.cosenostre-online.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.cosenostre-online.it/2021/01/un-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021/?amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-8450725813245797","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><meta name="generator" content="Powered by Slider Revolution 6.3.0 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-48529180-3', 'auto');
ga('send', 'pageview');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cosenostre-online.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cosenostre-online.it/associazioni/",
                    "name": "ASSOCIAZIONI"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cosenostre-online.it/associazioni/croce-verde/",
                    "name": "CROCE VERDE"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cosenostre-online.it/2021/01/un-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021/",
                    "name": "Un grande primato"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/cropped-CoseNostre_685x685_72.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/cropped-CoseNostre_685x685_72.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/cropped-CoseNostre_685x685_72.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/cropped-CoseNostre_685x685_72.jpg?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-58010 single-format-standard cookies-not-set td-standard-pack un-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021 global-block-template-1 single_template_8 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CoseNostreOnline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/cosenostre" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CoseNostre_OL" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-cose-nostre-main-menu-container"><ul id="menu-cose-nostre-main-menu" class="td-mobile-main-menu"><li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-257"><a href="https://www.cosenostre-online.it/news/">NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.cosenostre-online.it/news/attualita/">ATTUALITA&#8217;</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/editoriale/">EDITORIALE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/eventi/">EVENTI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/eventi/varie/">VARIE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/imprenditori-nostri/">IMPRENDITORI NOSTRI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/in-bacheca/">IN BACHECA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/persone/">PERSONE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/storie/">STORIE</a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-284"><a href="https://www.cosenostre-online.it/rubriche/">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/25-gocce/">25 GOCCE &#8230;DI VALIUM</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/a-tu-per-tu-con-il-notaio/">A TU PER TU CON IL NOTAIO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/aerei-e-dintorni/">AEREI E DINTORNI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/archeonoir/">ARCHEO-NOIR</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/controvento/">CONTROVENTO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/cosepiemontesi/">COSE PIEMONTESI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/cronache-marziane/">CRONACHE MARZIANE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/emozioni-saperi-sapori/">Emozioni, saperi, sapori &#8230;</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/fortissima-mente/">FORTISSIMA&#8230;MENTE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/il-mondo-di-naz/">IL MONDO DI NAZ</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/li-cunti-di-vittorio/">LI CUNTI DI VITTORIO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/libera-mente/">LIBERA&#8230;MENTE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/medico-nostro/">MEDICO NOSTRO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/nivole/">NIVOLE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/orizzonti/">ORIZZONTI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/piazze-amiche/">PIAZZE AMICHE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/pillole-per-meditare/">PILLOLE PER MEDITARE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/posta-al-direttore/">POSTA AL DIRETTORE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/s-bilanciati/">S-BILANCIATI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/servizodisser-vizio/">SERVIZIO&amp;DISSER&#8230;VIZIO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/squarci/">SQUARCI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/storie-nostre/">STORIE NOSTRE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/tra-note-e-pedali/">TRA NOTE &#8230; E PEDALI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/un-sorso-di-futuro/">UN SORSO DI FUTURO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/una-spremuta-di/">UNA SPREMUTA DI&#8230;</a></li>
</ul>
</li>
<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-268"><a href="https://www.cosenostre-online.it/associazioni/">ASSOCIAZIONI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/alpini/">ALPINI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/altre-associazioni/">ALTRE ASSOCIAZIONI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/centro-anziani/">CENTRO ANZIANI &#8211; CENTRO INCONTRO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/circolo-fotografico/">CIRCOLO FOTOGRAFICO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/croce-verde/">CROCE VERDE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-forgia/">LA FORGIA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-novella/">LA NOVELLA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/">LA VOCE DELLA PRO LOCO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/unpli/">UNPLI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/lions/">LIONS</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/nonsoloimprovvisando/">NONSOLOIMPROVVISANDO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/sagat/">SAGAT</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/servizi-giovani/">SERVIZI GIOVANI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/uni-tre/">UNITRE</a></li>
</ul>
</li>
<li id="menu-item-4645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4645"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/">SPORT e TEMPO LIBERO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/andare-per-sagre/">ANDARE PER SAGRE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/appunti-di-vanni/">APPUNTI DI VANNI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/asd-mappano/">ASD MAPPANO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/bocciofila-casellese/">BOCCIOFILA CASELLESE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-calcio/">CASELLE CALCIO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-volley/">CASELLE VOLLEY</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/diario-di-bordo/">DIARIO DI BORDO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/don-bosco/">DON BOSCO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/escursionismo/">ESCURSIONISMO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/tennis-club/">TENNIS CLUB</a></li>
</ul>
</li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-262"><a href="https://www.cosenostre-online.it/cultura-e-arte/">CULTURA E ARTE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/arte/">ARTE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/manifestazioni/">MANIFESTAZIONI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/musica/">MUSICA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/musica/langolo-di-luisa/">L&#8217;ANGOLO DI LUISA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/musica/una-voce/">UNA VOCE POCO FA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/scuola/">SCUOLA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/spettacoli/">SPETTACOLI</a></li>
</ul>
</li>
<li id="menu-item-13055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13055"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/">NEI DINTORNI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/caselle2020/">#CASELLE2020</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/borgaro-torinese/">BORGARO TORINESE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/cirie/">CIRIE&#8217;</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/leini/">LEINI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/mappano/">MAPPANO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/san-francesco-al-campo/">SAN FRANCESCO AL CAMPO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/ceretta-san-maurizio/">SAN MAURIZIO CANAVESE &#8211; CERETTA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/valli-di-lanzo/">VALLI DI LANZO</a></li>
</ul>
</li>
<li id="menu-item-55984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55984"><a href="https://www.cosenostre-online.it/contattaci/">CONTATTACI</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cosenostre-online.it/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.cosenostre-online.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">1.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Comune di Caselle Torinese</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                11 Gennaio 2021, 7:59 pm
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-19351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19351"><a href="https://www.cosenostre-online.it/la-redazione/">LA REDAZIONE</a></li>
<li id="menu-item-37103" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37103"><a href="https://www.cosenostre-online.it/contattaci/">CONTATTACI</a></li>
<li id="menu-item-33750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-33750"><a href="https://www.cosenostre-online.it/privacy-policy/">PRIVACY POLICY</a></li>
<li id="menu-item-6190" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6190"><a href="https://www.cosenostre-online.it/wp-login.php">ACCEDI</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.cosenostre-online.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CoseNostreOnline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/cosenostre" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CoseNostre_OL" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cosenostre-online.it/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.cosenostre-online.it/">
				<img src="https://www.cosenostre-online.it/wp-content/uploads/2020/10/01_testata_completa-1024x2461-1.jpg" alt="COSE NOSTRE" title="COSE NOSTRE"/>
				<span class="td-visual-hidden">Cose Nostre</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.cosenostre-online.it/">
			<img class="td-retina-data" data-retina="https://www.cosenostre-online.it/wp-content/uploads/2020/04/CoseNostre_685x685_72.jpg" src="https://www.cosenostre-online.it/wp-content/uploads/2020/04/CoseNostre_685x685_72.jpg" alt="COSE NOSTRE" title="COSE NOSTRE"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.cosenostre-online.it/">
			<img src="https://www.cosenostre-online.it/wp-content/uploads/2020/10/01_testata_completa-1024x2461-1.jpg" alt="COSE NOSTRE" title="COSE NOSTRE"/>
		</a>
	    </div>
    <div class="menu-cose-nostre-main-menu-container"><ul id="menu-cose-nostre-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-257"><a href="https://www.cosenostre-online.it/news/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_360 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_360" ><script>var block_tdi_1_360 = new tdBlock();
block_tdi_1_360.id = "tdi_1_360";
block_tdi_1_360.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_360","tdc_css_class":"tdi_1_360","tdc_css_class_style":"tdi_1_360_rand_style"}';
block_tdi_1_360.td_column_number = "3";
block_tdi_1_360.block_type = "td_block_mega_menu";
block_tdi_1_360.post_count = "4";
block_tdi_1_360.found_posts = "1659";
block_tdi_1_360.header_color = "";
block_tdi_1_360.ajax_pagination_infinite_stop = "";
block_tdi_1_360.max_num_pages = "415";
tdBlocksArray.push(block_tdi_1_360);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_360" id="tdi_2_4cf" data-td_block_id="tdi_1_360" data-td_filter_value="" href="https://www.cosenostre-online.it/news/">Tutti</a><a class="mega-menu-sub-cat-tdi_1_360"  id="tdi_3_fcc" data-td_block_id="tdi_1_360" data-td_filter_value="80" href="https://www.cosenostre-online.it/news/attualita/">ATTUALITA&#8217;</a><a class="mega-menu-sub-cat-tdi_1_360"  id="tdi_4_0cf" data-td_block_id="tdi_1_360" data-td_filter_value="34" href="https://www.cosenostre-online.it/news/editoriale/">EDITORIALE</a><a class="mega-menu-sub-cat-tdi_1_360"  id="tdi_5_aa0" data-td_block_id="tdi_1_360" data-td_filter_value="50" href="https://www.cosenostre-online.it/news/eventi/">EVENTI</a><a class="mega-menu-sub-cat-tdi_1_360"  id="tdi_6_3aa" data-td_block_id="tdi_1_360" data-td_filter_value="54" href="https://www.cosenostre-online.it/news/eventi/varie/">VARIE</a><a class="mega-menu-sub-cat-tdi_1_360"  id="tdi_7_cec" data-td_block_id="tdi_1_360" data-td_filter_value="3119" href="https://www.cosenostre-online.it/news/imprenditori-nostri/">IMPRENDITORI NOSTRI</a><a class="mega-menu-sub-cat-tdi_1_360"  id="tdi_8_4cf" data-td_block_id="tdi_1_360" data-td_filter_value="33" href="https://www.cosenostre-online.it/news/in-bacheca/">IN BACHECA</a><a class="mega-menu-sub-cat-tdi_1_360"  id="tdi_9_5cf" data-td_block_id="tdi_1_360" data-td_filter_value="35" href="https://www.cosenostre-online.it/news/persone/">PERSONE</a><a class="mega-menu-sub-cat-tdi_1_360"  id="tdi_10_d0f" data-td_block_id="tdi_1_360" data-td_filter_value="36" href="https://www.cosenostre-online.it/news/storie/">STORIE</a></div></div><div id=tdi_1_360 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/01/ricarica-dellauto-elettrica-dove-farla-a-caselle/" rel="bookmark" class="td-image-wrap " title="Ricarica dell&#8217;auto elettrica: dove farla a Caselle" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ricarica dell&#8217;auto elettrica: dove farla a Caselle" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/12/IMG_3309-scaled.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/01/ricarica-dellauto-elettrica-dove-farla-a-caselle/" rel="bookmark" title="Ricarica dell&#8217;auto elettrica: dove farla a Caselle">Ricarica dell&#8217;auto elettrica: dove farla a Caselle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/01/cercasi-impiegati-comunali/" rel="bookmark" class="td-image-wrap " title="Cercasi impiegati comunali" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cercasi impiegati comunali" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2018/06/CASELLE-Municipio1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/01/cercasi-impiegati-comunali/" rel="bookmark" title="Cercasi impiegati comunali">Cercasi impiegati comunali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/01/la-scomparsa-di-gino-brachet/" rel="bookmark" class="td-image-wrap " title="La scomparsa di Gino Brachet" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La scomparsa di Gino Brachet" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2021/01/GINO-BRACHET-18-03-2019-04-Foto-Aldo-Merlo-COSE-scaled.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/01/la-scomparsa-di-gino-brachet/" rel="bookmark" title="La scomparsa di Gino Brachet">La scomparsa di Gino Brachet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/01/allagata-la-scuola/" rel="bookmark" class="td-image-wrap " title="Caselle: allagata la scuola" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Caselle: allagata la scuola" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2021/01/IMG_3458-scaled.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/01/allagata-la-scuola/" rel="bookmark" title="Caselle: allagata la scuola">Caselle: allagata la scuola</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_360" data-td_block_id="tdi_1_360"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_360" data-td_block_id="tdi_1_360"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-284"><a href="https://www.cosenostre-online.it/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11_cff td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_11_cff" ><script>var block_tdi_11_cff = new tdBlock();
block_tdi_11_cff.id = "tdi_11_cff";
block_tdi_11_cff.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_cff","tdc_css_class":"tdi_11_cff","tdc_css_class_style":"tdi_11_cff_rand_style"}';
block_tdi_11_cff.td_column_number = "3";
block_tdi_11_cff.block_type = "td_block_mega_menu";
block_tdi_11_cff.post_count = "4";
block_tdi_11_cff.found_posts = "627";
block_tdi_11_cff.header_color = "";
block_tdi_11_cff.ajax_pagination_infinite_stop = "";
block_tdi_11_cff.max_num_pages = "157";
tdBlocksArray.push(block_tdi_11_cff);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_11_cff" id="tdi_12_8f6" data-td_block_id="tdi_11_cff" data-td_filter_value="" href="https://www.cosenostre-online.it/rubriche/">Tutti</a><a class="mega-menu-sub-cat-tdi_11_cff"  id="tdi_13_a56" data-td_block_id="tdi_11_cff" data-td_filter_value="47" href="https://www.cosenostre-online.it/rubriche/25-gocce/">25 GOCCE &#8230;DI VALIUM</a><a class="mega-menu-sub-cat-tdi_11_cff"  id="tdi_14_788" data-td_block_id="tdi_11_cff" data-td_filter_value="461" href="https://www.cosenostre-online.it/rubriche/a-tu-per-tu-con-il-notaio/">A TU PER TU CON IL NOTAIO</a><a class="mega-menu-sub-cat-tdi_11_cff"  id="tdi_15_f00" data-td_block_id="tdi_11_cff" data-td_filter_value="69" href="https://www.cosenostre-online.it/rubriche/aerei-e-dintorni/">AEREI E DINTORNI</a><a class="mega-menu-sub-cat-tdi_11_cff"  id="tdi_16_050" data-td_block_id="tdi_11_cff" data-td_filter_value="85" href="https://www.cosenostre-online.it/rubriche/archeonoir/">ARCHEO-NOIR</a><a class="mega-menu-sub-cat-tdi_11_cff"  id="tdi_17_8ca" data-td_block_id="tdi_11_cff" data-td_filter_value="486" href="https://www.cosenostre-online.it/rubriche/controvento/">CONTROVENTO</a><a class="mega-menu-sub-cat-tdi_11_cff"  id="tdi_18_084" data-td_block_id="tdi_11_cff" data-td_filter_value="91" href="https://www.cosenostre-online.it/rubriche/cosepiemontesi/">COSE PIEMONTESI</a><a class="mega-menu-sub-cat-tdi_11_cff"  id="tdi_19_f22" data-td_block_id="tdi_11_cff" data-td_filter_value="46" href="https://www.cosenostre-online.it/rubriche/cronache-marziane/">CRONACHE MARZIANE</a><a class="mega-menu-sub-cat-tdi_11_cff"  id="tdi_20_1c9" data-td_block_id="tdi_11_cff" data-td_filter_value="3066" href="https://www.cosenostre-online.it/rubriche/emozioni-saperi-sapori/">Emozioni, saperi, sapori &#8230;</a><a class="mega-menu-sub-cat-tdi_11_cff"  id="tdi_21_fcf" data-td_block_id="tdi_11_cff" data-td_filter_value="49" href="https://www.cosenostre-online.it/rubriche/fortissima-mente/">FORTISSIMA&#8230;MENTE</a><a class="mega-menu-sub-cat-tdi_11_cff"  id="tdi_22_106" data-td_block_id="tdi_11_cff" data-td_filter_value="1406" href="https://www.cosenostre-online.it/rubriche/il-mondo-di-naz/">IL MONDO DI NAZ</a><a class="mega-menu-sub-cat-tdi_11_cff"  id="tdi_23_f1f" data-td_block_id="tdi_11_cff" data-td_filter_value="2223" href="https://www.cosenostre-online.it/rubriche/li-cunti-di-vittorio/">LI CUNTI DI VITTORIO</a><a class="mega-menu-sub-cat-tdi_11_cff"  id="tdi_24_3c0" data-td_block_id="tdi_11_cff" data-td_filter_value="808" href="https://www.cosenostre-online.it/rubriche/libera-mente/">LIBERA&#8230;MENTE</a><a class="mega-menu-sub-cat-tdi_11_cff"  id="tdi_25_c9f" data-td_block_id="tdi_11_cff" data-td_filter_value="3061" href="https://www.cosenostre-online.it/rubriche/medico-nostro/">MEDICO NOSTRO</a><a class="mega-menu-sub-cat-tdi_11_cff"  id="tdi_26_2af" data-td_block_id="tdi_11_cff" data-td_filter_value="217" href="https://www.cosenostre-online.it/rubriche/nivole/">NIVOLE</a><a class="mega-menu-sub-cat-tdi_11_cff"  id="tdi_27_cc6" data-td_block_id="tdi_11_cff" data-td_filter_value="141" href="https://www.cosenostre-online.it/rubriche/orizzonti/">ORIZZONTI</a><a class="mega-menu-sub-cat-tdi_11_cff"  id="tdi_28_626" data-td_block_id="tdi_11_cff" data-td_filter_value="223" href="https://www.cosenostre-online.it/rubriche/piazze-amiche/">PIAZZE AMICHE</a><a class="mega-menu-sub-cat-tdi_11_cff"  id="tdi_29_f60" data-td_block_id="tdi_11_cff" data-td_filter_value="48" href="https://www.cosenostre-online.it/rubriche/pillole-per-meditare/">PILLOLE PER MEDITARE</a><a class="mega-menu-sub-cat-tdi_11_cff"  id="tdi_30_3c9" data-td_block_id="tdi_11_cff" data-td_filter_value="45" href="https://www.cosenostre-online.it/rubriche/posta-al-direttore/">POSTA AL DIRETTORE</a><a class="mega-menu-sub-cat-tdi_11_cff"  id="tdi_31_0c9" data-td_block_id="tdi_11_cff" data-td_filter_value="1286" href="https://www.cosenostre-online.it/rubriche/s-bilanciati/">S-BILANCIATI</a><a class="mega-menu-sub-cat-tdi_11_cff"  id="tdi_32_0cf" data-td_block_id="tdi_11_cff" data-td_filter_value="890" href="https://www.cosenostre-online.it/rubriche/servizodisser-vizio/">SERVIZIO&amp;DISSER&#8230;VIZIO</a><a class="mega-menu-sub-cat-tdi_11_cff"  id="tdi_33_4a0" data-td_block_id="tdi_11_cff" data-td_filter_value="121" href="https://www.cosenostre-online.it/rubriche/squarci/">SQUARCI</a><a class="mega-menu-sub-cat-tdi_11_cff"  id="tdi_34_029" data-td_block_id="tdi_11_cff" data-td_filter_value="218" href="https://www.cosenostre-online.it/rubriche/storie-nostre/">STORIE NOSTRE</a><a class="mega-menu-sub-cat-tdi_11_cff"  id="tdi_35_5fa" data-td_block_id="tdi_11_cff" data-td_filter_value="3062" href="https://www.cosenostre-online.it/rubriche/tra-note-e-pedali/">TRA NOTE &#8230; E PEDALI</a><a class="mega-menu-sub-cat-tdi_11_cff"  id="tdi_36_00a" data-td_block_id="tdi_11_cff" data-td_filter_value="402" href="https://www.cosenostre-online.it/rubriche/un-sorso-di-futuro/">UN SORSO DI FUTURO</a><a class="mega-menu-sub-cat-tdi_11_cff"  id="tdi_37_22c" data-td_block_id="tdi_11_cff" data-td_filter_value="213" href="https://www.cosenostre-online.it/rubriche/una-spremuta-di/">UNA SPREMUTA DI&#8230;</a></div></div><div id=tdi_11_cff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/01/un-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021/" rel="bookmark" class="td-image-wrap " title="Un grande primato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un grande primato" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2021/01/6a00c819-f04e-49c0-8fd0-db3b4a140d1f-scaled.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/01/un-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021/" rel="bookmark" title="Un grande primato">Un grande primato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/01/francesco-giubilei-la-cultura-servita/" rel="bookmark" class="td-image-wrap " title="Francesco Giubilei: la cultura è servita" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Francesco Giubilei: la cultura è servita" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/11/Giubilei.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/01/francesco-giubilei-la-cultura-servita/" rel="bookmark" title="Francesco Giubilei: la cultura è servita">Francesco Giubilei: la cultura è servita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/01/il-massacro-di-villarbasse-6/" rel="bookmark" class="td-image-wrap " title="Il massacro di Villarbasse" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il massacro di Villarbasse" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/06/IMG_5090-scaled.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/01/il-massacro-di-villarbasse-6/" rel="bookmark" title="Il massacro di Villarbasse">Il massacro di Villarbasse</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/01/ultime-sentenze-dalla-cassazione/" rel="bookmark" class="td-image-wrap " title="Ultime sentenze dalla Cassazione" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ultime sentenze dalla Cassazione" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/11/successione.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/01/ultime-sentenze-dalla-cassazione/" rel="bookmark" title="Ultime sentenze dalla Cassazione">Ultime sentenze dalla Cassazione</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_cff" data-td_block_id="tdi_11_cff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_cff" data-td_block_id="tdi_11_cff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-268"><a href="https://www.cosenostre-online.it/associazioni/">ASSOCIAZIONI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_38_7f5 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_38_7f5" ><script>var block_tdi_38_7f5 = new tdBlock();
block_tdi_38_7f5.id = "tdi_38_7f5";
block_tdi_38_7f5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"55","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_38_7f5","tdc_css_class":"tdi_38_7f5","tdc_css_class_style":"tdi_38_7f5_rand_style"}';
block_tdi_38_7f5.td_column_number = "3";
block_tdi_38_7f5.block_type = "td_block_mega_menu";
block_tdi_38_7f5.post_count = "4";
block_tdi_38_7f5.found_posts = "405";
block_tdi_38_7f5.header_color = "";
block_tdi_38_7f5.ajax_pagination_infinite_stop = "";
block_tdi_38_7f5.max_num_pages = "102";
tdBlocksArray.push(block_tdi_38_7f5);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_38_7f5" id="tdi_39_c79" data-td_block_id="tdi_38_7f5" data-td_filter_value="" href="https://www.cosenostre-online.it/associazioni/">Tutti</a><a class="mega-menu-sub-cat-tdi_38_7f5"  id="tdi_40_ef4" data-td_block_id="tdi_38_7f5" data-td_filter_value="187" href="https://www.cosenostre-online.it/associazioni/alpini/">ALPINI</a><a class="mega-menu-sub-cat-tdi_38_7f5"  id="tdi_41_f27" data-td_block_id="tdi_38_7f5" data-td_filter_value="60" href="https://www.cosenostre-online.it/associazioni/altre-associazioni/">ALTRE ASSOCIAZIONI</a><a class="mega-menu-sub-cat-tdi_38_7f5"  id="tdi_42_ac5" data-td_block_id="tdi_38_7f5" data-td_filter_value="1380" href="https://www.cosenostre-online.it/associazioni/centro-anziani/">CENTRO ANZIANI &#8211; CENTRO INCONTRO</a><a class="mega-menu-sub-cat-tdi_38_7f5"  id="tdi_43_0c4" data-td_block_id="tdi_38_7f5" data-td_filter_value="57" href="https://www.cosenostre-online.it/associazioni/circolo-fotografico/">CIRCOLO FOTOGRAFICO</a><a class="mega-menu-sub-cat-tdi_38_7f5"  id="tdi_44_ffc" data-td_block_id="tdi_38_7f5" data-td_filter_value="568" href="https://www.cosenostre-online.it/associazioni/croce-verde/">CROCE VERDE</a><a class="mega-menu-sub-cat-tdi_38_7f5"  id="tdi_45_442" data-td_block_id="tdi_38_7f5" data-td_filter_value="1030" href="https://www.cosenostre-online.it/associazioni/la-forgia/">LA FORGIA</a><a class="mega-menu-sub-cat-tdi_38_7f5"  id="tdi_46_c09" data-td_block_id="tdi_38_7f5" data-td_filter_value="446" href="https://www.cosenostre-online.it/associazioni/la-novella/">LA NOVELLA</a><a class="mega-menu-sub-cat-tdi_38_7f5"  id="tdi_47_b5c" data-td_block_id="tdi_38_7f5" data-td_filter_value="59" href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/">LA VOCE DELLA PRO LOCO</a><a class="mega-menu-sub-cat-tdi_38_7f5"  id="tdi_48_aee" data-td_block_id="tdi_38_7f5" data-td_filter_value="2474" href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/unpli/">UNPLI</a><a class="mega-menu-sub-cat-tdi_38_7f5"  id="tdi_49_cc4" data-td_block_id="tdi_38_7f5" data-td_filter_value="3027" href="https://www.cosenostre-online.it/associazioni/lions/">LIONS</a><a class="mega-menu-sub-cat-tdi_38_7f5"  id="tdi_50_842" data-td_block_id="tdi_38_7f5" data-td_filter_value="101" href="https://www.cosenostre-online.it/associazioni/nonsoloimprovvisando/">NONSOLOIMPROVVISANDO</a><a class="mega-menu-sub-cat-tdi_38_7f5"  id="tdi_51_f2a" data-td_block_id="tdi_38_7f5" data-td_filter_value="1068" href="https://www.cosenostre-online.it/associazioni/sagat/">SAGAT</a><a class="mega-menu-sub-cat-tdi_38_7f5"  id="tdi_52_f82" data-td_block_id="tdi_38_7f5" data-td_filter_value="149" href="https://www.cosenostre-online.it/associazioni/servizi-giovani/">SERVIZI GIOVANI</a><a class="mega-menu-sub-cat-tdi_38_7f5"  id="tdi_53_cc8" data-td_block_id="tdi_38_7f5" data-td_filter_value="58" href="https://www.cosenostre-online.it/associazioni/uni-tre/">UNITRE</a></div></div><div id=tdi_38_7f5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/01/un-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021/" rel="bookmark" class="td-image-wrap " title="Un grande primato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un grande primato" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2021/01/6a00c819-f04e-49c0-8fd0-db3b4a140d1f-scaled.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/01/un-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021/" rel="bookmark" title="Un grande primato">Un grande primato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/01/vaccino-ai-volontari-pdf/" rel="bookmark" class="td-image-wrap " title="Vaccino anti-covid per i volontari delle ambulanze" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vaccino anti-covid per i volontari delle ambulanze" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2019/05/ambulanza3.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/01/vaccino-ai-volontari-pdf/" rel="bookmark" title="Vaccino anti-covid per i volontari delle ambulanze">Vaccino anti-covid per i volontari delle ambulanze</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/01/articolo-per-dicembre-2020-croce-verde/" rel="bookmark" class="td-image-wrap " title="Smuovere le coscienze" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Smuovere le coscienze" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/11/0371d06d-4178-40df-9fa7-a9449f9e21ef-scaled.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/01/articolo-per-dicembre-2020-croce-verde/" rel="bookmark" title="Smuovere le coscienze">Smuovere le coscienze</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/01/la-prima-cosa-bella/" rel="bookmark" class="td-image-wrap " title="La prima cosa bella" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La prima cosa bella" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/10/69434b7d-c1e3-48b6-8d03-008c78b7b355.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/01/la-prima-cosa-bella/" rel="bookmark" title="La prima cosa bella">La prima cosa bella</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_38_7f5" data-td_block_id="tdi_38_7f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_38_7f5" data-td_block_id="tdi_38_7f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4645"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/">SPORT e TEMPO LIBERO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_54_00d td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_54_00d" ><script>var block_tdi_54_00d = new tdBlock();
block_tdi_54_00d.id = "tdi_54_00d";
block_tdi_54_00d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"89","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_54_00d","tdc_css_class":"tdi_54_00d","tdc_css_class_style":"tdi_54_00d_rand_style"}';
block_tdi_54_00d.td_column_number = "3";
block_tdi_54_00d.block_type = "td_block_mega_menu";
block_tdi_54_00d.post_count = "4";
block_tdi_54_00d.found_posts = "244";
block_tdi_54_00d.header_color = "";
block_tdi_54_00d.ajax_pagination_infinite_stop = "";
block_tdi_54_00d.max_num_pages = "61";
tdBlocksArray.push(block_tdi_54_00d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_54_00d" id="tdi_55_c0a" data-td_block_id="tdi_54_00d" data-td_filter_value="" href="https://www.cosenostre-online.it/sport-e-tempo-libero/">Tutti</a><a class="mega-menu-sub-cat-tdi_54_00d"  id="tdi_56_fca" data-td_block_id="tdi_54_00d" data-td_filter_value="67" href="https://www.cosenostre-online.it/sport-e-tempo-libero/andare-per-sagre/">ANDARE PER SAGRE</a><a class="mega-menu-sub-cat-tdi_54_00d"  id="tdi_57_cca" data-td_block_id="tdi_54_00d" data-td_filter_value="68" href="https://www.cosenostre-online.it/sport-e-tempo-libero/appunti-di-vanni/">APPUNTI DI VANNI</a><a class="mega-menu-sub-cat-tdi_54_00d"  id="tdi_58_7f7" data-td_block_id="tdi_54_00d" data-td_filter_value="2098" href="https://www.cosenostre-online.it/sport-e-tempo-libero/asd-mappano/">ASD MAPPANO</a><a class="mega-menu-sub-cat-tdi_54_00d"  id="tdi_59_bcf" data-td_block_id="tdi_54_00d" data-td_filter_value="65" href="https://www.cosenostre-online.it/sport-e-tempo-libero/bocciofila-casellese/">BOCCIOFILA CASELLESE</a><a class="mega-menu-sub-cat-tdi_54_00d"  id="tdi_60_5cc" data-td_block_id="tdi_54_00d" data-td_filter_value="61" href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-calcio/">CASELLE CALCIO</a><a class="mega-menu-sub-cat-tdi_54_00d"  id="tdi_61_000" data-td_block_id="tdi_54_00d" data-td_filter_value="64" href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-volley/">CASELLE VOLLEY</a><a class="mega-menu-sub-cat-tdi_54_00d"  id="tdi_62_3fa" data-td_block_id="tdi_54_00d" data-td_filter_value="781" href="https://www.cosenostre-online.it/sport-e-tempo-libero/diario-di-bordo/">DIARIO DI BORDO</a><a class="mega-menu-sub-cat-tdi_54_00d"  id="tdi_63_cbc" data-td_block_id="tdi_54_00d" data-td_filter_value="63" href="https://www.cosenostre-online.it/sport-e-tempo-libero/don-bosco/">DON BOSCO</a><a class="mega-menu-sub-cat-tdi_54_00d"  id="tdi_64_cb1" data-td_block_id="tdi_54_00d" data-td_filter_value="70" href="https://www.cosenostre-online.it/sport-e-tempo-libero/escursionismo/">ESCURSIONISMO</a><a class="mega-menu-sub-cat-tdi_54_00d"  id="tdi_65_4af" data-td_block_id="tdi_54_00d" data-td_filter_value="62" href="https://www.cosenostre-online.it/sport-e-tempo-libero/tennis-club/">TENNIS CLUB</a></div></div><div id=tdi_54_00d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/12/baviera-insolita/" rel="bookmark" class="td-image-wrap " title="Baviera Insolita" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Baviera Insolita" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/11/images.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/12/baviera-insolita/" rel="bookmark" title="Baviera Insolita">Baviera Insolita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/12/riusciranno-i-nostri-eroi/" rel="bookmark" class="td-image-wrap " title="Riusciranno i nostri eroi&#8230;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Riusciranno i nostri eroi&#8230;" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/11/VillaMelziLago-scaled.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/12/riusciranno-i-nostri-eroi/" rel="bookmark" title="Riusciranno i nostri eroi&#8230;">Riusciranno i nostri eroi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/12/appunti-di-vanni-novembre-2020/" rel="bookmark" class="td-image-wrap " title="Negli Stati Uniti, nella Valle del Fuoco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Negli Stati Uniti, nella Valle del Fuoco" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/10/flag.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/12/appunti-di-vanni-novembre-2020/" rel="bookmark" title="Negli Stati Uniti, nella Valle del Fuoco">Negli Stati Uniti, nella Valle del Fuoco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/12/escursionismo-x-novembre/" rel="bookmark" class="td-image-wrap " title="Verso la Cima Mares da Cuorgnè" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Verso la Cima Mares da Cuorgnè" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/10/20201007_122443-Copia.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/12/escursionismo-x-novembre/" rel="bookmark" title="Verso la Cima Mares da Cuorgnè">Verso la Cima Mares da Cuorgnè</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_54_00d" data-td_block_id="tdi_54_00d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_54_00d" data-td_block_id="tdi_54_00d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-262"><a href="https://www.cosenostre-online.it/cultura-e-arte/">CULTURA E ARTE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_66_07c td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_66_07c" ><script>var block_tdi_66_07c = new tdBlock();
block_tdi_66_07c.id = "tdi_66_07c";
block_tdi_66_07c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_66_07c","tdc_css_class":"tdi_66_07c","tdc_css_class_style":"tdi_66_07c_rand_style"}';
block_tdi_66_07c.td_column_number = "3";
block_tdi_66_07c.block_type = "td_block_mega_menu";
block_tdi_66_07c.post_count = "4";
block_tdi_66_07c.found_posts = "385";
block_tdi_66_07c.header_color = "";
block_tdi_66_07c.ajax_pagination_infinite_stop = "";
block_tdi_66_07c.max_num_pages = "97";
tdBlocksArray.push(block_tdi_66_07c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_66_07c" id="tdi_67_dde" data-td_block_id="tdi_66_07c" data-td_filter_value="" href="https://www.cosenostre-online.it/cultura-e-arte/">Tutti</a><a class="mega-menu-sub-cat-tdi_66_07c"  id="tdi_68_82f" data-td_block_id="tdi_66_07c" data-td_filter_value="41" href="https://www.cosenostre-online.it/cultura-e-arte/arte/">ARTE</a><a class="mega-menu-sub-cat-tdi_66_07c"  id="tdi_69_fc8" data-td_block_id="tdi_66_07c" data-td_filter_value="43" href="https://www.cosenostre-online.it/cultura-e-arte/manifestazioni/">MANIFESTAZIONI</a><a class="mega-menu-sub-cat-tdi_66_07c"  id="tdi_70_fcc" data-td_block_id="tdi_66_07c" data-td_filter_value="40" href="https://www.cosenostre-online.it/cultura-e-arte/musica/">MUSICA</a><a class="mega-menu-sub-cat-tdi_66_07c"  id="tdi_71_c0f" data-td_block_id="tdi_66_07c" data-td_filter_value="417" href="https://www.cosenostre-online.it/cultura-e-arte/musica/langolo-di-luisa/">L&#8217;ANGOLO DI LUISA</a><a class="mega-menu-sub-cat-tdi_66_07c"  id="tdi_72_cac" data-td_block_id="tdi_66_07c" data-td_filter_value="453" href="https://www.cosenostre-online.it/cultura-e-arte/musica/una-voce/">UNA VOCE POCO FA</a><a class="mega-menu-sub-cat-tdi_66_07c"  id="tdi_73_eff" data-td_block_id="tdi_66_07c" data-td_filter_value="39" href="https://www.cosenostre-online.it/cultura-e-arte/scuola/">SCUOLA</a><a class="mega-menu-sub-cat-tdi_66_07c"  id="tdi_74_30c" data-td_block_id="tdi_66_07c" data-td_filter_value="42" href="https://www.cosenostre-online.it/cultura-e-arte/spettacoli/">SPETTACOLI</a></div></div><div id=tdi_66_07c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/01/opposti-punti-di-vista/" rel="bookmark" class="td-image-wrap " title="Opposti punti di vista" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Opposti punti di vista" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/12/rolle.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/01/opposti-punti-di-vista/" rel="bookmark" title="Opposti punti di vista">Opposti punti di vista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/01/un-compositore-da-riscoprire/" rel="bookmark" class="td-image-wrap " title="Un compositore da (ri)scoprire" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un compositore da (ri)scoprire" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/12/Saverio-Mercadante.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/01/un-compositore-da-riscoprire/" rel="bookmark" title="Un compositore da (ri)scoprire">Un compositore da (ri)scoprire</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/01/oltre-i-confini-dellimmagine/" rel="bookmark" class="td-image-wrap " title="Oltre i confini dell&#8217;immagine" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Oltre i confini dell&#8217;immagine" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/11/cultura-119138.1024x768.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/01/oltre-i-confini-dellimmagine/" rel="bookmark" title="Oltre i confini dell&#8217;immagine">Oltre i confini dell&#8217;immagine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/01/allagata-la-scuola/" rel="bookmark" class="td-image-wrap " title="Caselle: allagata la scuola" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Caselle: allagata la scuola" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2021/01/IMG_3458-scaled.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/01/allagata-la-scuola/" rel="bookmark" title="Caselle: allagata la scuola">Caselle: allagata la scuola</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_66_07c" data-td_block_id="tdi_66_07c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_66_07c" data-td_block_id="tdi_66_07c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13055"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/">NEI DINTORNI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_75_5a5 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_75_5a5" ><script>var block_tdi_75_5a5 = new tdBlock();
block_tdi_75_5a5.id = "tdi_75_5a5";
block_tdi_75_5a5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1377","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_75_5a5","tdc_css_class":"tdi_75_5a5","tdc_css_class_style":"tdi_75_5a5_rand_style"}';
block_tdi_75_5a5.td_column_number = "3";
block_tdi_75_5a5.block_type = "td_block_mega_menu";
block_tdi_75_5a5.post_count = "4";
block_tdi_75_5a5.found_posts = "423";
block_tdi_75_5a5.header_color = "";
block_tdi_75_5a5.ajax_pagination_infinite_stop = "";
block_tdi_75_5a5.max_num_pages = "106";
tdBlocksArray.push(block_tdi_75_5a5);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_75_5a5" id="tdi_76_5c0" data-td_block_id="tdi_75_5a5" data-td_filter_value="" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/">Tutti</a><a class="mega-menu-sub-cat-tdi_75_5a5"  id="tdi_77_512" data-td_block_id="tdi_75_5a5" data-td_filter_value="756" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/caselle2020/">#CASELLE2020</a><a class="mega-menu-sub-cat-tdi_75_5a5"  id="tdi_78_2f1" data-td_block_id="tdi_75_5a5" data-td_filter_value="2185" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/borgaro-torinese/">BORGARO TORINESE</a><a class="mega-menu-sub-cat-tdi_75_5a5"  id="tdi_79_dad" data-td_block_id="tdi_75_5a5" data-td_filter_value="2438" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/cirie/">CIRIE&#8217;</a><a class="mega-menu-sub-cat-tdi_75_5a5"  id="tdi_80_52f" data-td_block_id="tdi_75_5a5" data-td_filter_value="2531" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/leini/">LEINI</a><a class="mega-menu-sub-cat-tdi_75_5a5"  id="tdi_81_21d" data-td_block_id="tdi_75_5a5" data-td_filter_value="874" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/mappano/">MAPPANO</a><a class="mega-menu-sub-cat-tdi_75_5a5"  id="tdi_82_01f" data-td_block_id="tdi_75_5a5" data-td_filter_value="2352" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/san-francesco-al-campo/">SAN FRANCESCO AL CAMPO</a><a class="mega-menu-sub-cat-tdi_75_5a5"  id="tdi_83_d5c" data-td_block_id="tdi_75_5a5" data-td_filter_value="406" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/ceretta-san-maurizio/">SAN MAURIZIO CANAVESE &#8211; CERETTA</a><a class="mega-menu-sub-cat-tdi_75_5a5"  id="tdi_84_a77" data-td_block_id="tdi_75_5a5" data-td_filter_value="2690" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/valli-di-lanzo/">VALLI DI LANZO</a></div></div><div id=tdi_75_5a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/01/dalla-filarmonica-cerettese-5/" rel="bookmark" class="td-image-wrap " title="Uno strumento alla volta, la batteria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Uno strumento alla volta, la batteria" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/12/percussioni.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/01/dalla-filarmonica-cerettese-5/" rel="bookmark" title="Uno strumento alla volta, la batteria">Uno strumento alla volta, la batteria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/12/ricordando-i-musici-scomparsi/" rel="bookmark" class="td-image-wrap " title="Ricordando i musici scomparsi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ricordando i musici scomparsi" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/10/enrico-silenzio-scaled.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/12/ricordando-i-musici-scomparsi/" rel="bookmark" title="Ricordando i musici scomparsi">Ricordando i musici scomparsi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/12/quando-i-bambini-fanno-oh/" rel="bookmark" class="td-image-wrap " title="Quando i bambini fanno oh&#8230;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Quando i bambini fanno oh&#8230;" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/12/san-maurizio.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/12/quando-i-bambini-fanno-oh/" rel="bookmark" title="Quando i bambini fanno oh&#8230;">Quando i bambini fanno oh&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/11/la-torrefazione-del-caffe-una-storia-anche-torinese/" rel="bookmark" class="td-image-wrap " title="La torrefazione del caffè, una storia anche torinese" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La torrefazione del caffè, una storia anche torinese" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/11/24_caffe-alberto-logo.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/11/la-torrefazione-del-caffe-una-storia-anche-torinese/" rel="bookmark" title="La torrefazione del caffè, una storia anche torinese">La torrefazione del caffè, una storia anche torinese</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_75_5a5" data-td_block_id="tdi_75_5a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_75_5a5" data-td_block_id="tdi_75_5a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55984"><a href="https://www.cosenostre-online.it/contattaci/">CONTATTACI</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<article id="post-58010" class="td-post-template-8 post-58010 post type-post status-publish format-standard has-post-thumbnail category-croce-verde category-posta-al-direttore" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cosenostre-online.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in ASSOCIAZIONI" class="entry-crumb" href="https://www.cosenostre-online.it/associazioni/">ASSOCIAZIONI</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in CROCE VERDE" class="entry-crumb" href="https://www.cosenostre-online.it/associazioni/croce-verde/">CROCE VERDE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Un grande primato</span></div></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="https://www.cosenostre-online.it/associazioni/">ASSOCIAZIONI</a></li><li class="entry-category"><a  href="https://www.cosenostre-online.it/associazioni/croce-verde/">CROCE VERDE</a></li><li class="entry-category"><a  href="https://www.cosenostre-online.it/rubriche/">RUBRICHE</a></li><li class="entry-category"><a  href="https://www.cosenostre-online.it/rubriche/posta-al-direttore/">POSTA AL DIRETTORE</a></li></ul>                <h1 class="entry-title">Un grande primato</h1>

                                    <p class="td-post-sub-title">I militi della Croce Verde Borgaro-Caselle i primi ad essere vaccinati nel Vax Day </p>
                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.cosenostre-online.it/author/croce-verde/">Mauro Giordano</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T19:58:46+01:00" >11/01/2021</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-58010">1</span></div>                    <div class="td-post-comments"><a href="https://www.cosenostre-online.it/2021/01/un-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cosenostre-online.it/2021/01/un-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cosenostre-online.it%2F2021%2F01%2Fun-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+grande+primato&url=https%3A%2F%2Fwww.cosenostre-online.it%2F2021%2F01%2Fun-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021%2F&via=cosenostre_online">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Un+grande+primato %0A%0A https://www.cosenostre-online.it/2021/01/un-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cosenostre-online.it/2021/01/un-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021/&title=Un+grande+primato">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Un grande primato&body=https://www.cosenostre-online.it/2021/01/un-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cosenostre-online.it/2021/01/un-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021/&text=Un+grande+primato">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content tagdiv-type">
        <div data-ad-id="32596" style="text-align:center; margin-top:px; margin-bottom:40px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-32596  ">
                                                        
										<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?rev=6.3.0"></script>
			<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?rev=6.3.0"></script>

			<!-- START Banner Rettangolare REVOLUTION SLIDER 6.3.0 --><p class="rs-p-wp-fix"></p>
			<rs-module-wrap id="rev_slider_4_1_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:;">
				<rs-module id="rev_slider_4_1" style="" data-version="6.3.0">
					<rs-slides>
						<rs-slide data-key="rs-25" data-title="La Cristiana" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="http://www.lacristiana.it", data-target="_blank">
							<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="LaCristiana_640x180pxl" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
<!---->						</rs-slide>
						<rs-slide data-key="rs-35" data-title="Teloni Musso" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok-e1606640962730-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.mussotendeteloni.com", data-target="_blank">
							<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok-e1606640962730.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
<!---->						</rs-slide>
						<rs-slide data-key="rs-49" data-title="Allocco" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/ALLOCCO-Pol-002_640x180v2-100x50.jpg" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://alloccopanepizza.it", data-target="_blank">
							<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="ALLOCCO Pol-002_640x180v2" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/ALLOCCO-Pol-002_640x180v2.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
<!---->						</rs-slide>
						<rs-slide data-key="rs-59" data-title="La Baita" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/09/LaBaita_COSE-NOSTRE_OTTOBRE_rettangolare_web-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.pasticcerialabaitatorino.it/", data-target="_blank">
							<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="LaBaita_COSE NOSTRE_OTTOBRE_rettangolare_web" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/09/LaBaita_COSE-NOSTRE_OTTOBRE_rettangolare_web.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
<!---->						</rs-slide>
						<rs-slide data-key="rs-61" data-title="PSYCHE" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/Adv-Cose-Nostre-640x180-1-1-100x50.jpg" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.studio-psyche.it/", data-target="_blank">
							<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="Adv-Cose-Nostre-640&#215;180 (1)" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/Adv-Cose-Nostre-640x180-1-1.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
<!---->						</rs-slide>
						<rs-slide data-key="rs-63" data-title="ChiamaC" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/11/Chiama_C_Rettangolare-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.chiamac.it/", data-target="_blank">
							<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="Chiama_C_Rettangolare" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/11/Chiama_C_Rettangolare.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
<!---->						</rs-slide>
						<rs-slide data-key="rs-65" data-title="SoloAffitti" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2021/01/SoloAffitti_Banner_640x180-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.soloaffitti.it/", data-target="_blank">
							<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="SoloAffitti_Banner_640x180" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2021/01/SoloAffitti_Banner_640x180.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
<!---->						</rs-slide>
					</rs-slides>
					<rs-static-layers><!--
					--></rs-static-layers>
				</rs-module>
				<script>
					var htmlDivCss = unescape("%0A%0A%0A%0A%0A%0A%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
			</rs-module-wrap>
			<!-- END REVOLUTION SLIDER -->

							</div><p><img loading="lazy" class="wp-image-58012 aligncenter" src="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2021/01/6a00c819-f04e-49c0-8fd0-db3b4a140d1f.jpg?resize=582%2C776&#038;ssl=1" alt="" width="582" height="776" srcset="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2021/01/6a00c819-f04e-49c0-8fd0-db3b4a140d1f-scaled.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2021/01/6a00c819-f04e-49c0-8fd0-db3b4a140d1f-scaled.jpg?resize=600%2C800&amp;ssl=1 600w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2021/01/6a00c819-f04e-49c0-8fd0-db3b4a140d1f-scaled.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2021/01/6a00c819-f04e-49c0-8fd0-db3b4a140d1f-scaled.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2021/01/6a00c819-f04e-49c0-8fd0-db3b4a140d1f-scaled.jpg?resize=150%2C200&amp;ssl=1 150w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2021/01/6a00c819-f04e-49c0-8fd0-db3b4a140d1f-scaled.jpg?resize=300%2C400&amp;ssl=1 300w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2021/01/6a00c819-f04e-49c0-8fd0-db3b4a140d1f-scaled.jpg?resize=696%2C928&amp;ssl=1 696w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2021/01/6a00c819-f04e-49c0-8fd0-db3b4a140d1f-scaled.jpg?resize=1068%2C1424&amp;ssl=1 1068w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2021/01/6a00c819-f04e-49c0-8fd0-db3b4a140d1f-scaled.jpg?w=1080&amp;ssl=1 1080w" sizes="(max-width: 582px) 100vw, 582px" data-recalc-dims="1" /></p>
<p>Domenica 10 gennaio 2021: il Vax Day, per i militi della Croce Verde Torino Sezione di Borgaro-Caselle. Di seguito la toccante testimonianza e un grande messaggio di speranza di Marco Aimo Boot, milite della terza squadra della nostra sezione, che riportiamo integralmente così come ci è pervenuta.<br />
Non si può aggiungere altro se non portare alta riconoscenza verso un gruppo di volontari che hanno anteposto il servizio gratuito e volontario rispetto alla loro vita privata. A loro il nostro riconoscente e mai sufficiente: grazie.</p>
<p>&#8220;<em>Nel tardo pomeriggio di Venerdì 8 Gennaio un messaggio del tutto inaspettato si presentava nella mia casella di posta elettronica. Era la comunicazione da parte dell’Azienda Sanitaria Locale “Città di Torino” con la quale mi invitava a presentarmi presso l’Ospedale Martini di Torino per sottopormi alla vaccinazione anti-SARS-COV2.</em><br />
<em>Appuntamento fissato per domenica 10 gennaio ore 10.</em><br />
<em>Le adesioni erano state raccolte tra i militi della Croce Verde Torino solo lo scorso 15 Dicembre, di conseguenza apprendere a distanza di poche settimane l’assegnazione dell’effettiva data per la vaccinazione mi ha sorpreso positivamente.</em><br />
<em>Ho appreso questa notizia con soddisfazione e riconoscenza nei confronti della Direzione Sanitaria Regionale per aver offerto a noi volontari la possibilità di effettuare la vaccinazione con la medesima priorità del personale sanitario operativo in tutta la Regione Piemonte.</em><br />
<em>Si tratta di un privilegio e di un gesto concreto di riconoscenza per il nostro operato durante tutti questi mesi di pandemia in cui una parte di noi militi non si è risparmiata nonostante i giorni molto difficili che abbiamo dovuto affrontare.</em><br />
<em>Personalmente ho trascorso le ore precedenti la vaccinazione con una certa apprensione. Infatti il turno di guardia notturno della terza squadra, dove milito, ha casualmente preceduto il “Vax Day” e può capitare che l’orario di fine turno possa essere influenzato da una chiamata di soccorso improvvisa a ridosso del cambio squadra. Il rischio di giungere in ritardo presso l’ospedale Martini per sottopormi al vaccino era concreto. Avevo pianificato la mia partenza dalla sede di Borgaro poco prima della fine del turno grazie alla disponibilità di un collega e amico a sostituirmi in questo lasso di tempo. Arrivare in ospedale puntuale all’appuntamento con la siringa di anti-SARS-CoV-2 con un rassicurante margine di sicurezza era al primo posto tra le mie priorità. Assolutamente non potevo mettere a rischio la possibilità di vaccinarmi nella sessione prenotata.</em><br />
<em>Come “fortuna” vuole, l’imprevisto ha effettivamente fatto capolino. Poco prima delle ore 7 di domenica 10 gennaio, il telefono della centrale operativa del 118 interrompeva il dormiveglia della squadra. La chiamata era per una richiesta di soccorso urgente a seguito di una caduta accidentale in casa presso l’abitato di Settimo Torinese.</em><br />
<em>Senza alcun tentennamento, salivo a bordo dell’ambulanza con il resto dell’equipaggio indossando prontamente la tuta monouso di protezione tipica del periodo “COVID” per recarci tempestivamente sul target. L’intervento aveva indubbiamente priorità assoluta, ma una parte del mio cervello elaborava il fatto che questa missione di soccorso avrebbe messo a rischio l’arrivo in orario al mio vitale appuntamento con lo scudo “anti-COVID”.</em><br />
<em> Non potete immaginare che sospiro di sollievo nel vedere l’amico Ivano che attendeva prontamente l’arrivo della mia ambulanza nell’area di parcheggio antistante l’ingresso del pronto soccorso dell’ospedale Giovanni Bosco, pronto a darmi di cambio. Con scrupolo e rapidità provvedevo, con il supporto del collega, alla svestizione dei DPI monouso come previsto da protocollo, mettendo a frutto l’esperienza acquisita sul campo in questi mesi di pandemia. Nonostante l’orario della vaccinazione si stesse avvicinando inesorabilmente, ma confortato da un buon grado di ottimismo, salivo prontamente bordo dell’auto di servizio lasciatami dall’amico Ivano, fiducioso di poter arrivare a destinazione senza ritardo nonostante l’inconveniente del servizio appena portato a termine.</em><br />
<em> La giornata vaccinale appena trascorsa rimarrà certamente impressa nella mia memoria, come evento storico a livello personale in cui si accendono le prime luci concrete per uscire dal tunnel della pandemia. Vaccinarsi deve essere visto prima di tutto come un gesto di grande responsabilità nei confronti della collettività in cui ciascuno di noi è chiamato ad esporsi in prima persona mettendo da parte timori e dubbi di fronte ad un vaccino nuovo e sviluppato in tempi record grazie agli stupefacenti progressi della scienza e della ricerca.</em><br />
<em> La vaccinazione anti-SARS-CoV-2 rappresenta per noi volontari della Croce Verde Torino una svolta epocale in quanto consentirà a tutti i militi, che in questi nove mesi di pandemia hanno optato liberamente di astenersi dall’espletamento dei turni guardia per diverse ragioni personali, di poter riprendere la loro attività a decorrere dal settimo giorno dopo la somministrazione della seconda dose vaccinale. Un risultato importante per ricostituire l’organico della sezione di Borgaro-Caselle dopo mesi in cui un gruppo ristretto di militi rimasti operativi si sono prodigati a fornire la costante copertura dei turni con sforzi enormi e ciò per non impattare negativamente sul servizio alla collettività del territorio.&#8221;</em></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_85_06f td_block_template_1 ">

<style>
/* custom css */
.tdi_85_06f.td-a-rec{
					text-align: center;
				}.tdi_85_06f .td-element-style{
					z-index: -1;
				}.tdi_85_06f.td-a-rec-img{
				    text-align: left;
				}.tdi_85_06f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_85_06f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cosenostre-online.it/2021/01/un-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cosenostre-online.it%2F2021%2F01%2Fun-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+grande+primato&url=https%3A%2F%2Fwww.cosenostre-online.it%2F2021%2F01%2Fun-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021%2F&via=cosenostre_online">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Un+grande+primato %0A%0A https://www.cosenostre-online.it/2021/01/un-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cosenostre-online.it/2021/01/un-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021/&title=Un+grande+primato">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Un grande primato&body=https://www.cosenostre-online.it/2021/01/un-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cosenostre-online.it/2021/01/un-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021/&text=Un+grande+primato">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="author-box-wrap"><a href="https://www.cosenostre-online.it/author/croce-verde/"><img src="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/11/IMG_6412-scaled.jpg?fit=72%2C96&ssl=1" width="72" height="96" alt="Mauro Giordano" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.cosenostre-online.it/author/croce-verde/">Mauro Giordano</a></span></div><div class="td-author-description">Sono nato a Torino il 23 settembre 1947, dove ho studiato e lavorato in tre aziende del settore servizi fino a tutto il 2005, quando, raggiunta l’età pensionabile ho potuto lasciare tutti i miei incarichi. Risiedo a Caselle dal 1970, anno in cui mi sposai trasferendomi da Torino nella nostra città. Fin dal 1970 ebbi l’onore di conoscere ed apprezzare il fondatore del mensile Cose Nostre, il dottor Silvio Passera, il quale fin dal primo numero mi propose di scrivere notizie relative alla Croce Verde, ente di cui facevo parte come milite a Torino e poi come milite della Sezione di Borgaro, poi divenuta Sezione di Borgaro-Caselle essendo stato il fondatore del sodalizio nel 1975. Una più corposa collaborazione con il giornale è avvenuta negli ultimi tempi e sotto la direzione di Elis Calegari, anche per effetto del maggiore tempo disponibile. Attualmente collaboro - con piacere e simpatia -anche alla stesura di notizie generali, ma sempre con matrice sociale. I miei hobby sono sempre stati permeati da una grande curiosità di tutto ciò che mi circonda: persone, fatti, lavoro, natura, buon umore e solidarietà. Ho avuto modo di conoscere tutta l’Italia, ed è questo il motivo che ora desidero dedicare tempo a “Cose Nostre”.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mauro Giordano"></span><meta itemprop="datePublished" content="2021-01-11T19:58:46+01:00"><meta itemprop="dateModified" content="2021-01-11T10:05:02+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cosenostre-online.it/2021/01/un-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cosenostre-online.it/wp-content/uploads/2020/10/01_testata_completa-1024x2461-1.jpg"></span><meta itemprop="name" content="Cose Nostre"></span><meta itemprop="headline " content="Un grande primato"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2021/01/6a00c819-f04e-49c0-8fd0-db3b4a140d1f-scaled.jpg?fit=1080%2C1440&ssl=1"><meta itemprop="width" content="1080"><meta itemprop="height" content="1440"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_86_dfd td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86_dfd" ><script>var block_tdi_86_dfd = new tdBlock();
block_tdi_86_dfd.id = "tdi_86_dfd";
block_tdi_86_dfd.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_86_dfd","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":58010,"live_filter_cur_post_author":"85","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_86_dfd","tdc_css_class_style":"tdi_86_dfd_rand_style"}';
block_tdi_86_dfd.td_column_number = "3";
block_tdi_86_dfd.block_type = "td_block_related_posts";
block_tdi_86_dfd.post_count = "3";
block_tdi_86_dfd.found_posts = "74";
block_tdi_86_dfd.header_color = "";
block_tdi_86_dfd.ajax_pagination_infinite_stop = "";
block_tdi_86_dfd.max_num_pages = "25";
tdBlocksArray.push(block_tdi_86_dfd);
</script><h4 class="td-related-title td-block-title"><a id="tdi_87_a5c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_86_dfd" href="#">ARTICOLI CORRELATI</a><a id="tdi_88_f5a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_86_dfd" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_86_dfd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/01/vaccino-ai-volontari-pdf/" rel="bookmark" class="td-image-wrap " title="Vaccino anti-covid per i volontari delle ambulanze" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vaccino anti-covid per i volontari delle ambulanze" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2019/05/ambulanza3.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/01/vaccino-ai-volontari-pdf/" rel="bookmark" title="Vaccino anti-covid per i volontari delle ambulanze">Vaccino anti-covid per i volontari delle ambulanze</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/01/articolo-per-dicembre-2020-croce-verde/" rel="bookmark" class="td-image-wrap " title="Smuovere le coscienze" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Smuovere le coscienze" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/11/0371d06d-4178-40df-9fa7-a9449f9e21ef-scaled.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/01/articolo-per-dicembre-2020-croce-verde/" rel="bookmark" title="Smuovere le coscienze">Smuovere le coscienze</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/01/la-prima-cosa-bella/" rel="bookmark" class="td-image-wrap " title="La prima cosa bella" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La prima cosa bella" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/10/69434b7d-c1e3-48b6-8d03-008c78b7b355.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/01/la-prima-cosa-bella/" rel="bookmark" title="La prima cosa bella">La prima cosa bella</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_86_dfd" data-td_block_id="tdi_86_dfd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_86_dfd" data-td_block_id="tdi_86_dfd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/un-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="modulo dei commenti"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=129951472&#038;postid=58010&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=9.2.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=119832de5aac5ace2bdb366b4b9c7762475e58bf#parent=https%3A%2F%2Fwww.cosenostre-online.it%2F2021%2F01%2Fun-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="search-3" class="td_block_template_1 widget search-3 widget_search"><h4 class="block-title"><span>Cerca un articolo</span></h4><form method="get" class="td-search-form-widget" action="https://www.cosenostre-online.it/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside id="rev-slider-widget-3" class="td_block_template_1 widget rev-slider-widget-3 widget_revslider">			<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?rev=6.3.0"></script>
			<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?rev=6.3.0"></script>

			<!-- START Banner Quadrato  POSIZIONE 1 REVOLUTION SLIDER 6.3.0 --><p class="rs-p-wp-fix"></p>
			<rs-module-wrap id="rev_slider_6_2_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:;">
				<rs-module id="rev_slider_6_2" style="" data-version="6.3.0">
					<rs-slides>
						<rs-slide data-key="rs-62" data-title="ChiamaC" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/11/Chiama_C_Quadrato-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.chiamac.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Chiama_C_Quadrato" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/11/Chiama_C_Quadrato.jpg" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-34" data-title="Tendoni Musso" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_v2_sogg_04_480x360_ok-e1606640923544-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.mussotendeteloni.com/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="SMusso_adv_Cose_Nostre_web_v2_sogg_04_480x360_ok" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_v2_sogg_04_480x360_ok-e1606640923544.jpg" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-48" data-title="Allocco" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/ALLOCCO_Pol-001_480x360v2-e1606645088125-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://alloccopanepizza.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="ALLOCCO_Pol-001_480x360v2" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/ALLOCCO_Pol-001_480x360v2-e1606645088125.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-50" data-title="La Cristiana" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_480x360pxl-100x50.jpg" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="http://lacristiana.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Un grande primato" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_480x360pxl.jpg" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-58" data-title="La Baita" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/10/LaBaita_COSE-NOSTRE_OTTOBRE_quadrato_web-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.pasticcerialabaitatorino.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="LaBaita_COSE NOSTRE_OTTOBRE_quadrato_web" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/10/LaBaita_COSE-NOSTRE_OTTOBRE_quadrato_web.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-60" data-title="PSYCHE" data-seoz="front" data-anim="ei:d;eo:d;s:800ms;r:0;t:fade;sl:0;" data-link="https://www.studio-psyche.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Psyche-CN-480x360_nov19" width="480" height="360" data-lazyload="//i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2019/10/Psyche-CN-480x360_nov19.jpg?resize=480%2C360&ssl=1" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-64" data-title="SoloAffitti" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2021/01/SoloAffitti_Banner_480x360-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.soloaffitti.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="SoloAffitti_Banner_480x360" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2021/01/SoloAffitti_Banner_480x360.jpg" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
					</rs-slides>
					<rs-static-layers><!--
					--></rs-static-layers>
				</rs-module>
				<script>
					var htmlDivCss = unescape("%0A%0A%0A%0A%0A%0A%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
			</rs-module-wrap>
			<!-- END REVOLUTION SLIDER -->
</aside><aside id="mc4wp_form_widget-2" class="td_block_template_1 widget mc4wp_form_widget-2 widget_mc4wp_form_widget"><h4 class="block-title"><span>Iscriviti alla Newsletter</span></h4><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-56808" method="post" data-id="56808" data-name="Iscriviti alla Newsletter" ><div class="mc4wp-form-fields"><p>
    <label>Nome</label>
    <input type="text" name="FNAME" placeholder="Nome" required="">
</p>
<p>
    <label>Cognome</label>
    <input type="text" name="LNAME" placeholder="Cognome" required="">
</p>

<p>
    <label>Indirizzo email</label>
    <input type="email" name="EMAIL" placeholder="Email"
    required="">
</p>

<p>
    <input type="submit" value="Iscriviti">
</p></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1610391597" /><input type="hidden" name="_mc4wp_form_id" value="56808" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></aside><div class="td_block_wrap td_block_weather td_block_widget tdi_89_1cc td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89_1cc" >
<style>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</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Meteo</span></h4></div><div id=tdi_89_1cc class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Comune di Caselle Torinese</div>
			<div class="td-weather-condition">cielo sereno</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_89_1cc"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_89_1cc">
				<input id="tdi_89_1cc" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon"
						data-td-block-uid="tdi_89_1cc"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_89_1cc">
					<span class="td-big-degrees">1.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">2.2</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">0.6</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">64						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">0</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">3</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">9</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">6</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">4</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div>
		<aside id="recent-posts-3" class="td_block_template_1 widget recent-posts-3 widget_recent_entries">
		<h4 class="block-title"><span>Articoli recenti</span></h4>
		<ul>
											<li>
					<a href="https://www.cosenostre-online.it/2021/01/un-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021/" aria-current="page">Un grande primato</a>
									</li>
											<li>
					<a href="https://www.cosenostre-online.it/2021/01/ricarica-dellauto-elettrica-dove-farla-a-caselle/">Ricarica dell&#8217;auto elettrica: dove farla a Caselle</a>
									</li>
											<li>
					<a href="https://www.cosenostre-online.it/2021/01/francesco-giubilei-la-cultura-servita/">Francesco Giubilei: la cultura è servita</a>
									</li>
											<li>
					<a href="https://www.cosenostre-online.it/2021/01/opposti-punti-di-vista/">Opposti punti di vista</a>
									</li>
											<li>
					<a href="https://www.cosenostre-online.it/2021/01/il-massacro-di-villarbasse-6/">Il massacro di Villarbasse</a>
									</li>
					</ul>

		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_90_2f2 td_block_template_1 ">

<style>
/* custom css */
.tdi_90_2f2.td-a-rec{
					text-align: center;
				}.tdi_90_2f2 .td-element-style{
					z-index: -1;
				}.tdi_90_2f2.td-a-rec-img{
				    text-align: left;
				}.tdi_90_2f2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_90_2f2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title"><pubblicità></span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="5859375031"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title"><pubblicità></span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="5859375031"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title"><pubblicità></span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="5859375031"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title"><pubblicità></span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="5859375031"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside id="recent-comments-2" class="td_block_template_1 widget recent-comments-2 widget_recent_comments"><h4 class="block-title"><span>Commenti recenti</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">livio cargnino</span> su <a href="https://www.cosenostre-online.it/2020/12/bruno-picat-re-ci-ha-lasciato/#comment-39172">Bruno Picat Re ci ha lasciato</a></li><li class="recentcomments"><span class="comment-author-link">Franco</span> su <a href="https://www.cosenostre-online.it/2020/12/bruno-picat-re-ci-ha-lasciato/#comment-39171">Bruno Picat Re ci ha lasciato</a></li><li class="recentcomments"><span class="comment-author-link">MICHELE PONTE</span> su <a href="https://www.cosenostre-online.it/2020/11/la-scomparsa-di-michele-faugno/#comment-39169">La scomparsa di Michele Faugno</a></li><li class="recentcomments"><span class="comment-author-link">Alessandro Forno</span> su <a href="https://www.cosenostre-online.it/2020/11/lettera-al-direttore/#comment-39168">Errore: siamo indispensabili</a></li><li class="recentcomments"><span class="comment-author-link">MICHELE PONTE</span> su <a href="https://www.cosenostre-online.it/2020/11/emozioni-saperi-sapori-7/#comment-39167">Alla ricerca dei sapori perduti</a></li></ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
        <div class="td-footer-page td-footer-container td-container-wrap ">
			<!-- footer content --><div data-ad-id="32596" style="text-align:center; margin-top:px; margin-bottom:40px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-32596  ">
                                                        
										<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?rev=6.3.0"></script>
			<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?rev=6.3.0"></script>

			<!-- START Banner Rettangolare REVOLUTION SLIDER 6.3.0 --><p class="rs-p-wp-fix"></p>
			<rs-module-wrap id="rev_slider_4_3_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:;">
				<rs-module id="rev_slider_4_3" style="" data-version="6.3.0">
					<rs-slides>
						<rs-slide data-key="rs-25" data-title="La Cristiana" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="http://www.lacristiana.it", data-target="_blank">
							<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="LaCristiana_640x180pxl" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
<!---->						</rs-slide>
						<rs-slide data-key="rs-35" data-title="Teloni Musso" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok-e1606640962730-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.mussotendeteloni.com", data-target="_blank">
							<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok-e1606640962730.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
<!---->						</rs-slide>
						<rs-slide data-key="rs-49" data-title="Allocco" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/ALLOCCO-Pol-002_640x180v2-100x50.jpg" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://alloccopanepizza.it", data-target="_blank">
							<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="ALLOCCO Pol-002_640x180v2" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/ALLOCCO-Pol-002_640x180v2.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
<!---->						</rs-slide>
						<rs-slide data-key="rs-59" data-title="La Baita" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/09/LaBaita_COSE-NOSTRE_OTTOBRE_rettangolare_web-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.pasticcerialabaitatorino.it/", data-target="_blank">
							<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="LaBaita_COSE NOSTRE_OTTOBRE_rettangolare_web" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/09/LaBaita_COSE-NOSTRE_OTTOBRE_rettangolare_web.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
<!---->						</rs-slide>
						<rs-slide data-key="rs-61" data-title="PSYCHE" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/Adv-Cose-Nostre-640x180-1-1-100x50.jpg" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.studio-psyche.it/", data-target="_blank">
							<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="Adv-Cose-Nostre-640&#215;180 (1)" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/Adv-Cose-Nostre-640x180-1-1.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
<!---->						</rs-slide>
						<rs-slide data-key="rs-63" data-title="ChiamaC" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/11/Chiama_C_Rettangolare-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.chiamac.it/", data-target="_blank">
							<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="Chiama_C_Rettangolare" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/11/Chiama_C_Rettangolare.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
<!---->						</rs-slide>
						<rs-slide data-key="rs-65" data-title="SoloAffitti" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2021/01/SoloAffitti_Banner_640x180-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.soloaffitti.it/", data-target="_blank">
							<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="SoloAffitti_Banner_640x180" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2021/01/SoloAffitti_Banner_640x180.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
<!---->						</rs-slide>
					</rs-slides>
					<rs-static-layers><!--
					--></rs-static-layers>
				</rs-module>
				<script>
					var htmlDivCss = unescape("%0A%0A%0A%0A%0A%0A%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
			</rs-module-wrap>
			<!-- END REVOLUTION SLIDER -->

							</div><div id="tdi_91_efc" class="tdc-zone"><div class="tdc_zone tdi_92_df5  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_92_df5{
                    min-height: 0;
                }
</style><div id="tdi_93_c02" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_94_0cf  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_94_0cf,
                .tdi_94_0cf .tdc-columns{
                    min-height: 0;
                }.tdi_94_0cf,
				.tdi_94_0cf .tdc-columns{
				    display: block;
				}.tdi_94_0cf .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_96_30c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_96_30c{
                    vertical-align: baseline;
                }.tdi_96_30c > .wpb_wrapper,
				.tdi_96_30c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_96_30c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_96_30c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_97_b72" class="tdc-row stretch_row"><div class="vc_row tdi_98_38a  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_98_38a,
                .tdi_98_38a .tdc-columns{
                    min-height: 0;
                }.tdi_98_38a,
				.tdi_98_38a .tdc-columns{
				    display: block;
				}.tdi_98_38a .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_98_38a{
position:relative;
}

.tdi_98_38a .td_block_wrap{ text-align:left }

</style>
<div class="tdi_97_b72_rand_style td-element-style" ><style>
.tdi_97_b72_rand_style{
background-color:#080810 !important;
}
 </style></div><div class="vc_column tdi_100_3df  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_100_3df{
                    vertical-align: baseline;
                }.tdi_100_3df > .wpb_wrapper,
				.tdi_100_3df > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_100_3df > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_100_3df > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_102_47f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_102_47f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_102_47f,
				.tdi_102_47f .tdc-inner-columns{
				    display: block;
				}.tdi_102_47f .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_102_47f{
padding-top:42px !important;
padding-bottom:40px !important;
}

.tdi_102_47f .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_102_47f{
padding-top:40px !important;
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_104_f53  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_104_f53{
                    vertical-align: baseline;
                }.tdi_104_f53 .vc_column-inner > .wpb_wrapper,
				.tdi_104_f53 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_104_f53 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_104_f53{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_104_f53{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_105_fe0 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_105_fe0" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_105_fe0{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_105_fe0 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap " ><img class="tdm-image td-fix-index" src="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2018/05/CoseNostre-1.jpg?w=696&#038;ssl=1" title="Cose Nostre 297&#215;365"  data-recalc-dims="1"></div></div></div></div></div><div class="vc_column_inner tdi_107_fa2  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_107_fa2{
                    vertical-align: baseline;
                }.tdi_107_fa2 .vc_column-inner > .wpb_wrapper,
				.tdi_107_fa2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107_fa2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_107_fa2{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_107_fa2{
margin-bottom:50px !important;
width:100% !important;
box-shadow:0 0 100%px #888888 !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_108_c0f tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_108_c0f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_108_c0f{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_109_252 .tdm-title{
					color: #ffffff;
				}.tdi_109_252 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_109_252"><h3 class="tdm-title tdm-title-md">Cose Nostre - Giornale di Caselle Torinese</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_110_ea9 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_110_ea9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_110_ea9{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_110_ea9 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">Mensile indipendente di informazione edito dalla Pro Loco di Caselle Torinese - Redazione e amm.: via Madre Teresa di Calcutta, 55 - 10072 Caselle Torinese - Tel. 011.996.21.40 - Fax 011.451.28.40  - C.C. Postale n. 21311105 - Spedizione in a.p. -45% - art. 2 comma 20/b legge 662/96 - Filiale di Torino - Per informazioni: Abbonamenti - Annunci - Anniversari - Nascite - Necrologie recarsi presso la redazione (lun. e ven. ore 21/23).
Il giornale si riserva di rifiutare qualsiasi inserzione. 

E' vietata la riproduzione anche parziale di testi, fotografie, schizzi, figure, disegni senza esplicita autorizzazione scritta dell'Editore.</p></div></div></div></div><div class="vc_column_inner tdi_112_dde  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_112_dde{
                    vertical-align: baseline;
                }.tdi_112_dde .vc_column-inner > .wpb_wrapper,
				.tdi_112_dde .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_112_dde .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_113_2eb tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_113_2eb" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_113_2eb{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_114_050 .tdm-title{
					color: #ffffff;
				}.tdi_114_050 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_114_050"><h3 class="tdm-title tdm-title-md">abbonamenti - redazione - pubblicità</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_115_fef tdm-block-button-full tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_115_fef"     >
<style>
body .tdi_116_fcf{
					background-color: #dd9933;
				}body .tdi_116_fcf:before{
					background-color: #444444;
				}.tdi_116_fcf .tdm-btn-text,
				.tdi_116_fcf i{
					color: #ffffff;
				}body .tdi_116_fcf:hover .tdm-btn-text,
				body .tdi_116_fcf:hover i{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_116_fcf i{
					color: #ffffff;
				    -webkit-text-fill-color: unset;
    				background: transparent;
				}body .tdi_116_fcf:hover i{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_116_fcf,
				.tdi_116_fcf:before{
					border-radius: 50px;
				}.tdi_116_fcf{
					font-size:25px !important;text-transform:uppercase !important;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.cosenostre-online.it/contattaci" 
                class="tds-button1 tdm-btn tdm-btn-lg tdi_116_fcf"  data-ga-event-cat="Contattaci"  data-ga-event-action="Contattaci"  data-ga-event-label="Contattaci" ><span class="tdm-btn-text">Contattaci</span></a></div></div></div></div></div></div><div class="vc_row_inner tdi_118_40d  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_118_40d{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_118_40d,
				.tdi_118_40d .tdc-inner-columns{
				    display: block;
				}.tdi_118_40d .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_120_bb0  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_120_bb0{
                    vertical-align: baseline;
                }.tdi_120_bb0 .vc_column-inner > .wpb_wrapper,
				.tdi_120_bb0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_120_bb0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_121_5fa tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_121_5fa" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_121_5fa{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_122_f5a .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_122_f5a .tdm-social-item i.td-icon-twitter,
				.tdi_122_f5a .tdm-social-item i.td-icon-linkedin,
				.tdi_122_f5a .tdm-social-item i.td-icon-pinterest,
				.tdi_122_f5a .tdm-social-item i.td-icon-blogger,
				.tdi_122_f5a .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_122_f5a .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_122_f5a .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_122_f5a .tdm-social-item i,
				.tds-team-member2 .tdi_122_f5a.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}body .tdi_122_f5a .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_122_f5a .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_122_f5a .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_122_f5a .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_122_f5a .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_122_f5a"><div class="tdm-social-item-wrap"><a href="CoseNostreOnline"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="CoseNostreOnline"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="cosenostre_online"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="cosenostre_online"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.cosenostre-online.it/?feed=rss2"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.cosenostre-online.it/?feed=rss2"  target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="CoseNostre_OL"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="CoseNostre_OL"  target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div><div class="vc_column_inner tdi_124_af2  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_124_af2{
                    vertical-align: baseline;
                }.tdi_124_af2 .vc_column-inner > .wpb_wrapper,
				.tdi_124_af2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_124_af2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_124_af2{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_125_65f td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_125_65f" >
<style>

/* inline tdc_css att */

.tdi_125_65f{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_125_65f { 
display:inline-table !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_125_65f{
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125_65f{
display:inline-table !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_125_65f{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_125_65f li{
					display: inline-block;
				
					font-size:12px !important;line-height:20px !important;
				}.tdi_125_65f .menu{
					display: flex;
				}.tdi_125_65f .sub-menu{
					display: none;
				}.tdi_125_65f ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_125_65f ul li{
					margin-right: 16px;
				}.tdi_125_65f ul li:last-child{
					margin-right: 0;
				}.tdi_125_65f a{
					color: #cccccc;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_125_65f class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-19352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19352"><a href="https://www.cosenostre-online.it/informativa-estesa-uso-cookies/">Cookies Policy</a></li>
<li id="menu-item-19354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-19354"><a href="https://www.cosenostre-online.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-19353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19353"><a href="https://www.cosenostre-online.it/la-redazione/">La redazione</a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div></div>        </div>

		
</div><!--close td-outer-wrap-->


<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/01/ricarica-dellauto-elettrica-dove-farla-a-caselle/" rel="bookmark" class="td-image-wrap " title="Ricarica dell&#8217;auto elettrica: dove farla a Caselle" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Ricarica dell&#8217;auto elettrica: dove farla a Caselle" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/12/IMG_3309-scaled.jpg?resize=324%2C160&ssl=1"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/01/ricarica-dellauto-elettrica-dove-farla-a-caselle/" rel="bookmark" title="Ricarica dell&#8217;auto elettrica: dove farla a Caselle">Ricarica dell&#8217;auto elettrica: dove farla a Caselle</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.cosenostre-online.it/author/paolo-ribaldone/">Paolo Ribaldone</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T14:04:51+01:00" >11/01/2021</time></span>                <span class="td-module-comments"><a href="https://www.cosenostre-online.it/2021/01/ricarica-dellauto-elettrica-dove-farla-a-caselle/#respond">0</a></span>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 5ffca02e05e94
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*MAILCHIMP FORM STYLINGS*/
.widget .mc4wp-form {
border: 1px solid #efefef;
padding: 15px 10px;
background-color:#efefef;
}

</style>

<link href="https://fonts.googleapis.com/css?family=Roboto:400" rel="stylesheet" property="stylesheet" media="all" type="text/css" >

		<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' -> 'Advanced' -> 'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				var slider = document.getElementById(sliderID); slider.innerHTML = err; slider.style.display = "block";
			}
		}
		</script>
		<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' -> 'Advanced' -> 'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				var slider = document.getElementById(sliderID); slider.innerHTML = err; slider.style.display = "block";
			}
		}
		</script>
		<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' -> 'Advanced' -> 'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				var slider = document.getElementById(sliderID); slider.innerHTML = err; slider.style.display = "block";
			}
		}
		</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.cosenostre-online.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"40e5014a61"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.1' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.1' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cosenostre-online.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.cosenostre-online.it\/wp-admin\/admin-ajax.php","nonce":"db83356a6d","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.3.0' defer='defer' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.3.0' defer='defer' id='revmin-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>
				<script type="text/javascript">
					setREVStartSize({c: 'rev_slider_4_1',rl:[1240,1024,778,480],el:[180,480,480,180],gw:[640,640,640,640],gh:[180,180,180,180],type:'standard',justify:'',layout:'fullwidth',mh:"180px"});
					var	revapi4,
						tpj;
					function revinit_revslider41() {
					jQuery(function() {
						tpj = jQuery;
						revapi4 = tpj("#rev_slider_4_1");
						tpj.noConflict();
						if(revapi4==undefined || revapi4.revolution == undefined){
							revslider_showDoubleJqueryError("rev_slider_4_1");
						}else{
							revapi4.revolution({
								duration:5000,
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"640,640,640,640",
								gridheight:"180,180,180,180",
								minHeight:"180px",
								lazyType:"all",
								spinner:"spinner6",
								perspective:600,
								perspectiveType:"local",
								keepBPHeight:true,
								spinnerclr:"#FFFFFF",
								editorheight:"180,480,480,180",
								responsiveLevels:"1240,1024,778,480",
								shuffle:true,
								progressBar:{disableProgressBar:true},
								navigation: {
									wheelCallDelay:1000,
									touch: {
										touchenabled:true,
										swipe_min_touches:50
									},
									arrows: {
										enable:true,
										style:"hesperiden",
										hide_onmobile:true,
										hide_under:600,
										hide_onleave:true,
										left: {
											container:"layergrid",
											h_offset:0
										},
										right: {
											container:"layergrid",
											h_offset:30
										}
									}
								},
								scrolleffect: {
									set:true,
									multiplicator:1.3,
									multiplicator_layers:1.3
								},
								sbtimeline: {
									set:true,
									layers:true
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});
					} // End of RevInitScript
				var once_revslider41 = false;
				if (document.readyState === "loading") {document.addEventListener('readystatechange',function() { if((document.readyState === "interactive" || document.readyState === "complete") && !once_revslider41 ) { once_revslider41 = true; revinit_revslider41();}});} else {once_revslider41 = true; revinit_revslider41();}
				</script>
				<script>
					var htmlDivCss = unescape("%23rev_slider_4_1_wrapper%20.hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A1000%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3A%23000000%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%27revicons%27%3B%0A%09font-size%3A20px%3B%0A%09color%3A%23ffffff%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82c%27%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82d%27%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
				<script type="text/javascript">
					setREVStartSize({c: 'rev_slider_6_2',rl:[1240,1024,778,480],el:[360,480,480,240],gw:[480,480,480,480],gh:[360,360,360,360],type:'carousel',justify:'',layout:'fullwidth',mh:"0"});
					var	revapi6,
						tpj;
					function revinit_revslider62() {
					jQuery(function() {
						tpj = jQuery;
						revapi6 = tpj("#rev_slider_6_2");
						tpj.noConflict();
						if(revapi6==undefined || revapi6.revolution == undefined){
							revslider_showDoubleJqueryError("rev_slider_6_2");
						}else{
							revapi6.revolution({
								sliderType:"carousel",
								duration:5000,
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"480,480,480,480",
								gridheight:"360,360,360,360",
								autoHeight:true,
								lazyType:"all",
								spinner:"spinner6",
								perspective:600,
								perspectiveType:"local",
								spinnerclr:"#FFFFFF",
								editorheight:"360,480,480,240",
								responsiveLevels:"1240,1024,778,480",
								shuffle:true,
								carousel: {
									showLayersAllTime:"all",
									infinity:true,
									maxVisibleItems:1,
									fadeout:false
								},
								progressBar:{disableProgressBar:true},
								navigation: {
									wheelCallDelay:1000,
									touch: {
										touchenabled:true,
										swipe_min_touches:50
									},
									arrows: {
										enable:true,
										style:"hesperiden",
										hide_onmobile:true,
										hide_under:600,
										hide_onleave:true,
										left: {
											h_offset:30
										},
										right: {
											h_offset:30
										}
									}
								},
								scrolleffect: {
									set:true,
									multiplicator:1.3,
									multiplicator_layers:1.3
								},
								sbtimeline: {
									set:true,
									layers:true
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});
					} // End of RevInitScript
				var once_revslider62 = false;
				if (document.readyState === "loading") {document.addEventListener('readystatechange',function() { if((document.readyState === "interactive" || document.readyState === "complete") && !once_revslider62 ) { once_revslider62 = true; revinit_revslider62();}});} else {once_revslider62 = true; revinit_revslider62();}
				</script>
				<script>
					var htmlDivCss = unescape("%23rev_slider_6_2_wrapper%20.hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A1000%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A%23rev_slider_6_2_wrapper%20.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3A%23000000%3B%0A%7D%0A%23rev_slider_6_2_wrapper%20.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%27revicons%27%3B%0A%09font-size%3A20px%3B%0A%09color%3A%23ffffff%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A%23rev_slider_6_2_wrapper%20.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82c%27%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A%23rev_slider_6_2_wrapper%20.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82d%27%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
				<script type="text/javascript">
					setREVStartSize({c: 'rev_slider_4_3',rl:[1240,1024,778,480],el:[180,480,480,180],gw:[640,640,640,640],gh:[180,180,180,180],type:'standard',justify:'',layout:'fullwidth',mh:"180px"});
					var	revapi4,
						tpj;
					function revinit_revslider43() {
					jQuery(function() {
						tpj = jQuery;
						revapi4 = tpj("#rev_slider_4_3");
						tpj.noConflict();
						if(revapi4==undefined || revapi4.revolution == undefined){
							revslider_showDoubleJqueryError("rev_slider_4_3");
						}else{
							revapi4.revolution({
								duration:5000,
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"640,640,640,640",
								gridheight:"180,180,180,180",
								minHeight:"180px",
								lazyType:"all",
								spinner:"spinner6",
								perspective:600,
								perspectiveType:"local",
								keepBPHeight:true,
								spinnerclr:"#FFFFFF",
								editorheight:"180,480,480,180",
								responsiveLevels:"1240,1024,778,480",
								shuffle:true,
								progressBar:{disableProgressBar:true},
								navigation: {
									wheelCallDelay:1000,
									touch: {
										touchenabled:true,
										swipe_min_touches:50
									},
									arrows: {
										enable:true,
										style:"hesperiden",
										hide_onmobile:true,
										hide_under:600,
										hide_onleave:true,
										left: {
											container:"layergrid",
											h_offset:0
										},
										right: {
											container:"layergrid",
											h_offset:30
										}
									}
								},
								scrolleffect: {
									set:true,
									multiplicator:1.3,
									multiplicator_layers:1.3
								},
								sbtimeline: {
									set:true,
									layers:true
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});
					} // End of RevInitScript
				var once_revslider43 = false;
				if (document.readyState === "loading") {document.addEventListener('readystatechange',function() { if((document.readyState === "interactive" || document.readyState === "complete") && !once_revslider43 ) { once_revslider43 = true; revinit_revslider43();}});} else {once_revslider43 = true; revinit_revslider43();}
				</script>
				<script>
					var htmlDivCss = unescape("%23rev_slider_4_3_wrapper%20.hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A1000%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A%23rev_slider_4_3_wrapper%20.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3A%23000000%3B%0A%7D%0A%23rev_slider_4_3_wrapper%20.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%27revicons%27%3B%0A%09font-size%3A20px%3B%0A%09color%3A%23ffffff%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A%23rev_slider_4_3_wrapper%20.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82c%27%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A%23rev_slider_4_3_wrapper%20.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82d%27%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2021/01/6a00c819-f04e-49c0-8fd0-db3b4a140d1f-scaled.jpg?fit=1080%2C1440&#038;ssl=1\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Caselle Torinese, IT","api_location":"Comune di Caselle Torinese","api_language":"it","api_key":"59a31161f81aabb4ebf3d740ad18ab67","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[1.4,34.6],"today_humidity":64,"today_wind_speed":[2.6,1.6],"today_min":[0.6,33],"today_max":[2.2,36],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1610388000,"day_name":"Lun","day_temp":[0,33],"owm_day_index":0},{"timestamp":1610409600,"day_name":"Mar","day_temp":[3,38],"owm_day_index":2},{"timestamp":1610496000,"day_name":"Mer","day_temp":[9,48],"owm_day_index":10},{"timestamp":1610582400,"day_name":"Gio","day_temp":[6,42],"owm_day_index":18},{"timestamp":1610668800,"day_name":"Ven","day_temp":[4,39],"owm_day_index":26},{"timestamp":1610755200,"day_name":"Sab","day_temp":[1,33],"owm_day_index":34}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_89_1cc","location":"Caselle Torinese, IT","api_location":"Comune di Caselle Torinese","api_language":"it","api_key":"59a31161f81aabb4ebf3d740ad18ab67","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[1.4,34.6],"today_humidity":64,"today_wind_speed":[2.6,1.6],"today_min":[0.6,33],"today_max":[2.2,36],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1610388000,"day_name":"Lun","day_temp":[0,33],"owm_day_index":0},{"timestamp":1610409600,"day_name":"Mar","day_temp":[3,38],"owm_day_index":2},{"timestamp":1610496000,"day_name":"Mer","day_temp":[9,48],"owm_day_index":10},{"timestamp":1610582400,"day_name":"Gio","day_temp":[6,42],"owm_day_index":18},{"timestamp":1610668800,"day_name":"Ven","day_temp":[4,39],"owm_day_index":26},{"timestamp":1610755200,"day_name":"Sab","day_temp":[1,33],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[58010]");
                });
            
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=129951472&postid=58010&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=119832de5aac5ace2bdb366b4b9c7762475e58bf#parent=https%3A%2F%2Fwww.cosenostre-online.it%2F2021%2F01%2Fun-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=129951472&postid=58010&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=119832de5aac5ace2bdb366b4b9c7762475e58bf#parent=https%3A%2F%2Fwww.cosenostre-online.it%2F2021%2F01%2Fun-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito, o gli strumenti terzi da questo utilizzati, si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Accetto">Accetto</a><a href="https://www.cosenostre-online.it/2021/01/un-grande-primato-i-militi-croce-verde-borgaro-caselle-i-primi-ad-essere-vaccinati-nel-vax-day-del-10-gennaio-2021/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy Policy">Privacy Policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accetto"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!-- Dynamic page generated in 6.677 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-11 19:59:58 -->

<!-- super cache -->