<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Ma quale virus... - Cose Nostre</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.cosenostre-online.it/xmlrpc.php" />

<meta name="description" content="&nbsp; Da quassù è tutto più bello! Quest’anno, a causa del virus io e badante abbiamo deciso di non andare da nessuna parte. A differenza di quelle" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.cosenostre-online.it/2020/10/ma-quale-virus/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ma quale virus... - Cose Nostre" />
<meta property="og:description" content="&nbsp; Da quassù è tutto più bello! Quest’anno, a causa del virus io e badante abbiamo deciso di non andare da nessuna parte. A differenza di quelle" />
<meta property="og:url" content="https://www.cosenostre-online.it/2020/10/ma-quale-virus/" />
<meta property="og:site_name" content="Cose Nostre" />
<meta property="article:publisher" content="https://www.facebook.com/CoseNostreOnline/" />
<meta property="article:published_time" content="2020-10-28T07:51:02+00:00" />
<meta property="article:modified_time" content="2020-10-04T16:28:15+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/09/Da-quassu-tutto-e-piu-bello...-scaled.jpg?fit=1024%2C768&#038;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="fb:app_id" content="348088762351191" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@CoseNostre_OL" />
<meta name="twitter:site" content="@CoseNostre_OL" />
<meta name="twitter:label1" value="Scritto da">
<meta name="twitter:data1" value="Bear">
<meta name="twitter:label2" value="Tempo di lettura stimato">
<meta name="twitter:data2" value="6 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cosenostre-online.it/#organization","name":"Cose Nostre On Line - Notizie da Caselle Torinese","url":"https://www.cosenostre-online.it/","sameAs":["https://www.facebook.com/CoseNostreOnline/","https://www.instagram.com/cosenostre_online/?hl=it","https://twitter.com/CoseNostre_OL"],"logo":{"@type":"ImageObject","@id":"https://www.cosenostre-online.it/#logo","inLanguage":"it-IT","url":"https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2018/05/CoseNostre-1.jpg?fit=297%2C365&ssl=1","width":297,"height":365,"caption":"Cose Nostre On Line - Notizie da Caselle Torinese"},"image":{"@id":"https://www.cosenostre-online.it/#logo"}},{"@type":"WebSite","@id":"https://www.cosenostre-online.it/#website","url":"https://www.cosenostre-online.it/","name":"Cose Nostre","description":"Il giornale di Caselle Torinese e dintorni che ti informa su quanto ti succede accanto: notizie, associazioni, sport, rubriche","publisher":{"@id":"https://www.cosenostre-online.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cosenostre-online.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cosenostre-online.it/2020/10/ma-quale-virus/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/09/Da-quassu-tutto-e-piu-bello...-scaled.jpg?fit=1024%2C768&ssl=1","width":1024,"height":768},{"@type":"WebPage","@id":"https://www.cosenostre-online.it/2020/10/ma-quale-virus/#webpage","url":"https://www.cosenostre-online.it/2020/10/ma-quale-virus/","name":"Ma quale virus... - Cose Nostre","isPartOf":{"@id":"https://www.cosenostre-online.it/#website"},"primaryImageOfPage":{"@id":"https://www.cosenostre-online.it/2020/10/ma-quale-virus/#primaryimage"},"datePublished":"2020-10-28T07:51:02+00:00","dateModified":"2020-10-04T16:28:15+00:00","description":"&nbsp; Da quass\u00f9 \u00e8 tutto pi\u00f9 bello! Quest\u2019anno, a causa del virus io e badante abbiamo deciso di non andare da nessuna parte. A differenza di quelle","breadcrumb":{"@id":"https://www.cosenostre-online.it/2020/10/ma-quale-virus/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cosenostre-online.it/2020/10/ma-quale-virus/"]}]},{"@type":"BreadcrumbList","@id":"https://www.cosenostre-online.it/2020/10/ma-quale-virus/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cosenostre-online.it/","url":"https://www.cosenostre-online.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.cosenostre-online.it/rubriche/","url":"https://www.cosenostre-online.it/rubriche/","name":"RUBRICHE"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.cosenostre-online.it/rubriche/cronache-marziane/","url":"https://www.cosenostre-online.it/rubriche/cronache-marziane/","name":"CRONACHE MARZIANE"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.cosenostre-online.it/2020/10/ma-quale-virus/","url":"https://www.cosenostre-online.it/2020/10/ma-quale-virus/","name":"Ma quale virus&#8230;"}}]},{"@type":"Article","@id":"https://www.cosenostre-online.it/2020/10/ma-quale-virus/#article","isPartOf":{"@id":"https://www.cosenostre-online.it/2020/10/ma-quale-virus/#webpage"},"author":{"@id":"https://www.cosenostre-online.it/#/schema/person/ab5b0df7471e8141b07f66d6a999a9e3"},"headline":"Ma quale virus&#8230;","datePublished":"2020-10-28T07:51:02+00:00","dateModified":"2020-10-04T16:28:15+00:00","mainEntityOfPage":{"@id":"https://www.cosenostre-online.it/2020/10/ma-quale-virus/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.cosenostre-online.it/#organization"},"image":{"@id":"https://www.cosenostre-online.it/2020/10/ma-quale-virus/#primaryimage"},"articleSection":"CRONACHE MARZIANE","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.cosenostre-online.it/2020/10/ma-quale-virus/#respond"]}]},{"@type":"Person","@id":"https://www.cosenostre-online.it/#/schema/person/ab5b0df7471e8141b07f66d6a999a9e3","name":"Bear","image":{"@type":"ImageObject","@id":"https://www.cosenostre-online.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/880b1aaab1a1c675239a13922cb66123?s=96&d=identicon&r=g","caption":"Bear"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Cose Nostre &raquo; Feed" href="https://www.cosenostre-online.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cose Nostre &raquo; Feed dei commenti" href="https://www.cosenostre-online.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cose Nostre &raquo; Ma quale virus&#8230; Feed dei commenti" href="https://www.cosenostre-online.it/2020/10/ma-quale-virus/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cosenostre-online.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.cosenostre-online.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ads-for-wp-front-css-css' href='https://www.cosenostre-online.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.cosenostre-online.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.cosenostre-online.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.23' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.cosenostre-online.it/wp-content/plugins/td-newsletter/style.css?ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.cosenostre-online.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://www.cosenostre-online.it/wp-content/tablepress-combined.min.css?ver=25' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.cosenostre-online.it/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.cosenostre-online.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.cosenostre-online.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.cosenostre-online.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.cosenostre-online.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.cosenostre-online.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cosenostre-online.it/wp-json/wp/v2/posts/56005" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cosenostre-online.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cosenostre-online.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p8Ngju-ezj' />
<link rel="alternate" type="application/json+oembed" href="https://www.cosenostre-online.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F10%2Fma-quale-virus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cosenostre-online.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F10%2Fma-quale-virus%2F&#038;format=xml" />
<script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.cosenostre-online.it/front.js");
                  }
              });
         </script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"82a6dea193","wpRestUrl":"https:\/\/www.cosenostre-online.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cosenostre-online.it\/wp-admin\/","wpRestNonce":"82a6dea193","wpRestUrl":"https:\/\/www.cosenostre-online.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.cosenostre-online.it/2020/10/ma-quale-virus/?amp"><meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-48529180-3', 'auto');
ga('send', 'pageview');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cosenostre-online.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cosenostre-online.it/rubriche/",
                    "name": "RUBRICHE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cosenostre-online.it/rubriche/cronache-marziane/",
                    "name": "CRONACHE MARZIANE"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cosenostre-online.it/2020/10/ma-quale-virus/",
                    "name": "Ma quale virus&#8230;"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/cropped-CoseNostre_685x685_72.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/cropped-CoseNostre_685x685_72.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/cropped-CoseNostre_685x685_72.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/cropped-CoseNostre_685x685_72.jpg?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-56005 single-format-standard cookies-not-set td-standard-pack ma-quale-virus global-block-template-1 single_template_8 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/CoseNostreOnline" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/cosenostre" title="Telegram">
 <i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/CoseNostre_OL" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-cose-nostre-main-menu-container"><ul id="menu-cose-nostre-main-menu" class="td-mobile-main-menu"><li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-257"><a href="https://www.cosenostre-online.it/news/">NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.cosenostre-online.it/news/attualita/">ATTUALITA&#8217;</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/editoriale/">EDITORIALE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/eventi/">EVENTI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/eventi/varie/">VARIE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/in-bacheca/">IN BACHECA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/persone/">PERSONE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/storie/">STORIE</a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-284"><a href="https://www.cosenostre-online.it/rubriche/">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/25-gocce/">25 GOCCE &#8230;DI VALIUM</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/a-tu-per-tu-con-il-notaio/">A TU PER TU CON IL NOTAIO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/aerei-e-dintorni/">AEREI E DINTORNI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/archeonoir/">ARCHEO-NOIR</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/controvento/">CONTROVENTO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/cosepiemontesi/">COSE PIEMONTESI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/cronache-marziane/">CRONACHE MARZIANE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/emozioni-saperi-sapori/">Emozioni, saperi, sapori &#8230;</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/fortissima-mente/">FORTISSIMA&#8230;MENTE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/il-mondo-di-naz/">IL MONDO DI NAZ</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/li-cunti-di-vittorio/">LI CUNTI DI VITTORIO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/libera-mente/">LIBERA&#8230;MENTE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/nivole/">NIVOLE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/orizzonti/">ORIZZONTI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/piazze-amiche/">PIAZZE AMICHE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/pillole-per-meditare/">PILLOLE PER MEDITARE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/posta-al-direttore/">POSTA AL DIRETTORE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/s-bilanciati/">S-BILANCIATI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/servizodisser-vizio/">SERVIZIO&amp;DISSER&#8230;VIZIO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/squarci/">SQUARCI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/storie-nostre/">STORIE NOSTRE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/tra-note-e-pedali/">TRA NOTE &#8230; E PEDALI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/un-sorso-di-futuro/">UN SORSO DI FUTURO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/una-spremuta-di/">UNA SPREMUTA DI&#8230;</a></li>
</ul>
</li>
<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-268"><a href="https://www.cosenostre-online.it/associazioni/">ASSOCIAZIONI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/alpini/">ALPINI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/altre-associazioni/">ALTRE ASSOCIAZIONI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/centro-anziani/">CENTRO ANZIANI &#8211; CENTRO INCONTRO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/circolo-fotografico/">CIRCOLO FOTOGRAFICO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/croce-verde/">CROCE VERDE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-forgia/">LA FORGIA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-novella/">LA NOVELLA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/">LA VOCE DELLA PRO LOCO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/unpli/">UNPLI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/lions/">LIONS</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/nonsoloimprovvisando/">NONSOLOIMPROVVISANDO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/sagat/">SAGAT</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/servizi-giovani/">SERVIZI GIOVANI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/uni-tre/">UNITRE</a></li>
</ul>
</li>
<li id="menu-item-4645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4645"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/">SPORT e TEMPO LIBERO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/andare-per-sagre/">ANDARE PER SAGRE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/appunti-di-vanni/">APPUNTI DI VANNI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/asd-mappano/">ASD MAPPANO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/bocciofila-casellese/">BOCCIOFILA CASELLESE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-calcio/">CASELLE CALCIO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-volley/">CASELLE VOLLEY</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/diario-di-bordo/">DIARIO DI BORDO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/don-bosco/">DON BOSCO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/escursionismo/">ESCURSIONISMO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/tennis-club/">TENNIS CLUB</a></li>
</ul>
</li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-262"><a href="https://www.cosenostre-online.it/cultura-e-arte/">CULTURA E ARTE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/arte/">ARTE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/manifestazioni/">MANIFESTAZIONI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/musica/">MUSICA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/musica/langolo-di-luisa/">L&#8217;ANGOLO DI LUISA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/musica/una-voce/">UNA VOCE POCO FA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/scuola/">SCUOLA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/spettacoli/">SPETTACOLI</a></li>
</ul>
</li>
<li id="menu-item-13055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13055"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/">NEI DINTORNI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/caselle2020/">#CASELLE2020</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/borgaro-torinese/">BORGARO TORINESE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/cirie/">CIRIE&#8217;</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/leini/">LEINI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/mappano/">MAPPANO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/san-francesco-al-campo/">SAN FRANCESCO AL CAMPO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/ceretta-san-maurizio/">SAN MAURIZIO CANAVESE &#8211; CERETTA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/valli-di-lanzo/">VALLI DI LANZO</a></li>
</ul>
</li>
<li id="menu-item-55984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55984"><a href="https://www.cosenostre-online.it/contattaci/">CONTATTACI</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cosenostre-online.it/privacy-policy/">Privacy Policy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.cosenostre-online.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">11.2</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Comune di Caselle Torinese</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
28 Ottobre 2020, 10:51 pm
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-19351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19351"><a href="https://www.cosenostre-online.it/la-redazione/">LA REDAZIONE</a></li>
<li id="menu-item-37103" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37103"><a href="https://www.cosenostre-online.it/contattaci/">CONTATTACI</a></li>
<li id="menu-item-33750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-33750"><a href="https://www.cosenostre-online.it/privacy-policy/">PRIVACY POLICY</a></li>
<li id="menu-item-6190" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6190"><a href="https://www.cosenostre-online.it/wp-login.php">ACCEDI</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.cosenostre-online.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/CoseNostreOnline" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/cosenostre" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/CoseNostre_OL" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cosenostre-online.it/privacy-policy/">Privacy Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.cosenostre-online.it/">
<img src="https://www.cosenostre-online.it/wp-content/uploads/2020/10/01_testata_completa-1024x2461-1.jpg" alt="COSE NOSTRE" title="COSE NOSTRE" />
<span class="td-visual-hidden">Cose Nostre</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.cosenostre-online.it/">
<img class="td-retina-data" data-retina="https://www.cosenostre-online.it/wp-content/uploads/2020/04/CoseNostre_685x685_72.jpg" src="https://www.cosenostre-online.it/wp-content/uploads/2020/04/CoseNostre_685x685_72.jpg" alt="COSE NOSTRE" title="COSE NOSTRE" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.cosenostre-online.it/">
<img src="https://www.cosenostre-online.it/wp-content/uploads/2020/10/01_testata_completa-1024x2461-1.jpg" alt="COSE NOSTRE" title="COSE NOSTRE" />
</a>
</div>
<div class="menu-cose-nostre-main-menu-container"><ul id="menu-cose-nostre-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-257"><a href="https://www.cosenostre-online.it/news/">NEWS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_d6f td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_1_d6f"><script>var block_tdi_1_d6f = new tdBlock();
block_tdi_1_d6f.id = "tdi_1_d6f";
block_tdi_1_d6f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_d6f","tdc_css_class":"tdi_1_d6f","tdc_css_class_style":"tdi_1_d6f_rand_style"}';
block_tdi_1_d6f.td_column_number = "3";
block_tdi_1_d6f.block_type = "td_block_mega_menu";
block_tdi_1_d6f.post_count = "4";
block_tdi_1_d6f.found_posts = "1597";
block_tdi_1_d6f.header_color = "";
block_tdi_1_d6f.ajax_pagination_infinite_stop = "";
block_tdi_1_d6f.max_num_pages = "400";
tdBlocksArray.push(block_tdi_1_d6f);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_d6f" id="tdi_2_599" data-td_block_id="tdi_1_d6f" data-td_filter_value="" href="https://www.cosenostre-online.it/news/">Tutti</a><a class="mega-menu-sub-cat-tdi_1_d6f" id="tdi_3_d99" data-td_block_id="tdi_1_d6f" data-td_filter_value="80" href="https://www.cosenostre-online.it/news/attualita/">ATTUALITA&#8217;</a><a class="mega-menu-sub-cat-tdi_1_d6f" id="tdi_4_cfd" data-td_block_id="tdi_1_d6f" data-td_filter_value="34" href="https://www.cosenostre-online.it/news/editoriale/">EDITORIALE</a><a class="mega-menu-sub-cat-tdi_1_d6f" id="tdi_5_bbb" data-td_block_id="tdi_1_d6f" data-td_filter_value="50" href="https://www.cosenostre-online.it/news/eventi/">EVENTI</a><a class="mega-menu-sub-cat-tdi_1_d6f" id="tdi_6_9d7" data-td_block_id="tdi_1_d6f" data-td_filter_value="54" href="https://www.cosenostre-online.it/news/eventi/varie/">VARIE</a><a class="mega-menu-sub-cat-tdi_1_d6f" id="tdi_7_9d6" data-td_block_id="tdi_1_d6f" data-td_filter_value="33" href="https://www.cosenostre-online.it/news/in-bacheca/">IN BACHECA</a><a class="mega-menu-sub-cat-tdi_1_d6f" id="tdi_8_929" data-td_block_id="tdi_1_d6f" data-td_filter_value="35" href="https://www.cosenostre-online.it/news/persone/">PERSONE</a><a class="mega-menu-sub-cat-tdi_1_d6f" id="tdi_9_fd8" data-td_block_id="tdi_1_d6f" data-td_filter_value="36" href="https://www.cosenostre-online.it/news/storie/">STORIE</a></div></div><div id=tdi_1_d6f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/10/caselle-intervento-urgente-per-una-fuga-gas-in-via-circonvallazione/" rel="bookmark" class="td-image-wrap " title="Caselle: intervento urgente per una fuga gas in via Circonvallazione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Caselle: intervento urgente per una fuga gas in via Circonvallazione" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/10/IMG_3233-scaled.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/10/caselle-intervento-urgente-per-una-fuga-gas-in-via-circonvallazione/" rel="bookmark" title="Caselle: intervento urgente per una fuga gas in via Circonvallazione">Caselle: intervento urgente per una fuga gas in via Circonvallazione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/10/buon-compleanno-nonna-lina/" rel="bookmark" class="td-image-wrap " title="Buon compleanno, nonna Lina!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Buon compleanno, nonna Lina!" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/10/0dfbeec1-907d-413f-af55-beb311712be1.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/10/buon-compleanno-nonna-lina/" rel="bookmark" title="Buon compleanno, nonna Lina!">Buon compleanno, nonna Lina!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/10/lasl-to4-corre-ai-ripari-dopo-le-code-agli-hot-spot-per-i-tamponi/" rel="bookmark" class="td-image-wrap " title="L’ASL TO4 corre ai ripari dopo le code agli “hot spot” per i tamponi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L’ASL TO4 corre ai ripari dopo le code agli “hot spot” per i tamponi" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/10/ASL-TO4.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/10/lasl-to4-corre-ai-ripari-dopo-le-code-agli-hot-spot-per-i-tamponi/" rel="bookmark" title="L’ASL TO4 corre ai ripari dopo le code agli “hot spot” per i tamponi">L’ASL TO4 corre ai ripari dopo le code agli “hot spot”&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/10/pagina-storia/" rel="bookmark" class="td-image-wrap " title="Origine della chiesa di Santa Maria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Origine della chiesa di Santa Maria" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/10/foto-5-1.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/10/pagina-storia/" rel="bookmark" title="Origine della chiesa di Santa Maria">Origine della chiesa di Santa Maria</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_d6f" data-td_block_id="tdi_1_d6f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_d6f" data-td_block_id="tdi_1_d6f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-284"><a href="https://www.cosenostre-online.it/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_8d4 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_10_8d4"><script>var block_tdi_10_8d4 = new tdBlock();
block_tdi_10_8d4.id = "tdi_10_8d4";
block_tdi_10_8d4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_8d4","tdc_css_class":"tdi_10_8d4","tdc_css_class_style":"tdi_10_8d4_rand_style"}';
block_tdi_10_8d4.td_column_number = "3";
block_tdi_10_8d4.block_type = "td_block_mega_menu";
block_tdi_10_8d4.post_count = "4";
block_tdi_10_8d4.found_posts = "573";
block_tdi_10_8d4.header_color = "";
block_tdi_10_8d4.ajax_pagination_infinite_stop = "";
block_tdi_10_8d4.max_num_pages = "144";
tdBlocksArray.push(block_tdi_10_8d4);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_10_8d4" id="tdi_11_bcf" data-td_block_id="tdi_10_8d4" data-td_filter_value="" href="https://www.cosenostre-online.it/rubriche/">Tutti</a><a class="mega-menu-sub-cat-tdi_10_8d4" id="tdi_12_a95" data-td_block_id="tdi_10_8d4" data-td_filter_value="47" href="https://www.cosenostre-online.it/rubriche/25-gocce/">25 GOCCE &#8230;DI VALIUM</a><a class="mega-menu-sub-cat-tdi_10_8d4" id="tdi_13_a99" data-td_block_id="tdi_10_8d4" data-td_filter_value="461" href="https://www.cosenostre-online.it/rubriche/a-tu-per-tu-con-il-notaio/">A TU PER TU CON IL NOTAIO</a><a class="mega-menu-sub-cat-tdi_10_8d4" id="tdi_14_289" data-td_block_id="tdi_10_8d4" data-td_filter_value="69" href="https://www.cosenostre-online.it/rubriche/aerei-e-dintorni/">AEREI E DINTORNI</a><a class="mega-menu-sub-cat-tdi_10_8d4" id="tdi_15_dcf" data-td_block_id="tdi_10_8d4" data-td_filter_value="85" href="https://www.cosenostre-online.it/rubriche/archeonoir/">ARCHEO-NOIR</a><a class="mega-menu-sub-cat-tdi_10_8d4" id="tdi_16_9b5" data-td_block_id="tdi_10_8d4" data-td_filter_value="486" href="https://www.cosenostre-online.it/rubriche/controvento/">CONTROVENTO</a><a class="mega-menu-sub-cat-tdi_10_8d4" id="tdi_17_c99" data-td_block_id="tdi_10_8d4" data-td_filter_value="91" href="https://www.cosenostre-online.it/rubriche/cosepiemontesi/">COSE PIEMONTESI</a><a class="mega-menu-sub-cat-tdi_10_8d4" id="tdi_18_a99" data-td_block_id="tdi_10_8d4" data-td_filter_value="46" href="https://www.cosenostre-online.it/rubriche/cronache-marziane/">CRONACHE MARZIANE</a><a class="mega-menu-sub-cat-tdi_10_8d4" id="tdi_19_d98" data-td_block_id="tdi_10_8d4" data-td_filter_value="3066" href="https://www.cosenostre-online.it/rubriche/emozioni-saperi-sapori/">Emozioni, saperi, sapori &#8230;</a><a class="mega-menu-sub-cat-tdi_10_8d4" id="tdi_20_bdc" data-td_block_id="tdi_10_8d4" data-td_filter_value="49" href="https://www.cosenostre-online.it/rubriche/fortissima-mente/">FORTISSIMA&#8230;MENTE</a><a class="mega-menu-sub-cat-tdi_10_8d4" id="tdi_21_959" data-td_block_id="tdi_10_8d4" data-td_filter_value="1406" href="https://www.cosenostre-online.it/rubriche/il-mondo-di-naz/">IL MONDO DI NAZ</a><a class="mega-menu-sub-cat-tdi_10_8d4" id="tdi_22_5e6" data-td_block_id="tdi_10_8d4" data-td_filter_value="2223" href="https://www.cosenostre-online.it/rubriche/li-cunti-di-vittorio/">LI CUNTI DI VITTORIO</a><a class="mega-menu-sub-cat-tdi_10_8d4" id="tdi_23_fd8" data-td_block_id="tdi_10_8d4" data-td_filter_value="808" href="https://www.cosenostre-online.it/rubriche/libera-mente/">LIBERA&#8230;MENTE</a><a class="mega-menu-sub-cat-tdi_10_8d4" id="tdi_24_9f9" data-td_block_id="tdi_10_8d4" data-td_filter_value="217" href="https://www.cosenostre-online.it/rubriche/nivole/">NIVOLE</a><a class="mega-menu-sub-cat-tdi_10_8d4" id="tdi_25_c9f" data-td_block_id="tdi_10_8d4" data-td_filter_value="141" href="https://www.cosenostre-online.it/rubriche/orizzonti/">ORIZZONTI</a><a class="mega-menu-sub-cat-tdi_10_8d4" id="tdi_26_9fa" data-td_block_id="tdi_10_8d4" data-td_filter_value="223" href="https://www.cosenostre-online.it/rubriche/piazze-amiche/">PIAZZE AMICHE</a><a class="mega-menu-sub-cat-tdi_10_8d4" id="tdi_27_8f9" data-td_block_id="tdi_10_8d4" data-td_filter_value="48" href="https://www.cosenostre-online.it/rubriche/pillole-per-meditare/">PILLOLE PER MEDITARE</a><a class="mega-menu-sub-cat-tdi_10_8d4" id="tdi_28_c95" data-td_block_id="tdi_10_8d4" data-td_filter_value="45" href="https://www.cosenostre-online.it/rubriche/posta-al-direttore/">POSTA AL DIRETTORE</a><a class="mega-menu-sub-cat-tdi_10_8d4" id="tdi_29_d5c" data-td_block_id="tdi_10_8d4" data-td_filter_value="1286" href="https://www.cosenostre-online.it/rubriche/s-bilanciati/">S-BILANCIATI</a><a class="mega-menu-sub-cat-tdi_10_8d4" id="tdi_30_5fe" data-td_block_id="tdi_10_8d4" data-td_filter_value="890" href="https://www.cosenostre-online.it/rubriche/servizodisser-vizio/">SERVIZIO&amp;DISSER&#8230;VIZIO</a><a class="mega-menu-sub-cat-tdi_10_8d4" id="tdi_31_9bd" data-td_block_id="tdi_10_8d4" data-td_filter_value="121" href="https://www.cosenostre-online.it/rubriche/squarci/">SQUARCI</a><a class="mega-menu-sub-cat-tdi_10_8d4" id="tdi_32_991" data-td_block_id="tdi_10_8d4" data-td_filter_value="218" href="https://www.cosenostre-online.it/rubriche/storie-nostre/">STORIE NOSTRE</a><a class="mega-menu-sub-cat-tdi_10_8d4" id="tdi_33_992" data-td_block_id="tdi_10_8d4" data-td_filter_value="3062" href="https://www.cosenostre-online.it/rubriche/tra-note-e-pedali/">TRA NOTE &#8230; E PEDALI</a><a class="mega-menu-sub-cat-tdi_10_8d4" id="tdi_34_b91" data-td_block_id="tdi_10_8d4" data-td_filter_value="402" href="https://www.cosenostre-online.it/rubriche/un-sorso-di-futuro/">UN SORSO DI FUTURO</a><a class="mega-menu-sub-cat-tdi_10_8d4" id="tdi_35_abf" data-td_block_id="tdi_10_8d4" data-td_filter_value="213" href="https://www.cosenostre-online.it/rubriche/una-spremuta-di/">UNA SPREMUTA DI&#8230;</a></div></div><div id=tdi_10_8d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/10/ma-quale-virus/" rel="bookmark" class="td-image-wrap " title="Ma quale virus&#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ma quale virus&#8230;" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/09/Da-quassu-tutto-e-piu-bello...-scaled.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/10/ma-quale-virus/" rel="bookmark" title="Ma quale virus&#8230;">Ma quale virus&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/10/mostra-dventagli-in-mostra-al-castello-di-pralormo/" rel="bookmark" class="td-image-wrap " title="Ventagli in mostra al Castello di Pralormo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ventagli in mostra al Castello di Pralormo" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/10/Galetto.png?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/10/mostra-dventagli-in-mostra-al-castello-di-pralormo/" rel="bookmark" title="Ventagli in mostra al Castello di Pralormo">Ventagli in mostra al Castello di Pralormo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/10/gigi-riva-rombo-di-tuono/" rel="bookmark" class="td-image-wrap " title="Gigi Riva, Rombo di Tuono"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gigi Riva, Rombo di Tuono" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/09/Riva-rovesciata-vicenza.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/10/gigi-riva-rombo-di-tuono/" rel="bookmark" title="Gigi Riva, Rombo di Tuono">Gigi Riva, Rombo di Tuono</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/10/tutti-a-scuola/" rel="bookmark" class="td-image-wrap " title="Tutti a scuola!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tutti a scuola!" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/09/scuola-classe-coronavirus-distanza-foto-via-EuropaToday-2-2.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/10/tutti-a-scuola/" rel="bookmark" title="Tutti a scuola!">Tutti a scuola!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_8d4" data-td_block_id="tdi_10_8d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_10_8d4" data-td_block_id="tdi_10_8d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-268"><a href="https://www.cosenostre-online.it/associazioni/">ASSOCIAZIONI</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_36_bf9 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_36_bf9"><script>var block_tdi_36_bf9 = new tdBlock();
block_tdi_36_bf9.id = "tdi_36_bf9";
block_tdi_36_bf9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"55","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_36_bf9","tdc_css_class":"tdi_36_bf9","tdc_css_class_style":"tdi_36_bf9_rand_style"}';
block_tdi_36_bf9.td_column_number = "3";
block_tdi_36_bf9.block_type = "td_block_mega_menu";
block_tdi_36_bf9.post_count = "4";
block_tdi_36_bf9.found_posts = "379";
block_tdi_36_bf9.header_color = "";
block_tdi_36_bf9.ajax_pagination_infinite_stop = "";
block_tdi_36_bf9.max_num_pages = "95";
tdBlocksArray.push(block_tdi_36_bf9);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_36_bf9" id="tdi_37_a39" data-td_block_id="tdi_36_bf9" data-td_filter_value="" href="https://www.cosenostre-online.it/associazioni/">Tutti</a><a class="mega-menu-sub-cat-tdi_36_bf9" id="tdi_38_a5a" data-td_block_id="tdi_36_bf9" data-td_filter_value="187" href="https://www.cosenostre-online.it/associazioni/alpini/">ALPINI</a><a class="mega-menu-sub-cat-tdi_36_bf9" id="tdi_39_79b" data-td_block_id="tdi_36_bf9" data-td_filter_value="60" href="https://www.cosenostre-online.it/associazioni/altre-associazioni/">ALTRE ASSOCIAZIONI</a><a class="mega-menu-sub-cat-tdi_36_bf9" id="tdi_40_fcb" data-td_block_id="tdi_36_bf9" data-td_filter_value="1380" href="https://www.cosenostre-online.it/associazioni/centro-anziani/">CENTRO ANZIANI &#8211; CENTRO INCONTRO</a><a class="mega-menu-sub-cat-tdi_36_bf9" id="tdi_41_9d9" data-td_block_id="tdi_36_bf9" data-td_filter_value="57" href="https://www.cosenostre-online.it/associazioni/circolo-fotografico/">CIRCOLO FOTOGRAFICO</a><a class="mega-menu-sub-cat-tdi_36_bf9" id="tdi_42_a99" data-td_block_id="tdi_36_bf9" data-td_filter_value="568" href="https://www.cosenostre-online.it/associazioni/croce-verde/">CROCE VERDE</a><a class="mega-menu-sub-cat-tdi_36_bf9" id="tdi_43_6cc" data-td_block_id="tdi_36_bf9" data-td_filter_value="1030" href="https://www.cosenostre-online.it/associazioni/la-forgia/">LA FORGIA</a><a class="mega-menu-sub-cat-tdi_36_bf9" id="tdi_44_d99" data-td_block_id="tdi_36_bf9" data-td_filter_value="446" href="https://www.cosenostre-online.it/associazioni/la-novella/">LA NOVELLA</a><a class="mega-menu-sub-cat-tdi_36_bf9" id="tdi_45_a95" data-td_block_id="tdi_36_bf9" data-td_filter_value="59" href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/">LA VOCE DELLA PRO LOCO</a><a class="mega-menu-sub-cat-tdi_36_bf9" id="tdi_46_9ba" data-td_block_id="tdi_36_bf9" data-td_filter_value="2474" href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/unpli/">UNPLI</a><a class="mega-menu-sub-cat-tdi_36_bf9" id="tdi_47_fca" data-td_block_id="tdi_36_bf9" data-td_filter_value="3027" href="https://www.cosenostre-online.it/associazioni/lions/">LIONS</a><a class="mega-menu-sub-cat-tdi_36_bf9" id="tdi_48_a8b" data-td_block_id="tdi_36_bf9" data-td_filter_value="101" href="https://www.cosenostre-online.it/associazioni/nonsoloimprovvisando/">NONSOLOIMPROVVISANDO</a><a class="mega-menu-sub-cat-tdi_36_bf9" id="tdi_49_9cc" data-td_block_id="tdi_36_bf9" data-td_filter_value="1068" href="https://www.cosenostre-online.it/associazioni/sagat/">SAGAT</a><a class="mega-menu-sub-cat-tdi_36_bf9" id="tdi_50_090" data-td_block_id="tdi_36_bf9" data-td_filter_value="149" href="https://www.cosenostre-online.it/associazioni/servizi-giovani/">SERVIZI GIOVANI</a><a class="mega-menu-sub-cat-tdi_36_bf9" id="tdi_51_9fa" data-td_block_id="tdi_36_bf9" data-td_filter_value="58" href="https://www.cosenostre-online.it/associazioni/uni-tre/">UNITRE</a></div></div><div id=tdi_36_bf9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/10/wizz-air-annuncia-la-nuova-rotta-torino-bari/" rel="bookmark" class="td-image-wrap " title="Wizz Air annuncia la nuova rotta Torino-Bari"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Wizz Air annuncia la nuova rotta Torino-Bari" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/10/Aircraft.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/10/wizz-air-annuncia-la-nuova-rotta-torino-bari/" rel="bookmark" title="Wizz Air annuncia la nuova rotta Torino-Bari">Wizz Air annuncia la nuova rotta Torino-Bari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/10/un-angelo-davvero-speciale/" rel="bookmark" class="td-image-wrap " title="Un angelo davvero speciale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un angelo davvero speciale" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/09/PHOTO-2020-09-01-22-11-59-1-scaled.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/10/un-angelo-davvero-speciale/" rel="bookmark" title="Un angelo davvero speciale">Un angelo davvero speciale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/10/caselle-puliamo-il-mondo-2020-nonostante-il-covid/" rel="bookmark" class="td-image-wrap " title="Caselle: “Puliamo il mondo 2020”, nonostante il Covid"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Caselle: “Puliamo il mondo 2020”, nonostante il Covid" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/10/IMG_3220-scaled.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/10/caselle-puliamo-il-mondo-2020-nonostante-il-covid/" rel="bookmark" title="Caselle: “Puliamo il mondo 2020”, nonostante il Covid">Caselle: “Puliamo il mondo 2020”, nonostante il Covid</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/10/torino-airport-ottiene-la-certificazione-di-aci-world-e-aci-europe-airport-health-accreditation/" rel="bookmark" class="td-image-wrap " title="Torino Airport ottiene la certificazione di ACI World e ACI Europe Airport Health Accreditation"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Torino Airport ottiene la certificazione di ACI World e ACI Europe Airport Health Accreditation" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/09/image001-1.png?resize=189%2C79&#038;ssl=1" width="189" height="79" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/10/torino-airport-ottiene-la-certificazione-di-aci-world-e-aci-europe-airport-health-accreditation/" rel="bookmark" title="Torino Airport ottiene la certificazione di ACI World e ACI Europe Airport Health Accreditation">Torino Airport ottiene la certificazione di ACI World e ACI Europe&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_36_bf9" data-td_block_id="tdi_36_bf9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_36_bf9" data-td_block_id="tdi_36_bf9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4645"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/">SPORT e TEMPO LIBERO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_52_d99 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_52_d99"><script>var block_tdi_52_d99 = new tdBlock();
block_tdi_52_d99.id = "tdi_52_d99";
block_tdi_52_d99.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"89","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_52_d99","tdc_css_class":"tdi_52_d99","tdc_css_class_style":"tdi_52_d99_rand_style"}';
block_tdi_52_d99.td_column_number = "3";
block_tdi_52_d99.block_type = "td_block_mega_menu";
block_tdi_52_d99.post_count = "4";
block_tdi_52_d99.found_posts = "230";
block_tdi_52_d99.header_color = "";
block_tdi_52_d99.ajax_pagination_infinite_stop = "";
block_tdi_52_d99.max_num_pages = "58";
tdBlocksArray.push(block_tdi_52_d99);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_52_d99" id="tdi_53_ab8" data-td_block_id="tdi_52_d99" data-td_filter_value="" href="https://www.cosenostre-online.it/sport-e-tempo-libero/">Tutti</a><a class="mega-menu-sub-cat-tdi_52_d99" id="tdi_54_d94" data-td_block_id="tdi_52_d99" data-td_filter_value="67" href="https://www.cosenostre-online.it/sport-e-tempo-libero/andare-per-sagre/">ANDARE PER SAGRE</a><a class="mega-menu-sub-cat-tdi_52_d99" id="tdi_55_5bd" data-td_block_id="tdi_52_d99" data-td_filter_value="68" href="https://www.cosenostre-online.it/sport-e-tempo-libero/appunti-di-vanni/">APPUNTI DI VANNI</a><a class="mega-menu-sub-cat-tdi_52_d99" id="tdi_56_a9f" data-td_block_id="tdi_52_d99" data-td_filter_value="2098" href="https://www.cosenostre-online.it/sport-e-tempo-libero/asd-mappano/">ASD MAPPANO</a><a class="mega-menu-sub-cat-tdi_52_d99" id="tdi_57_859" data-td_block_id="tdi_52_d99" data-td_filter_value="65" href="https://www.cosenostre-online.it/sport-e-tempo-libero/bocciofila-casellese/">BOCCIOFILA CASELLESE</a><a class="mega-menu-sub-cat-tdi_52_d99" id="tdi_58_59d" data-td_block_id="tdi_52_d99" data-td_filter_value="61" href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-calcio/">CASELLE CALCIO</a><a class="mega-menu-sub-cat-tdi_52_d99" id="tdi_59_b9d" data-td_block_id="tdi_52_d99" data-td_filter_value="64" href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-volley/">CASELLE VOLLEY</a><a class="mega-menu-sub-cat-tdi_52_d99" id="tdi_60_969" data-td_block_id="tdi_52_d99" data-td_filter_value="781" href="https://www.cosenostre-online.it/sport-e-tempo-libero/diario-di-bordo/">DIARIO DI BORDO</a><a class="mega-menu-sub-cat-tdi_52_d99" id="tdi_61_95a" data-td_block_id="tdi_52_d99" data-td_filter_value="63" href="https://www.cosenostre-online.it/sport-e-tempo-libero/don-bosco/">DON BOSCO</a><a class="mega-menu-sub-cat-tdi_52_d99" id="tdi_62_029" data-td_block_id="tdi_52_d99" data-td_filter_value="70" href="https://www.cosenostre-online.it/sport-e-tempo-libero/escursionismo/">ESCURSIONISMO</a><a class="mega-menu-sub-cat-tdi_52_d99" id="tdi_63_9b5" data-td_block_id="tdi_52_d99" data-td_filter_value="62" href="https://www.cosenostre-online.it/sport-e-tempo-libero/tennis-club/">TENNIS CLUB</a></div></div><div id=tdi_52_d99 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/10/una-giornata-uggiosa/" rel="bookmark" class="td-image-wrap " title="Una giornata uggiosa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Una giornata uggiosa" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/10/maxresdefault-scaled.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/10/una-giornata-uggiosa/" rel="bookmark" title="Una giornata uggiosa">Una giornata uggiosa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/10/tre-due-uno-via-o-quasi/" rel="bookmark" class="td-image-wrap " title="Tre, due, uno.., via! O quasi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tre, due, uno.., via! O quasi" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/03/asdDonBosco.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/10/tre-due-uno-via-o-quasi/" rel="bookmark" title="Tre, due, uno.., via! O quasi">Tre, due, uno.., via! O quasi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/10/operazione-gioventu/" rel="bookmark" class="td-image-wrap " title="Operazione gioventù"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Operazione gioventù" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/03/Caselle-calcio-logo-2012.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/10/operazione-gioventu/" rel="bookmark" title="Operazione gioventù">Operazione gioventù</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/09/una-vacanza-da-ricordare/" rel="bookmark" class="td-image-wrap " title="Una vacanza da ricordare"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Una vacanza da ricordare" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/09/Cascate-delle-Marmore.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/09/una-vacanza-da-ricordare/" rel="bookmark" title="Una vacanza da ricordare">Una vacanza da ricordare</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_52_d99" data-td_block_id="tdi_52_d99"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_52_d99" data-td_block_id="tdi_52_d99"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-262"><a href="https://www.cosenostre-online.it/cultura-e-arte/">CULTURA E ARTE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_64_39d td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_64_39d"><script>var block_tdi_64_39d = new tdBlock();
block_tdi_64_39d.id = "tdi_64_39d";
block_tdi_64_39d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_64_39d","tdc_css_class":"tdi_64_39d","tdc_css_class_style":"tdi_64_39d_rand_style"}';
block_tdi_64_39d.td_column_number = "3";
block_tdi_64_39d.block_type = "td_block_mega_menu";
block_tdi_64_39d.post_count = "4";
block_tdi_64_39d.found_posts = "365";
block_tdi_64_39d.header_color = "";
block_tdi_64_39d.ajax_pagination_infinite_stop = "";
block_tdi_64_39d.max_num_pages = "92";
tdBlocksArray.push(block_tdi_64_39d);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_64_39d" id="tdi_65_995" data-td_block_id="tdi_64_39d" data-td_filter_value="" href="https://www.cosenostre-online.it/cultura-e-arte/">Tutti</a><a class="mega-menu-sub-cat-tdi_64_39d" id="tdi_66_d2d" data-td_block_id="tdi_64_39d" data-td_filter_value="41" href="https://www.cosenostre-online.it/cultura-e-arte/arte/">ARTE</a><a class="mega-menu-sub-cat-tdi_64_39d" id="tdi_67_f2d" data-td_block_id="tdi_64_39d" data-td_filter_value="43" href="https://www.cosenostre-online.it/cultura-e-arte/manifestazioni/">MANIFESTAZIONI</a><a class="mega-menu-sub-cat-tdi_64_39d" id="tdi_68_5b2" data-td_block_id="tdi_64_39d" data-td_filter_value="40" href="https://www.cosenostre-online.it/cultura-e-arte/musica/">MUSICA</a><a class="mega-menu-sub-cat-tdi_64_39d" id="tdi_69_b99" data-td_block_id="tdi_64_39d" data-td_filter_value="417" href="https://www.cosenostre-online.it/cultura-e-arte/musica/langolo-di-luisa/">L&#8217;ANGOLO DI LUISA</a><a class="mega-menu-sub-cat-tdi_64_39d" id="tdi_70_b50" data-td_block_id="tdi_64_39d" data-td_filter_value="453" href="https://www.cosenostre-online.it/cultura-e-arte/musica/una-voce/">UNA VOCE POCO FA</a><a class="mega-menu-sub-cat-tdi_64_39d" id="tdi_71_fdb" data-td_block_id="tdi_64_39d" data-td_filter_value="39" href="https://www.cosenostre-online.it/cultura-e-arte/scuola/">SCUOLA</a><a class="mega-menu-sub-cat-tdi_64_39d" id="tdi_72_ad5" data-td_block_id="tdi_64_39d" data-td_filter_value="42" href="https://www.cosenostre-online.it/cultura-e-arte/spettacoli/">SPETTACOLI</a></div></div><div id=tdi_64_39d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/10/un-premio-per-una-giovane-direttrice-dorchestra/" rel="bookmark" class="td-image-wrap " title="Un premio per una giovane direttrice d&#8217;orchestra"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un premio per una giovane direttrice d&#8217;orchestra" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/10/Tianyi-Lu-credits-Finotti-Tosi-scaled.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/10/un-premio-per-una-giovane-direttrice-dorchestra/" rel="bookmark" title="Un premio per una giovane direttrice d&#8217;orchestra">Un premio per una giovane direttrice d&#8217;orchestra</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/10/societa-promotrice-delle-belle-arti-una-178enne-sempre-in-salute/" rel="bookmark" class="td-image-wrap " title="Società Promotrice delle Belle Arti, una 178enne sempre in salute"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Società Promotrice delle Belle Arti, una 178enne sempre in salute" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/09/Trotta-Simone_Piazza-Vittorio_acquerello-scaled.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/10/societa-promotrice-delle-belle-arti-una-178enne-sempre-in-salute/" rel="bookmark" title="Società Promotrice delle Belle Arti, una 178enne sempre in salute">Società Promotrice delle Belle Arti, una 178enne sempre in salute</a></h3> </div>
</div> 
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/10/puliamo-il-mondo-2020-il-20-ottobre/" rel="bookmark" class="td-image-wrap " title="Puliamo il Mondo 2020, a Caselle il 18 ottobre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Puliamo il Mondo 2020, a Caselle il 18 ottobre" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/10/puliamo-il-mondo-2020-scaled-e1601980391810.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/10/puliamo-il-mondo-2020-il-20-ottobre/" rel="bookmark" title="Puliamo il Mondo 2020, a Caselle il 18 ottobre">Puliamo il Mondo 2020, a Caselle il 18 ottobre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/10/mutamenti-e-secessioni-in-germania/" rel="bookmark" class="td-image-wrap " title="Mutamenti e secessioni in Germania"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mutamenti e secessioni in Germania" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/09/Leonhard-Sandrock_Piroscafo-in-cantiere_1911-scaled.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/10/mutamenti-e-secessioni-in-germania/" rel="bookmark" title="Mutamenti e secessioni in Germania">Mutamenti e secessioni in Germania</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_64_39d" data-td_block_id="tdi_64_39d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_64_39d" data-td_block_id="tdi_64_39d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13055"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/">NEI DINTORNI</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_73_9ff td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_73_9ff"><script>var block_tdi_73_9ff = new tdBlock();
block_tdi_73_9ff.id = "tdi_73_9ff";
block_tdi_73_9ff.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1377","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_73_9ff","tdc_css_class":"tdi_73_9ff","tdc_css_class_style":"tdi_73_9ff_rand_style"}';
block_tdi_73_9ff.td_column_number = "3";
block_tdi_73_9ff.block_type = "td_block_mega_menu";
block_tdi_73_9ff.post_count = "4";
block_tdi_73_9ff.found_posts = "419";
block_tdi_73_9ff.header_color = "";
block_tdi_73_9ff.ajax_pagination_infinite_stop = "";
block_tdi_73_9ff.max_num_pages = "105";
tdBlocksArray.push(block_tdi_73_9ff);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_73_9ff" id="tdi_74_91b" data-td_block_id="tdi_73_9ff" data-td_filter_value="" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/">Tutti</a><a class="mega-menu-sub-cat-tdi_73_9ff" id="tdi_75_b09" data-td_block_id="tdi_73_9ff" data-td_filter_value="756" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/caselle2020/">#CASELLE2020</a><a class="mega-menu-sub-cat-tdi_73_9ff" id="tdi_76_15b" data-td_block_id="tdi_73_9ff" data-td_filter_value="2185" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/borgaro-torinese/">BORGARO TORINESE</a><a class="mega-menu-sub-cat-tdi_73_9ff" id="tdi_77_919" data-td_block_id="tdi_73_9ff" data-td_filter_value="2438" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/cirie/">CIRIE&#8217;</a><a class="mega-menu-sub-cat-tdi_73_9ff" id="tdi_78_199" data-td_block_id="tdi_73_9ff" data-td_filter_value="2531" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/leini/">LEINI</a><a class="mega-menu-sub-cat-tdi_73_9ff" id="tdi_79_3b9" data-td_block_id="tdi_73_9ff" data-td_filter_value="874" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/mappano/">MAPPANO</a><a class="mega-menu-sub-cat-tdi_73_9ff" id="tdi_80_999" data-td_block_id="tdi_73_9ff" data-td_filter_value="2352" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/san-francesco-al-campo/">SAN FRANCESCO AL CAMPO</a><a class="mega-menu-sub-cat-tdi_73_9ff" id="tdi_81_99b" data-td_block_id="tdi_73_9ff" data-td_filter_value="406" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/ceretta-san-maurizio/">SAN MAURIZIO CANAVESE &#8211; CERETTA</a><a class="mega-menu-sub-cat-tdi_73_9ff" id="tdi_82_d92" data-td_block_id="tdi_73_9ff" data-td_filter_value="2690" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/valli-di-lanzo/">VALLI DI LANZO</a></div></div><div id=tdi_73_9ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/10/filarmonica-cerettese/" rel="bookmark" class="td-image-wrap " title="Uno strumento per volta:  le percussioni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Uno strumento per volta:  le percussioni" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/glockenspiel-e-maracas-rotated.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/10/filarmonica-cerettese/" rel="bookmark" title="Uno strumento per volta:  le percussioni">Uno strumento per volta:  le percussioni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/10/dalla-filarmonica-cerettese-4/" rel="bookmark" class="td-image-wrap " title="Ricominciamo?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ricominciamo?" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/09/ripresa-8-scaled.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/10/dalla-filarmonica-cerettese-4/" rel="bookmark" title="Ricominciamo?">Ricominciamo?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/09/ridimensionamento-a-milano-per-il-fratello-maggiore-del-com/" rel="bookmark" class="td-image-wrap " title="Ridimensionamento a Milano per il fratello maggiore del COM"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ridimensionamento a Milano per il fratello maggiore del COM" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/08/Westfield-Milano.png?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/09/ridimensionamento-a-milano-per-il-fratello-maggiore-del-com/" rel="bookmark" title="Ridimensionamento a Milano per il fratello maggiore del COM">Ridimensionamento a Milano per il fratello maggiore del COM</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/09/una-cabina-primaria-in-arrivo/" rel="bookmark" class="td-image-wrap " title="Caselle, una &#8220;cabina primaria&#8221; in arrivo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Interno di moderna cabina primaria" title="Caselle, una &#8220;cabina primaria&#8221; in arrivo" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/08/Interno-di-moderna-cabina-primaria.png?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/09/una-cabina-primaria-in-arrivo/" rel="bookmark" title="Caselle, una &#8220;cabina primaria&#8221; in arrivo">Caselle, una &#8220;cabina primaria&#8221; in arrivo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_73_9ff" data-td_block_id="tdi_73_9ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_73_9ff" data-td_block_id="tdi_73_9ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55984"><a href="https://www.cosenostre-online.it/contattaci/">CONTATTACI</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-56005" class="td-post-template-8 post-56005 post type-post status-publish format-standard has-post-thumbnail category-cronache-marziane" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-image-gradient-style8">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cosenostre-online.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in RUBRICHE" class="entry-crumb" href="https://www.cosenostre-online.it/rubriche/">RUBRICHE</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in CRONACHE MARZIANE" class="entry-crumb" href="https://www.cosenostre-online.it/rubriche/cronache-marziane/">CRONACHE MARZIANE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ma quale virus&#8230;</span></div></div>
<div class="td-post-header-holder">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.cosenostre-online.it/rubriche/">RUBRICHE</a></li><li class="entry-category"><a href="https://www.cosenostre-online.it/rubriche/cronache-marziane/">CRONACHE MARZIANE</a></li></ul> <h1 class="entry-title">Ma quale virus&#8230;</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.cosenostre-online.it/author/ezio-baldini/">Bear</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T09:51:02+02:00">28/10/2020</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-56005">128</span></div> <div class="td-post-comments"><a href="https://www.cosenostre-online.it/2020/10/ma-quale-virus/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
</div>
<div class="td-post-template-8-box">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cosenostre-online.it/2020/10/ma-quale-virus/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F10%2Fma-quale-virus%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ma+quale+virus%E2%80%A6&url=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F10%2Fma-quale-virus%2F&via=cosenostre_online">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Ma+quale+virus%E2%80%A6 %0A%0A https://www.cosenostre-online.it/2020/10/ma-quale-virus/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cosenostre-online.it/2020/10/ma-quale-virus/&title=Ma+quale+virus%E2%80%A6">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#5c632f293e36393f2861113d7c2d293d30397c2a352e292f7a7f646e6f6c677a3e333825613428282c2f6673732b2b2b723f332f3932332f282e3971333230353239723528736e6c6e6c736d6c73313d712d293d3039712a352e292f73">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cosenostre-online.it/2020/10/ma-quale-virus/&text=Ma+quale+virus%E2%80%A6">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div data-ad-id="32596" style="text-align:center; margin-top:px; margin-bottom:40px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-32596  ">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?rev=6.2.23"></script>
<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?rev=6.2.23"></script>
<p class="rs-p-wp-fix"></p>
<rs-module-wrap id="rev_slider_4_1_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:;">
<rs-module id="rev_slider_4_1" style="" data-version="6.2.23">
<rs-slides>
<rs-slide data-key="rs-25" data-title="La Cristiana" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="http://www.lacristiana.it" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="LaCristiana_640x180pxl" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
<rs-slide data-key="rs-35" data-title="Teloni Musso" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.mussotendeteloni.com" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
<rs-slide data-key="rs-49" data-title="Allocco" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/ALLOCCO-Pol-002_640x180v2-100x50.jpg" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://alloccopanepizza.it" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="ALLOCCO Pol-002_640x180v2" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/ALLOCCO-Pol-002_640x180v2.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
<rs-slide data-key="rs-59" data-title="La Baita" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/09/LaBaita_COSE-NOSTRE_OTTOBRE_rettangolare_web-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.pasticcerialabaitatorino.it/" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="LaBaita_COSE NOSTRE_OTTOBRE_rettangolare_web" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/09/LaBaita_COSE-NOSTRE_OTTOBRE_rettangolare_web.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
<rs-slide data-key="rs-61" data-title="PSYCHE" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/Adv-Cose-Nostre-640x180-1-1-100x50.jpg" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.studio-psyche.it/" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="Adv-Cose-Nostre-640&#215;180 (1)" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/Adv-Cose-Nostre-640x180-1-1.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
</rs-slides>
<rs-static-layers></rs-static-layers>
</rs-module>
<script>
					var htmlDivCss = unescape("%0A%0A%0A%0A%0A%0A%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
</rs-module-wrap>

</div><p>&nbsp;</p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;"><a href="https://www.cosenostre-online.it/?attachment_id=56006"><img loading="lazy" class="alignnone  wp-image-56006" src="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/09/Da-quassu-tutto-e-piu-bello...-scaled.jpg?fit=300%2C225&amp;ssl=1" alt="" width="595" height="446" srcset="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/09/Da-quassu-tutto-e-piu-bello...-scaled.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/09/Da-quassu-tutto-e-piu-bello...-scaled.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/09/Da-quassu-tutto-e-piu-bello...-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/09/Da-quassu-tutto-e-piu-bello...-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/09/Da-quassu-tutto-e-piu-bello...-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/09/Da-quassu-tutto-e-piu-bello...-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/09/Da-quassu-tutto-e-piu-bello...-scaled.jpg?resize=696%2C522&amp;ssl=1 696w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/09/Da-quassu-tutto-e-piu-bello...-scaled.jpg?resize=1068%2C801&amp;ssl=1 1068w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/09/Da-quassu-tutto-e-piu-bello...-scaled.jpg?resize=560%2C420&amp;ssl=1 560w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/09/Da-quassu-tutto-e-piu-bello...-scaled.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/09/Da-quassu-tutto-e-piu-bello...-scaled.jpg?resize=265%2C198&amp;ssl=1 265w" sizes="(max-width: 595px) 100vw, 595px" /></a></p>
<p><em>Da quassù è tutto più bello!</em></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">Quest’anno, a causa del virus io e badante abbiamo deciso di non andare da nessuna parte. A differenza di quelle persone che se non vanno via muoiono di depressione, o di quelle che per la paura del virus fanno finta che sia tutto normale, siamo rimasti in zona frequentando le nostre belle valli di Lanzo.</p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">Anche perché francamente ci hanno tolto la voglia di andare in giro: metti la mascherina, togli la mascherina, lavati le mani, non toccare qui, non toccare lì, betoniera di gel disinfettante al seguito, distanza di almeno un metro, rissa giornaliera con quell’idiota dietro di te senza mascherina, prenotazione obbligatoria per musei mostre ristoranti trattorie cinema pizzerie karaoke fast food caritas eccetera. Non se ne può più.</p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">Tuttavia, abbiamo deciso di concederci due giorni: le nostre effettive vacanze. Saprete ormai che non sopporto il mare, a meno che non si tratti del Mare del Nord ovvero quello che bagna le coste della Norvegia o della Danimarca o dell’Islanda o della Finlandia: niente pallone sulla spiaggia, niente scendi il bambino che lo gioco, niente melanzane a pranzo, poco solleone. Al massimo qualche aquilone che gira nel vento.</p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">Ma dato che andare all’estero non è fattibile, siamo andati a Finale Ligure. D’accordo non è Bergen, ma è uno dei pochi posti in Liguria che apprezziamo, perché ha un bel sito medievale (Finalborgo) dove si può passeggiare e osservare i bei localini e negozi, in un’atmosfera di altri tempi. Gente a parte.</p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">Così un bel giorno di agosto partiamo, in auto: a causa dei feroci nubifragi con grandine e vento a 200 km/h che ormai arrivano all’improvviso devastando tutto come certe donne, preferisco evitare la moto.</p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">Anche perché di questi tempi se starnutisci per un normale raffreddore si scatena una feroce caccia all’untore, per essere bruciato sul rogo come una strega. La moderna inquisizione.</p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">Stranamente in autostrada troviamo poco traffico, segno che qualcosa è cambiato: sono scomparse persino le risse all’arma bianca dovute alle code dei caselli. Ogni tanto incontriamo qualche carcassa di automobile e qualche resto umano, ma niente di che. Persino all’uscita di Mondovì non c’è nessuno: in tempi normali c’era una coda mostruosa di auto che partiva da Nichelino, a causa del Tempio del Superfluo ovvero l’Outlet.</p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">Comunque. Il viaggio procede tranquillo e decido di uscire a Ceva per una tappa obbligata: passare da Calizzano per acquistare i porcini secchi e sott’olio. Che con la scusa del virus sono aumentati di prezzo.</p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">Infatti ora il negozio ha cambiato insegna: si chiama gioielleria.</p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">Va bè non importa se per un barattolo di funghi faccio un mutuo, sono sempre buonissimi. E soprattutto evito così di rantolare su per la montagna per trovare solo due misere mazze di tamburo in quattro ore di cammino, incontrando regolarmente il truzzo in infradito con una borsa di plastica piena di porcini “Minchia ho sceso il cane a pisciare un attimo dalla macchina, mi sono ggirato e ho trovato questi funghi: su internet dicono che sono commestibili, me li strafogo stasera come se non ci fosse un domani”.</p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">Si avvicina così l’ora del pranzo. Io, che come saprete sono un atleta che segue rigorose diete, se non mangio entro la mezza posso diventare pericoloso: attacchi di panico, manie di persecuzione, istinti omicidi e visioni mi suggeriscono di cercare una trattoria nelle vicinanze.</p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">Per evitare la ressa sul lungomare, mi dirigo sull’altopiano delle Mànie per due motivi: il primo è che c’è una trattoria molto carina in mezzo alla macchia mediterranea (no non è una macchia di sugo sulla camicia, è una zona con arbusti e alberi tipica delle nostre coste), il secondo è che proprio vicino alla trattoria si trova un eccezionale sito archeologico: <span style="mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; background: white;">L’Arma delle Mànie, <strong>una delle più grandi grotte del territorio finalese.</strong></span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;"><span style="mso-bidi-font-family: Calibri; mso-bidi-theme-font: minor-latin; background: white;">Gli scavi condotti al suo interno a partire dagli anni Sessanta del Novecento hanno portato alla luce reperti che testimoniano la <strong>presenza umana nella grotta fin dalla preistoria</strong>, soprattutto riferibili all&#8217;Uomo di Neandertal (70mila anni fa circa). Tali reperti sono oggi collocati nel Museo Archeologico del Finale, a Finalborgo, e nel Museo Civico di Archeologia Ligure a Villa Durazzo-Pallavicini a Genova Pegli.</span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">La visitiamo subito, ed è molto bella e suggestiva. Ma siamo in Italia.</p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">Me lo ricordano: un barbecue sistemato dietro il muro di una antica abitazione (forse gli antenati dei nostri merenderos sono passati in queste zone), un vecchio copertone (segno che l’inventore della ruota è nato qui) e alcuni rifiuti. Per fortuna una zona della grotta è transennata, altrimenti ci sarebbe una bella tavolata in stile zona pic nic sulla direttissima di Lanzo, con tanto di gruppo elettrogeno e musica a palla.</p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">La maleducazione e l’imbruttimento della popolazione hanno raggiunto limiti incredibili, non c’è pandemia che tenga. Comunque, dopo un buon pranzetto, raggiungiamo la nostra meta.</p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">Il nostro hotel, che non svelerò in quanto non ho nessuna voglia di trovare qui mezza Caselle, è una piccola perla che si trova sulla collina di Finale. Al nostro arrivo ci accoglie il gestore con il tipico calore ed affetto dei liguri: una freddezza tale che mi costringe ad indossare la maglia, nonostante i 40° all’ombra.</p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">Ma va bene così, del resto la Liguria è vicina. Potevamo optare sulla Costa Azzurra, ma non avevo nessuna voglia di mangiare insalate giganti con formaggio di capra bevendo succo d’uva a 40 euro la bottiglia.</p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">Qui se non altro il cibo è eccellente.</p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">Sbrigate le formalità, andiamo in città. Per raggiungere il centro si può andare a piedi, percorrendo un’infinità di scalinate: in discesa molto gradevoli. In salita una via crucis sotto il sole implacabile.</p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">Ed è bellissimo passare in questi vicoli schivando escrementi di cani e di umani, contemplando le belle scritte murali realizzate dagli amici dei centri sociali, onnipresenti in tutta la penisola.</p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">Arrivati a Finale sembra di essere in un altro mondo, nel senso che forse qui non è arrivata l’informazione sul Covid 19. Forse non hanno ancora la televisione, non hanno internet. Forse non sanno niente.</p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">O probabilmente coloro che si cibano di trofie al pesto sono immuni al virus: altro che vaccino, migliaia di ricercatori stanno arrivando in Liguria per imparare i segreti del pesto alla genovese e salvare così il mondo.</p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">Alla faccia dei due presidenti, quello americano tinto e quello sovietico tanto macho con la foto della tigre abbattuta per gioco che fanno la gara per produrre il virus. Non perché gli importa della salute delle persone, ma solo per arrivare primi e dimostrare la loro potenza al mondo intero.</p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">Percorrendo il lungo mare che arriva fino a Varigotti, sotto i nostri occhi si presenta il solito spettacolo dell’umanità attenta e rigorosa, rispettosa delle regole e del prossimo: tutti quanti vicini vicini senza mascherina. Il metro di distanza non esiste. Ombrelloni e lettini uno attaccato all’altro. Sto parlando di adulti, bambini e adolescenti. I bravi genitori senza mascherina danno il buon esempio ai figli piccoli, che in quanto a maleducazione imparano subito. Mi viene quasi da ridere. Qui non è cambiato niente.</p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">Mentre osservo un gruppo di bambini che gioca allegramente nell’acqua limpida dello sbocco di una fognatura, noto che nessuno controlla. Ma posso capire: in un mondo dove alcuni imbecilli ammazzano di botte un ragazzo, c’è da aspettarsi di tutto. L’unico modo sarebbe la sorveglianza armata. Un po&#8217; eccessivo.</p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">Il bello è che tutti questi idioti saranno poi i primi a lamentarsi per il nuovo blocco totale, senza minimamente pensare di essere stati loro ad averlo provocato, e avranno pure la pretesa di essere curati.</p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">Esterrefatti, fuggiamo da questa bolgia e ci dirigiamo verso il centro. Qui effettivamente si nota un minimo di rispetto per le regole: molti hanno la mascherina, anche se alcuni non la indossano correttamente.</p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">Ci sono quelli che la tengono sotto il mento, quelli che la tengono appesa ad un orecchio o quelli che non avendo capito un tubo la tengono sugli occhi andando a sbattere dappertutto.</p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">Ne abbiamo abbastanza: torniamo in albergo, ho bisogno di una doccia di amuchina ma soprattutto di un sano distaccamento sociale.</p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">E la cena ci ripaga di tutto questo casino: pochi tavoli distanziati all’aperto, avvolti nel silenzio e nel tepore serale, sotto le stelle e lontani dalla città. Da quassù sembra tutto più pulito e più bello.</p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; text-justify: inter-ideograph;">Bear</p>
<div class="postie-attachments"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_83_c9f td_block_template_1 ">
<style>
/* custom css */
.tdi_83_c9f.td-a-rec{
					text-align: center;
				}.tdi_83_c9f .td-element-style{
					z-index: -1;
				}.tdi_83_c9f.td-a-rec-img{
				    text-align: left;
				}.tdi_83_c9f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_83_c9f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
 <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cosenostre-online.it/2020/10/ma-quale-virus/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F10%2Fma-quale-virus%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ma+quale+virus%E2%80%A6&url=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F10%2Fma-quale-virus%2F&via=cosenostre_online">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Ma+quale+virus%E2%80%A6 %0A%0A https://www.cosenostre-online.it/2020/10/ma-quale-virus/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cosenostre-online.it/2020/10/ma-quale-virus/&title=Ma+quale+virus%E2%80%A6">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#37084442555d5254430a7a56174642565b5217415e45424411140f0504070c115558534e0a5f434347440d181840404019545844525958444345521a58595b5e5952195e431805070507180607185a561a4642565b521a415e45424418">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cosenostre-online.it/2020/10/ma-quale-virus/&text=Ma+quale+virus%E2%80%A6">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.cosenostre-online.it/2020/10/buon-compleanno-nonna-lina/">Buon compleanno, nonna Lina!</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.cosenostre-online.it/2020/10/caselle-intervento-urgente-per-una-fuga-gas-in-via-circonvallazione/">Caselle: intervento urgente per una fuga gas in via Circonvallazione</a></div></div></div> <div class="author-box-wrap"><a href="https://www.cosenostre-online.it/author/ezio-baldini/"><img src="https://secure.gravatar.com/avatar/880b1aaab1a1c675239a13922cb66123?s=96&#038;d=identicon&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.cosenostre-online.it/author/ezio-baldini/">Bear</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Bear"></span><meta itemprop="datePublished" content="2020-10-28T09:51:02+02:00"><meta itemprop="dateModified" content="2020-10-04T18:28:15+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cosenostre-online.it/2020/10/ma-quale-virus/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cosenostre-online.it/wp-content/uploads/2020/10/01_testata_completa-1024x2461-1.jpg"></span><meta itemprop="name" content="Cose Nostre"></span><meta itemprop="headline " content="Ma quale virus..."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/09/Da-quassu-tutto-e-piu-bello...-scaled.jpg?fit=1024%2C768&ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_84_6bb td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_84_6bb"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_84_6bb = new tdBlock();
block_tdi_84_6bb.id = "tdi_84_6bb";
block_tdi_84_6bb.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_84_6bb","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":56005,"live_filter_cur_post_author":"25","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_84_6bb","tdc_css_class_style":"tdi_84_6bb_rand_style"}';
block_tdi_84_6bb.td_column_number = "3";
block_tdi_84_6bb.block_type = "td_block_related_posts";
block_tdi_84_6bb.post_count = "3";
block_tdi_84_6bb.found_posts = "37";
block_tdi_84_6bb.header_color = "";
block_tdi_84_6bb.ajax_pagination_infinite_stop = "";
block_tdi_84_6bb.max_num_pages = "13";
tdBlocksArray.push(block_tdi_84_6bb);
</script><h4 class="td-related-title td-block-title"><a id="tdi_85_999" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_84_6bb" href="#">ARTICOLI CORRELATI</a><a id="tdi_86_fe5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_84_6bb" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_84_6bb class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/08/sessanta/" rel="bookmark" class="td-image-wrap " title=" I primi sessant’anni di Bear"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title=" I primi sessant’anni di Bear" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/08/Bentornati-a-scuola.png?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/08/sessanta/" rel="bookmark" title=" I primi sessant’anni di Bear"> I primi sessant’anni di Bear</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/07/ma-che-bella-ripartenza/" rel="bookmark" class="td-image-wrap " title="Ma che bella ripartenza !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ma che bella ripartenza !" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/06/Prima-pagina-Luglio-2020.jpg?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/07/ma-che-bella-ripartenza/" rel="bookmark" title="Ma che bella ripartenza !">Ma che bella ripartenza !</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/06/educazione-sanitaria/" rel="bookmark" class="td-image-wrap " title="Educazione sanitaria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Educazione sanitaria" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/05/Prima-pagina-Giugno-2020.png?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/06/educazione-sanitaria/" rel="bookmark" title="Educazione sanitaria">Educazione sanitaria</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_84_6bb" data-td_block_id="tdi_84_6bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_84_6bb" data-td_block_id="tdi_84_6bb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/ma-quale-virus/#respond" style="display:none;">Annulla risposta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=129951472&#038;postid=56005&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=9.0.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=980d0f13a015c38e3698e7bce84f1d2e0bbb44c1#parent=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F10%2Fma-quale-virus%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="search-3" class="td_block_template_1 widget search-3 widget_search"><h4 class="block-title"><span>Cerca un articolo</span></h4><form method="get" class="td-search-form-widget" action="https://www.cosenostre-online.it/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside id="rev-slider-widget-3" class="td_block_template_1 widget rev-slider-widget-3 widget_revslider"> <script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?rev=6.2.23"></script>
<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?rev=6.2.23"></script>
<p class="rs-p-wp-fix"></p>
<rs-module-wrap id="rev_slider_6_2_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:;">
<rs-module id="rev_slider_6_2" style="" data-version="6.2.23">
<rs-slides>
<rs-slide data-key="rs-34" data-title="Tendoni Musso" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_v2_sogg_04_480x360_ok-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.mussotendeteloni.com/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="SMusso_adv_Cose_Nostre_web_v2_sogg_04_480x360_ok" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_v2_sogg_04_480x360_ok.jpg" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-48" data-title="Allocco" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/ALLOCCO_Pol-001_480x360v2-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://alloccopanepizza.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="ALLOCCO_Pol-001_480x360v2" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/ALLOCCO_Pol-001_480x360v2.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-50" data-title="La Cristiana" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_480x360pxl-100x50.jpg" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="http://lacristiana.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Ma quale virus&#8230;" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_480x360pxl.jpg" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-58" data-title="La Baita" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/10/LaBaita_COSE-NOSTRE_OTTOBRE_quadrato_web-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.pasticcerialabaitatorino.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="LaBaita_COSE NOSTRE_OTTOBRE_quadrato_web" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/10/LaBaita_COSE-NOSTRE_OTTOBRE_quadrato_web.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-60" data-title="PSYCHE" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/Psyche-CN-480x360_nov19-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:800ms;r:0;t:fade;sl:0;" data-link="https://www.studio-psyche.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Psyche-CN-480x360_nov19" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/Psyche-CN-480x360_nov19.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
</rs-slides>
<rs-static-layers></rs-static-layers>
</rs-module>
<script>
					var htmlDivCss = unescape("%0A%0A%0A%0A%0A%0A%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
</rs-module-wrap>

</aside><div class="td_block_wrap td_block_weather td_block_widget tdi_87_9db td-pb-border-top td_block_template_1" data-td-block-uid="tdi_87_9db">
<style>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</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Meteo</span></h4></div><div id=tdi_87_9db class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Comune di Caselle Torinese</div>
<div class="td-weather-condition">cielo sereno</div>
<i class="td-location-icon td-icons-location" data-block-uid="tdi_87_9db"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="tdi_87_9db">
<input id="tdi_87_9db" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="tdi_87_9db"></span>
</div>
<div class="td-weather-now" data-block-uid="tdi_87_9db">
<span class="td-big-degrees">11.2</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">13.9</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">7.8</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">71 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">0 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">Mer</div>
<div class="td-day-degrees">
<span class="td-degrees-0">11</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">Gio</div>
<div class="td-day-degrees">
<span class="td-degrees-1">16</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">Ven</div>
<div class="td-day-degrees">
<span class="td-degrees-2">16</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">Sab</div>
<div class="td-day-degrees">
<span class="td-degrees-3">17</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">Dom</div>
<div class="td-day-degrees">
<span class="td-degrees-4">17</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div>
<aside id="recent-posts-3" class="td_block_template_1 widget recent-posts-3 widget_recent_entries">
<h4 class="block-title"><span>Articoli recenti</span></h4>
<ul>
<li>
<a href="https://www.cosenostre-online.it/2020/10/caselle-intervento-urgente-per-una-fuga-gas-in-via-circonvallazione/">Caselle: intervento urgente per una fuga gas in via Circonvallazione</a>
</li>
<li>
<a href="https://www.cosenostre-online.it/2020/10/ma-quale-virus/" aria-current="page">Ma quale virus&#8230;</a>
</li>
<li>
<a href="https://www.cosenostre-online.it/2020/10/buon-compleanno-nonna-lina/">Buon compleanno, nonna Lina!</a>
</li>
<li>
<a href="https://www.cosenostre-online.it/2020/10/mostra-dventagli-in-mostra-al-castello-di-pralormo/">Ventagli in mostra al Castello di Pralormo</a>
</li>
<li>
<a href="https://www.cosenostre-online.it/2020/10/lasl-to4-corre-ai-ripari-dopo-le-code-agli-hot-spot-per-i-tamponi/">L’ASL TO4 corre ai ripari dopo le code agli “hot spot” per i tamponi</a>
</li>
</ul>
</aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_88_bdd td_block_template_1 ">
<style>
/* custom css */
.tdi_88_bdd.td-a-rec{
					text-align: center;
				}.tdi_88_bdd .td-element-style{
					z-index: -1;
				}.tdi_88_bdd.td-a-rec-img{
				    text-align: left;
				}.tdi_88_bdd.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_88_bdd.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title"><pubblicità></span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="5859375031"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title"><pubblicità></span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="5859375031"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title"><pubblicità></span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="5859375031"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title"><pubblicità></span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="5859375031"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<aside id="recent-comments-2" class="td_block_template_1 widget recent-comments-2 widget_recent_comments"><h4 class="block-title"><span>Commenti recenti</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Paolo</span> su <a href="https://www.cosenostre-online.it/2019/06/caselle-che-scompare-il-distributore-in-demolizione-al-prato-fiera/#comment-39166">Caselle che scompare</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.cosenostre-online.it/' rel='external nofollow ugc' class='url'>Sergio D'Ambrosio</a></span> su <a href="https://www.cosenostre-online.it/2020/09/ridimensionamento-a-milano-per-il-fratello-maggiore-del-com/#comment-39165">Ridimensionamento a Milano per il fratello maggiore del COM</a></li><li class="recentcomments"><span class="comment-author-link">Stefano ESPOSITO</span> su <a href="https://www.cosenostre-online.it/2019/06/caselle-che-scompare-il-distributore-in-demolizione-al-prato-fiera/#comment-39164">Caselle che scompare</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Facebuk' rel='external nofollow ugc' class='url'>Margherita baietto</a></span> su <a href="https://www.cosenostre-online.it/2020/09/comandr-a-finire/#comment-39163">COM&#8217;andrà a finire?</a></li><li class="recentcomments"><span class="comment-author-link">VALERIO BALICE</span> su <a href="https://www.cosenostre-online.it/2020/09/scuola-situazione-complicata-molto-complicata/#comment-39152">Scuola: situazione complicata, molto complicata</a></li></ul></aside> </div>
</div>
</div> 
</div> 
</div> 
</article> 

<div class="td-footer-page td-footer-container td-container-wrap ">
<div data-ad-id="32596" style="text-align:center; margin-top:px; margin-bottom:40px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-32596  ">
<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?rev=6.2.23"></script>
<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?rev=6.2.23"></script>
<p class="rs-p-wp-fix"></p>
<rs-module-wrap id="rev_slider_4_3_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:;">
<rs-module id="rev_slider_4_3" style="" data-version="6.2.23">
<rs-slides>
<rs-slide data-key="rs-25" data-title="La Cristiana" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="http://www.lacristiana.it" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="LaCristiana_640x180pxl" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
<rs-slide data-key="rs-35" data-title="Teloni Musso" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.mussotendeteloni.com" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
<rs-slide data-key="rs-49" data-title="Allocco" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/ALLOCCO-Pol-002_640x180v2-100x50.jpg" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://alloccopanepizza.it" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="ALLOCCO Pol-002_640x180v2" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/ALLOCCO-Pol-002_640x180v2.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
<rs-slide data-key="rs-59" data-title="La Baita" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/09/LaBaita_COSE-NOSTRE_OTTOBRE_rettangolare_web-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.pasticcerialabaitatorino.it/" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="LaBaita_COSE NOSTRE_OTTOBRE_rettangolare_web" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/09/LaBaita_COSE-NOSTRE_OTTOBRE_rettangolare_web.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
<rs-slide data-key="rs-61" data-title="PSYCHE" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/Adv-Cose-Nostre-640x180-1-1-100x50.jpg" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.studio-psyche.it/" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="Adv-Cose-Nostre-640&#215;180 (1)" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/Adv-Cose-Nostre-640x180-1-1.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
</rs-slides>
<rs-static-layers></rs-static-layers>
</rs-module>
<script>
					var htmlDivCss = unescape("%0A%0A%0A%0A%0A%0A%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
</rs-module-wrap>

</div><div id="tdi_89_919" class="tdc-zone"><div class="tdc_zone tdi_90_f96  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_90_f96{
                    min-height: 0;
                }
</style><div id="tdi_91_959" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_92_999  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_92_999{
                    min-height: 0;
                }.tdi_92_999,
				.tdi_92_999 .tdc-columns{
				    display: block;
				}.tdi_92_999 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_94_4d9  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_94_4d9{
                    vertical-align: baseline;
                }.tdi_94_4d9 .wpb_wrapper,
				.tdi_94_4d9 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_94_4d9 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_94_4d9 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_95_9e7" class="tdc-row stretch_row"><div class="vc_row tdi_96_bef  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_96_bef{
                    min-height: 0;
                }.tdi_96_bef,
				.tdi_96_bef .tdc-columns{
				    display: block;
				}.tdi_96_bef .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_96_bef{
position:relative;
}

.tdi_96_bef .td_block_wrap{ text-align:left }

</style>
<div class="tdi_95_9e7_rand_style td-element-style"><style>
.tdi_95_9e7_rand_style{
background-color:#080810 !important;
}
 </style></div><div class="vc_column tdi_98_0b9  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_98_0b9{
                    vertical-align: baseline;
                }.tdi_98_0b9 .wpb_wrapper,
				.tdi_98_0b9 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_98_0b9 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_98_0b9 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_100_4b4  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_100_4b4{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_100_4b4,
				.tdi_100_4b4 .tdc-inner-columns{
				    display: block;
				}.tdi_100_4b4 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_100_4b4{
padding-top:42px !important;
padding-bottom:40px !important;
}

.tdi_100_4b4 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_100_4b4{
padding-top:40px !important;
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_102_d5a  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_102_d5a{
                    vertical-align: baseline;
                }.tdi_102_d5a .wpb_wrapper,
				.tdi_102_d5a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_102_d5a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_102_d5a{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_102_d5a{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_103_d49 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_103_d49">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_103_d49{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_103_d49 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index" src="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2018/05/CoseNostre-1.jpg?w=696&#038;ssl=1" title="Cose Nostre 297&#215;365" data-recalc-dims="1"></div></div></div></div></div><div class="vc_column_inner tdi_105_ddf  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_105_ddf{
                    vertical-align: baseline;
                }.tdi_105_ddf .wpb_wrapper,
				.tdi_105_ddf .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_105_ddf .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_105_ddf{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_105_ddf{
margin-bottom:50px !important;
width:100% !important;
box-shadow:0 0 100%px #888888 !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_106_979 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_106_979">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_106_979{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_107_99b .tdm-title{
					color: #ffffff;
				}.tdi_107_99b .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_107_99b"><h3 class="tdm-title tdm-title-md">Cose Nostre - Giornale di Caselle Torinese</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_108_5d9 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_108_5d9">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_108_5d9{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_108_5d9 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">Mensile indipendente di informazione edito dalla Pro Loco di Caselle Torinese - Redazione e amm.: via Madre Teresa di Calcutta, 55 - 10072 Caselle Torinese - Tel. 011.996.21.40 - Fax 011.451.28.40 - C.C. Postale n. 21311105 - Spedizione in a.p. -45% - art. 2 comma 20/b legge 662/96 - Filiale di Torino - Per informazioni: Abbonamenti - Annunci - Anniversari - Nascite - Necrologie recarsi presso la redazione (lun. e ven. ore 21/23).
Il giornale si riserva di rifiutare qualsiasi inserzione.
E' vietata la riproduzione anche parziale di testi, fotografie, schizzi, figure, disegni senza esplicita autorizzazione scritta dell'Editore.</p></div></div></div></div><div class="vc_column_inner tdi_110_b99  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_110_b99{
                    vertical-align: baseline;
                }.tdi_110_b99 .wpb_wrapper,
				.tdi_110_b99 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_110_b99 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_111_fe9 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_111_fe9">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_111_fe9{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_112_399 .tdm-title{
					color: #ffffff;
				}.tdi_112_399 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_112_399"><h3 class="tdm-title tdm-title-md">abbonamenti - redazione - pubblicità</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_113_ac9 tdm-block-button-full tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_113_ac9">
<style>
body .tdi_114_5b9{
					background-color: #dd9933;
				}body .tdi_114_5b9:before{
					background-color: #444444;
				}.tdi_114_5b9 .tdm-btn-text,
				.tdi_114_5b9 i{
					color: #ffffff;
				}body .tdi_114_5b9:hover .tdm-btn-text,
				body .tdi_114_5b9:hover i{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_114_5b9 i{
					color: #ffffff;
				    -webkit-text-fill-color: unset;
    				background: transparent;
				}body .tdi_114_5b9:hover i{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_114_5b9,
				.tdi_114_5b9:before{
					border-radius: 50px;
				}.tdi_114_5b9{
					font-size:25px !important;text-transform:uppercase !important;
				}
</style><div class="tds-button td-fix-index"><a href="https://www.cosenostre-online.it/contattaci" class="tds-button1 tdm-btn tdm-btn-lg tdi_114_5b9" data-ga-event-cat="Contattaci" data-ga-event-action="Contattaci" data-ga-event-label="Contattaci"><span class="tdm-btn-text">Contattaci</span></a></div></div></div></div></div></div><div class="vc_row_inner tdi_116_599  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_116_599{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_116_599,
				.tdi_116_599 .tdc-inner-columns{
				    display: block;
				}.tdi_116_599 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_118_5d9  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_118_5d9{
                    vertical-align: baseline;
                }.tdi_118_5d9 .wpb_wrapper,
				.tdi_118_5d9 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_118_5d9 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_119_be9 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_119_be9">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_119_be9{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_120_efb .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_120_efb .tdm-social-item i.td-icon-twitter,
				.tdi_120_efb .tdm-social-item i.td-icon-linkedin,
				.tdi_120_efb .tdm-social-item i.td-icon-pinterest,
				.tdi_120_efb .tdm-social-item i.td-icon-blogger,
				.tdi_120_efb .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_120_efb .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_120_efb .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_120_efb .tdm-social-item i,
				.tds-team-member2 .tdi_120_efb.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}body .tdi_120_efb .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_120_efb .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_120_efb .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_120_efb .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_120_efb .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_120_efb"><div class="tdm-social-item-wrap"><a href="CoseNostreOnline" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="CoseNostreOnline" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="cosenostre_online" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="cosenostre_online" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.cosenostre-online.it/?feed=rss2" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.cosenostre-online.it/?feed=rss2" target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="CoseNostre_OL" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="CoseNostre_OL" target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div><div class="vc_column_inner tdi_122_d9e  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_122_d9e{
                    vertical-align: baseline;
                }.tdi_122_d9e .wpb_wrapper,
				.tdi_122_d9e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_122_d9e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_122_d9e{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_123_9f9 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_123_9f9">
<style>

/* inline tdc_css att */

.tdi_123_9f9{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_123_9f9 { 
display:inline-table !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_123_9f9{
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123_9f9{
display:inline-table !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_123_9f9{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_123_9f9 li{
					display: inline-block;
				
					font-size:12px !important;line-height:20px !important;
				}.tdi_123_9f9 .menu{
					display: flex;
				}.tdi_123_9f9 .sub-menu{
					display: none;
				}.tdi_123_9f9 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_123_9f9 ul li{
					margin-right: 16px;
				}.tdi_123_9f9 ul li:last-child{
					margin-right: 0;
				}.tdi_123_9f9 a{
					color: #cccccc;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_123_9f9 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-19352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19352"><a href="https://www.cosenostre-online.it/informativa-estesa-uso-cookies/">Cookies Policy</a></li>
<li id="menu-item-19354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-19354"><a href="https://www.cosenostre-online.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-19353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19353"><a href="https://www.cosenostre-online.it/la-redazione/">La redazione</a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div></div> </div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">ALTRE STORIE</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/10/caselle-intervento-urgente-per-una-fuga-gas-in-via-circonvallazione/" rel="bookmark" class="td-image-wrap " title="Caselle: intervento urgente per una fuga gas in via Circonvallazione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Caselle: intervento urgente per una fuga gas in via Circonvallazione" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/10/IMG_3233-scaled.jpg?resize=324%2C160&ssl=1" width="324" height="160" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/10/caselle-intervento-urgente-per-una-fuga-gas-in-via-circonvallazione/" rel="bookmark" title="Caselle: intervento urgente per una fuga gas in via Circonvallazione">Caselle: intervento urgente per una fuga gas in via Circonvallazione</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.cosenostre-online.it/author/paolo-ribaldone/">Paolo Ribaldone</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T17:45:37+02:00">28/10/2020</time></span> <span class="td-module-comments"><a href="https://www.cosenostre-online.it/2020/10/caselle-intervento-urgente-per-una-fuga-gas-in-via-circonvallazione/#respond">0</a></span> </div>
</div>
</div>
</div>

<style type="text/css">@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto'), url(https://www.cosenostre-online.it/wp-content/uploads/revslider/gfonts/roboto/roboto-400.woff2) format('woff2');
}</style>
<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' -> 'Advanced' -> 'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				var slider = document.getElementById(sliderID); slider.innerHTML = err; slider.style.display = "block";
			}
		}
		</script>
<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' -> 'Advanced' -> 'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				var slider = document.getElementById(sliderID); slider.innerHTML = err; slider.style.display = "block";
			}
		}
		</script>
<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' -> 'Advanced' -> 'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				var slider = document.getElementById(sliderID); slider.innerHTML = err; slider.style.display = "block";
			}
		}
		</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.cosenostre-online.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"41f13f9681"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.1' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.1' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cosenostre-online.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.cosenostre-online.it\/wp-admin\/admin-ajax.php","nonce":"f92c3b91ae","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.23' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.23' id='revmin-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type="text/javascript">
					setREVStartSize({c: 'rev_slider_4_1',rl:[1240,1024,778,480],el:[180,480,480,180],gw:[640,640,640,640],gh:[180,180,180,180],type:'standard',justify:'',layout:'fullwidth',mh:"180px"});
					var	revapi4,
						tpj;
					function revinit_revslider41() {
					jQuery(function() {
						tpj = jQuery;
						revapi4 = tpj("#rev_slider_4_1");
						tpj.noConflict();
						if(revapi4==undefined || revapi4.revolution == undefined){
							revslider_showDoubleJqueryError("rev_slider_4_1");
						}else{
							revapi4.revolution({
								duration:5000,
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"640,640,640,640",
								gridheight:"180,180,180,180",
								minHeight:"180px",
								lazyType:"all",
								spinner:"spinner6",
								perspective:600,
								perspectiveType:"local",
								keepBPHeight:true,
								spinnerclr:"#FFFFFF",
								editorheight:"180,480,480,180",
								responsiveLevels:"1240,1024,778,480",
								shuffle:true,
								progressBar:{disableProgressBar:true},
								navigation: {
									touch: {
										touchenabled:true,
										swipe_min_touches:50
									},
									arrows: {
										enable:true,
										style:"hesperiden",
										hide_onmobile:true,
										hide_under:600,
										hide_onleave:true,
										left: {
											container:"layergrid",
											h_offset:0
										},
										right: {
											container:"layergrid",
											h_offset:30
										}
									}
								},
								scrolleffect: {
									set:true,
									multiplicator:1.3,
									multiplicator_layers:1.3
								},
								sbtimeline: {
									set:true,
									layers:true
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});
					} // End of RevInitScript
				var once_revslider41 = false;
				if (document.readyState === "loading") {document.addEventListener('readystatechange',function() { if((document.readyState === "interactive" || document.readyState === "complete") && !once_revslider41 ) { once_revslider41 = true; revinit_revslider41();}});} else {once_revslider41 = true; revinit_revslider41();}
				</script>
<script>
					var htmlDivCss = unescape("%23rev_slider_4_1_wrapper%20.hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A1000%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3A%23000000%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%27revicons%27%3B%0A%09font-size%3A20px%3B%0A%09color%3A%23ffffff%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82c%27%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82d%27%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
<script type="text/javascript">
					setREVStartSize({c: 'rev_slider_6_2',rl:[1240,1024,778,480],el:[360,480,480,240],gw:[480,480,480,480],gh:[360,360,360,360],type:'carousel',justify:'',layout:'fullwidth',mh:"0"});
					var	revapi6,
						tpj;
					function revinit_revslider62() {
					jQuery(function() {
						tpj = jQuery;
						revapi6 = tpj("#rev_slider_6_2");
						tpj.noConflict();
						if(revapi6==undefined || revapi6.revolution == undefined){
							revslider_showDoubleJqueryError("rev_slider_6_2");
						}else{
							revapi6.revolution({
								sliderType:"carousel",
								duration:5000,
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"480,480,480,480",
								gridheight:"360,360,360,360",
								autoHeight:true,
								lazyType:"all",
								spinner:"spinner6",
								perspective:600,
								perspectiveType:"local",
								spinnerclr:"#FFFFFF",
								editorheight:"360,480,480,240",
								responsiveLevels:"1240,1024,778,480",
								shuffle:true,
								carousel: {
									showLayersAllTime:"all",
									infinity:true,
									maxVisibleItems:1,
									fadeout:false
								},
								progressBar:{disableProgressBar:true},
								navigation: {
									touch: {
										touchenabled:true,
										swipe_min_touches:50
									},
									arrows: {
										enable:true,
										style:"hesperiden",
										hide_onmobile:true,
										hide_under:600,
										hide_onleave:true,
										left: {
											h_offset:30
										},
										right: {
											h_offset:30
										}
									}
								},
								scrolleffect: {
									set:true,
									multiplicator:1.3,
									multiplicator_layers:1.3
								},
								sbtimeline: {
									set:true,
									layers:true
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});
					} // End of RevInitScript
				var once_revslider62 = false;
				if (document.readyState === "loading") {document.addEventListener('readystatechange',function() { if((document.readyState === "interactive" || document.readyState === "complete") && !once_revslider62 ) { once_revslider62 = true; revinit_revslider62();}});} else {once_revslider62 = true; revinit_revslider62();}
				</script>
<script>
					var htmlDivCss = unescape("%23rev_slider_6_2_wrapper%20.hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A1000%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A%23rev_slider_6_2_wrapper%20.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3A%23000000%3B%0A%7D%0A%23rev_slider_6_2_wrapper%20.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%27revicons%27%3B%0A%09font-size%3A20px%3B%0A%09color%3A%23ffffff%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A%23rev_slider_6_2_wrapper%20.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82c%27%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A%23rev_slider_6_2_wrapper%20.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82d%27%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
<script type="text/javascript">
					setREVStartSize({c: 'rev_slider_4_3',rl:[1240,1024,778,480],el:[180,480,480,180],gw:[640,640,640,640],gh:[180,180,180,180],type:'standard',justify:'',layout:'fullwidth',mh:"180px"});
					var	revapi4,
						tpj;
					function revinit_revslider43() {
					jQuery(function() {
						tpj = jQuery;
						revapi4 = tpj("#rev_slider_4_3");
						tpj.noConflict();
						if(revapi4==undefined || revapi4.revolution == undefined){
							revslider_showDoubleJqueryError("rev_slider_4_3");
						}else{
							revapi4.revolution({
								duration:5000,
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"640,640,640,640",
								gridheight:"180,180,180,180",
								minHeight:"180px",
								lazyType:"all",
								spinner:"spinner6",
								perspective:600,
								perspectiveType:"local",
								keepBPHeight:true,
								spinnerclr:"#FFFFFF",
								editorheight:"180,480,480,180",
								responsiveLevels:"1240,1024,778,480",
								shuffle:true,
								progressBar:{disableProgressBar:true},
								navigation: {
									touch: {
										touchenabled:true,
										swipe_min_touches:50
									},
									arrows: {
										enable:true,
										style:"hesperiden",
										hide_onmobile:true,
										hide_under:600,
										hide_onleave:true,
										left: {
											container:"layergrid",
											h_offset:0
										},
										right: {
											container:"layergrid",
											h_offset:30
										}
									}
								},
								scrolleffect: {
									set:true,
									multiplicator:1.3,
									multiplicator_layers:1.3
								},
								sbtimeline: {
									set:true,
									layers:true
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});
					} // End of RevInitScript
				var once_revslider43 = false;
				if (document.readyState === "loading") {document.addEventListener('readystatechange',function() { if((document.readyState === "interactive" || document.readyState === "complete") && !once_revslider43 ) { once_revslider43 = true; revinit_revslider43();}});} else {once_revslider43 = true; revinit_revslider43();}
				</script>
<script>
					var htmlDivCss = unescape("%23rev_slider_4_3_wrapper%20.hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A1000%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A%23rev_slider_4_3_wrapper%20.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3A%23000000%3B%0A%7D%0A%23rev_slider_4_3_wrapper%20.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%27revicons%27%3B%0A%09font-size%3A20px%3B%0A%09color%3A%23ffffff%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A%23rev_slider_4_3_wrapper%20.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82c%27%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A%23rev_slider_4_3_wrapper%20.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82d%27%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/09/Da-quassu-tutto-e-piu-bello...-scaled.jpg?fit=1024%2C768&#038;ssl=1\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Caselle Torinese, IT","api_location":"Comune di Caselle Torinese","api_language":"it","api_key":"59a31161f81aabb4ebf3d740ad18ab67","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[11.2,52.1],"today_humidity":71,"today_wind_speed":[1.5,0.9],"today_min":[7.8,46],"today_max":[13.9,57],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1603918800,"day_name":"Mer","day_temp":[11,51],"owm_day_index":0},{"timestamp":1603929600,"day_name":"Gio","day_temp":[16,61],"owm_day_index":1},{"timestamp":1604016000,"day_name":"Ven","day_temp":[16,61],"owm_day_index":9},{"timestamp":1604102400,"day_name":"Sab","day_temp":[17,63],"owm_day_index":17},{"timestamp":1604188800,"day_name":"Dom","day_temp":[17,63],"owm_day_index":25},{"timestamp":1604275200,"day_name":"Lun","day_temp":[11,51],"owm_day_index":33}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_87_9db","location":"Caselle Torinese, IT","api_location":"Comune di Caselle Torinese","api_language":"it","api_key":"59a31161f81aabb4ebf3d740ad18ab67","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[11.2,52.1],"today_humidity":71,"today_wind_speed":[1.5,0.9],"today_min":[7.8,46],"today_max":[13.9,57],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1603918800,"day_name":"Mer","day_temp":[11,51],"owm_day_index":0},{"timestamp":1603929600,"day_name":"Gio","day_temp":[16,61],"owm_day_index":1},{"timestamp":1604016000,"day_name":"Ven","day_temp":[16,61],"owm_day_index":9},{"timestamp":1604102400,"day_name":"Sab","day_temp":[17,63],"owm_day_index":17},{"timestamp":1604188800,"day_name":"Dom","day_temp":[17,63],"owm_day_index":25},{"timestamp":1604275200,"day_name":"Lun","day_temp":[11,51],"owm_day_index":33}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[56005]");
                });
            
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=129951472&postid=56005&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=980d0f13a015c38e3698e7bce84f1d2e0bbb44c1#parent=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F10%2Fma-quale-virus%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=129951472&postid=56005&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=980d0f13a015c38e3698e7bce84f1d2e0bbb44c1#parent=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F10%2Fma-quale-virus%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito, o gli strumenti terzi da questo utilizzati, si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Accetto">Accetto</a><a href="https://www.cosenostre-online.it/2020/10/ma-quale-virus/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy Policy">Privacy Policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accetto"></a></div>
</div>

</body>
</html>