<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Tutto rimandato - Cose Nostre</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cosenostre-online.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Ripartire o meno con i campionati? La Don Bosco Caselle ha deciso di rinunciare alla ripresa delle attività. Nelle settimane scorse le Federazioni e gli" />
	<link rel="canonical" href="https://www.cosenostre-online.it/2021/05/tutto-rimandato/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tutto rimandato - Cose Nostre" />
	<meta property="og:description" content="Ripartire o meno con i campionati? La Don Bosco Caselle ha deciso di rinunciare alla ripresa delle attività. Nelle settimane scorse le Federazioni e gli" />
	<meta property="og:url" content="https://www.cosenostre-online.it/2021/05/tutto-rimandato/" />
	<meta property="og:site_name" content="Cose Nostre" />
	<meta property="article:publisher" content="https://www.facebook.com/CoseNostreOnline/" />
	<meta property="article:published_time" content="2021-05-12T15:46:37+00:00" />
	<meta property="article:modified_time" content="2021-04-12T15:54:29+00:00" />
	<meta property="og:image" content="https://www.cosenostre-online.it/wp-content/uploads/2020/03/asdDonBosco.jpg" />
	<meta property="og:image:width" content="545" />
	<meta property="og:image:height" content="418" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Gabriele Cosma">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cose Nostre &raquo; Feed" href="https://www.cosenostre-online.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cose Nostre &raquo; Feed dei commenti" href="https://www.cosenostre-online.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cose Nostre &raquo; Tutto rimandato Feed dei commenti" href="https://www.cosenostre-online.it/2021/05/tutto-rimandato/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cosenostre-online.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cosenostre-online.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.cosenostre-online.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.cosenostre-online.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.3.0' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.cosenostre-online.it/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.cosenostre-online.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.cosenostre-online.it/wp-content/tablepress-combined.min.css?ver=26' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.cosenostre-online.it/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cosenostre-online.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.cosenostre-online.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.cosenostre-online.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-48529180-3' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.cosenostre-online.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-48529180-3", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.cosenostre-online.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cosenostre-online.it/wp-json/wp/v2/posts/59446" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cosenostre-online.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cosenostre-online.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.cosenostre-online.it/?p=59446' />
<link rel="alternate" type="application/json+oembed" href="https://www.cosenostre-online.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cosenostre-online.it%2F2021%2F05%2Ftutto-rimandato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cosenostre-online.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cosenostre-online.it%2F2021%2F05%2Ftutto-rimandato%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.cosenostre-online.it/front.js");
                  }
              });
         </script>
       <meta name="generator" content="Site Kit by Google 1.32.0" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"06e1f25eea","wpRestUrl":"https:\/\/www.cosenostre-online.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cosenostre-online.it\/wp-admin\/","wpRestNonce":"06e1f25eea","wpRestUrl":"https:\/\/www.cosenostre-online.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.cosenostre-online.it/2021/05/tutto-rimandato/?amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-8450725813245797","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><meta name="generator" content="Powered by Slider Revolution 6.3.0 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-48529180-3', 'auto');
ga('send', 'pageview');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cosenostre-online.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cosenostre-online.it/sport-e-tempo-libero/",
                    "name": "SPORT e TEMPO LIBERO"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cosenostre-online.it/sport-e-tempo-libero/don-bosco/",
                    "name": "DON BOSCO"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cosenostre-online.it/2021/05/tutto-rimandato/",
                    "name": "Tutto rimandato"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.cosenostre-online.it/wp-content/uploads/2020/04/cropped-CoseNostre_685x685_72-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cosenostre-online.it/wp-content/uploads/2020/04/cropped-CoseNostre_685x685_72-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cosenostre-online.it/wp-content/uploads/2020/04/cropped-CoseNostre_685x685_72-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.cosenostre-online.it/wp-content/uploads/2020/04/cropped-CoseNostre_685x685_72-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<!-- Button style compiled by theme -->

<style>
    
</style>


<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cose Nostre"/>
  <meta property="og:title" content="Tutto rimandato - Cose Nostre"/>
  <meta property="og:url" content="https://www.cosenostre-online.it/2021/05/tutto-rimandato/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Ripartire o meno con i campionati? La Don Bosco Caselle ha deciso di rinunciare alla ripresa delle attività. Nelle settimane scorse le Federazioni e gli"/>
  <meta property="og:image" content="https://www.cosenostre-online.it/wp-content/uploads/2020/03/asdDonBosco.jpg"/>
  <meta property="og:image:url" content="https://www.cosenostre-online.it/wp-content/uploads/2020/03/asdDonBosco.jpg"/>
  <meta property="og:image:secure_url" content="https://www.cosenostre-online.it/wp-content/uploads/2020/03/asdDonBosco.jpg"/>
  <meta property="og:image:width" content="545"/>
  <meta property="og:image:height" content="418"/>
  <meta property="article:published_time" content="2021-05-12T16:46:37+01:00"/>
  <meta property="article:modified_time" content="2021-04-12T16:54:29+01:00" />
  <meta property="og:updated_time" content="2021-04-12T16:54:29+01:00" />
  <meta property="article:section" content="DON BOSCO"/>
  <meta property="article:publisher" content="https://www.facebook.com/CoseNostreOnline"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Tutto rimandato - Cose Nostre"/>
  <meta name="twitter:url" content="https://www.cosenostre-online.it/2021/05/tutto-rimandato/"/>
  <meta name="twitter:description" content="Ripartire o meno con i campionati? La Don Bosco Caselle ha deciso di rinunciare alla ripresa delle attività. Nelle settimane scorse le Federazioni e gli"/>
  <meta name="twitter:image" content="https://www.cosenostre-online.it/wp-content/uploads/2020/03/asdDonBosco.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-59446 single-format-standard td-standard-pack tutto-rimandato global-block-template-1 single_template_8 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/CoseNostreOnline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.instagram.com/cosenostre_online/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://t.me/cosenostre" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/CoseNostre_OL" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-cose-nostre-main-menu-container"><ul id="menu-cose-nostre-main-menu" class="td-mobile-main-menu"><li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-257"><a href="https://www.cosenostre-online.it/news/">NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.cosenostre-online.it/news/attualita/">ATTUALITA&#8217;</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/covid19/">COVID19</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/editoriale/">EDITORIALE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/eventi/">EVENTI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/eventi/varie/">VARIE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/imprenditori-nostri/">IMPRENDITORI NOSTRI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/in-bacheca/">IN BACHECA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/persone/">PERSONE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/storie/">STORIE</a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-284"><a href="https://www.cosenostre-online.it/rubriche/">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/25-gocce/">25 GOCCE &#8230;DI VALIUM</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/a-tu-per-tu-con-il-notaio/">A TU PER TU CON IL NOTAIO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/aerei-e-dintorni/">AEREI E DINTORNI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/andrew-speaker-corner/">ANDREW SPEAKER CORNER</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/archeonoir/">ARCHEO-NOIR</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/caselle-laltro-ieri/">CASELLE L&#8217;ALTRO IERI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/controvento/">CONTROVENTO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/cosepiemontesi/">COSE PIEMONTESI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/cronache-marziane/">CRONACHE MARZIANE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/emozioni-saperi-sapori/">Emozioni, saperi, sapori &#8230;</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/fortissima-mente/">FORTISSIMA&#8230;MENTE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/il-mondo-di-naz/">IL MONDO DI NAZ</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/li-cunti-di-vittorio/">LI CUNTI DI VITTORIO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/libera-mente/">LIBERA&#8230;MENTE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/medico-nostro/">MEDICO NOSTRO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/nivole/">NIVOLE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/orizzonti/">ORIZZONTI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/piazze-amiche/">PIAZZE AMICHE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/pillole-per-meditare/">PILLOLE PER MEDITARE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/posta-al-direttore/">POSTA AL DIRETTORE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/s-bilanciati/">S-BILANCIATI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/servizodisser-vizio/">SERVIZIO&amp;DISSER&#8230;VIZIO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/squarci/">SQUARCI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/storie-di-masche/">STORIE DI MASCHE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/storie-nostre/">STORIE NOSTRE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/tra-note-e-pedali/">TRA NOTE &#8230; E PEDALI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/un-sorso-di-futuro/">UN SORSO DI FUTURO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/una-spremuta-di/">UNA SPREMUTA DI&#8230;</a></li>
</ul>
</li>
<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-268"><a href="https://www.cosenostre-online.it/associazioni/">ASSOCIAZIONI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/alpini/">ALPINI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/altre-associazioni/">ALTRE ASSOCIAZIONI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/anpi/">ANPI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/centro-anziani/">CENTRO ANZIANI &#8211; CENTRO INCONTRO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/circolo-fotografico/">CIRCOLO FOTOGRAFICO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/croce-verde/">CROCE VERDE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-forgia/">LA FORGIA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-novella/">LA NOVELLA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/">LA VOCE DELLA PRO LOCO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/unpli/">UNPLI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/lions/">LIONS</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/nonsoloimprovvisando/">NONSOLOIMPROVVISANDO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/progetto-madre-natura/">PROGETTO MADRE NATURA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/sagat/">SAGAT</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/servizi-giovani/">SERVIZI GIOVANI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/uni-tre/">UNITRE</a></li>
</ul>
</li>
<li id="menu-item-4645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-4645"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/">SPORT e TEMPO LIBERO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/andare-per-sagre/">ANDARE PER SAGRE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/appunti-di-vanni/">APPUNTI DI VANNI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/asd-mappano/">ASD MAPPANO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/bocciofila-casellese/">BOCCIOFILA CASELLESE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-calcio/">CASELLE CALCIO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-volley/">CASELLE VOLLEY</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/diario-di-bordo/">DIARIO DI BORDO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/don-bosco/">DON BOSCO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/escursionismo/">ESCURSIONISMO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/tennis-club/">TENNIS CLUB</a></li>
</ul>
</li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-262"><a href="https://www.cosenostre-online.it/cultura-e-arte/">CULTURA E ARTE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/arte/">ARTE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/manifestazioni/">MANIFESTAZIONI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/musica/">MUSICA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/musica/langolo-di-luisa/">L&#8217;ANGOLO DI LUISA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/musica/una-voce/">UNA VOCE POCO FA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/scuola/">SCUOLA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/spettacoli/">SPETTACOLI</a></li>
</ul>
</li>
<li id="menu-item-13055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13055"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/">NEI DINTORNI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/caselle2020/">#CASELLE2020</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/borgaro-torinese/">BORGARO TORINESE</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/cirie/">CIRIE&#8217;</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/leini/">LEINI</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/mappano/">MAPPANO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/san-francesco-al-campo/">SAN FRANCESCO AL CAMPO</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/ceretta-san-maurizio/">SAN MAURIZIO CANAVESE &#8211; CERETTA</a></li>
	<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/valli-di-lanzo/">VALLI DI LANZO</a></li>
</ul>
</li>
<li id="menu-item-55984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55984"><a href="https://www.cosenostre-online.it/contattaci/">CONTATTACI</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cosenostre-online.it/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.cosenostre-online.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">10.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Comune di Caselle Torinese</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                13 Maggio 2021, 1:23 am
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-19351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19351"><a href="https://www.cosenostre-online.it/la-redazione/">LA REDAZIONE</a></li>
<li id="menu-item-37103" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37103"><a href="https://www.cosenostre-online.it/contattaci/">CONTATTACI</a></li>
<li id="menu-item-33750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-33750"><a href="https://www.cosenostre-online.it/privacy-policy/">PRIVACY POLICY</a></li>
<li id="menu-item-6190" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6190"><a href="https://www.cosenostre-online.it/wp-login.php">ACCEDI</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.cosenostre-online.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/CoseNostreOnline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.instagram.com/cosenostre_online/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://t.me/cosenostre" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/CoseNostre_OL" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cosenostre-online.it/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.cosenostre-online.it/">
				<img  alt="COSE NOSTRE" title="COSE NOSTRE" data-src="https://www.cosenostre-online.it/wp-content/uploads/2020/10/01_testata_completa-1024x2461-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="COSE NOSTRE" title="COSE NOSTRE" data-src="https://www.cosenostre-online.it/wp-content/uploads/2020/10/01_testata_completa-1024x2461-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.cosenostre-online.it/wp-content/uploads/2020/10/01_testata_completa-1024x2461-1.jpg" alt="COSE NOSTRE" title="COSE NOSTRE"/></noscript></noscript>
				<span class="td-visual-hidden">Cose Nostre</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.cosenostre-online.it/">
			<img  data-retina="https://www.cosenostre-online.it/wp-content/uploads/2020/04/CoseNostre_685x685_72.jpg"  alt="COSE NOSTRE" title="COSE NOSTRE" data-src="https://www.cosenostre-online.it/wp-content/uploads/2020/04/CoseNostre_685x685_72.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.cosenostre-online.it/wp-content/uploads/2020/04/CoseNostre_685x685_72.jpg" src="https://www.cosenostre-online.it/wp-content/uploads/2020/04/CoseNostre_685x685_72.jpg" alt="COSE NOSTRE" title="COSE NOSTRE"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.cosenostre-online.it/">
			<img  alt="COSE NOSTRE" title="COSE NOSTRE" data-src="https://www.cosenostre-online.it/wp-content/uploads/2020/10/01_testata_completa-1024x2461-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="COSE NOSTRE" title="COSE NOSTRE" data-src="https://www.cosenostre-online.it/wp-content/uploads/2020/10/01_testata_completa-1024x2461-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.cosenostre-online.it/wp-content/uploads/2020/10/01_testata_completa-1024x2461-1.jpg" alt="COSE NOSTRE" title="COSE NOSTRE"/></noscript></noscript>
		</a>
	    </div>
    <div class="menu-cose-nostre-main-menu-container"><ul id="menu-cose-nostre-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-257"><a href="https://www.cosenostre-online.it/news/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_fbb td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_fbb" ><script>var block_tdi_1_fbb = new tdBlock();
block_tdi_1_fbb.id = "tdi_1_fbb";
block_tdi_1_fbb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_fbb","tdc_css_class":"tdi_1_fbb","tdc_css_class_style":"tdi_1_fbb_rand_style"}';
block_tdi_1_fbb.td_column_number = "3";
block_tdi_1_fbb.block_type = "td_block_mega_menu";
block_tdi_1_fbb.post_count = "4";
block_tdi_1_fbb.found_posts = "1782";
block_tdi_1_fbb.header_color = "";
block_tdi_1_fbb.ajax_pagination_infinite_stop = "";
block_tdi_1_fbb.max_num_pages = "446";
tdBlocksArray.push(block_tdi_1_fbb);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_fbb" id="tdi_2_431" data-td_block_id="tdi_1_fbb" data-td_filter_value="" href="https://www.cosenostre-online.it/news/">Tutti</a><a class="mega-menu-sub-cat-tdi_1_fbb"  id="tdi_3_22d" data-td_block_id="tdi_1_fbb" data-td_filter_value="80" href="https://www.cosenostre-online.it/news/attualita/">ATTUALITA&#8217;</a><a class="mega-menu-sub-cat-tdi_1_fbb"  id="tdi_4_f9f" data-td_block_id="tdi_1_fbb" data-td_filter_value="2918" href="https://www.cosenostre-online.it/news/covid19/">COVID19</a><a class="mega-menu-sub-cat-tdi_1_fbb"  id="tdi_5_cf7" data-td_block_id="tdi_1_fbb" data-td_filter_value="34" href="https://www.cosenostre-online.it/news/editoriale/">EDITORIALE</a><a class="mega-menu-sub-cat-tdi_1_fbb"  id="tdi_6_117" data-td_block_id="tdi_1_fbb" data-td_filter_value="50" href="https://www.cosenostre-online.it/news/eventi/">EVENTI</a><a class="mega-menu-sub-cat-tdi_1_fbb"  id="tdi_7_70c" data-td_block_id="tdi_1_fbb" data-td_filter_value="54" href="https://www.cosenostre-online.it/news/eventi/varie/">VARIE</a><a class="mega-menu-sub-cat-tdi_1_fbb"  id="tdi_8_6a7" data-td_block_id="tdi_1_fbb" data-td_filter_value="3119" href="https://www.cosenostre-online.it/news/imprenditori-nostri/">IMPRENDITORI NOSTRI</a><a class="mega-menu-sub-cat-tdi_1_fbb"  id="tdi_9_9c1" data-td_block_id="tdi_1_fbb" data-td_filter_value="33" href="https://www.cosenostre-online.it/news/in-bacheca/">IN BACHECA</a><a class="mega-menu-sub-cat-tdi_1_fbb"  id="tdi_10_2fc" data-td_block_id="tdi_1_fbb" data-td_filter_value="35" href="https://www.cosenostre-online.it/news/persone/">PERSONE</a><a class="mega-menu-sub-cat-tdi_1_fbb"  id="tdi_11_9cc" data-td_block_id="tdi_1_fbb" data-td_filter_value="36" href="https://www.cosenostre-online.it/news/storie/">STORIE</a></div></div><div id=tdi_1_fbb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/05/intervista-dottor-dinatale/" rel="bookmark" class="td-image-wrap " title="Una decisione molto sofferta" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Una decisione molto sofferta" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2020/11/Stefano-Dinatale-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/05/intervista-dottor-dinatale/" rel="bookmark" title="Una decisione molto sofferta">Una decisione molto sofferta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/05/caselle-riprendiamoci-lo-sport-allaria-aperta/" rel="bookmark" class="td-image-wrap " title="Caselle, riprendiamoci lo sport all’aria aperta!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Caselle, riprendiamoci lo sport all’aria aperta!" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/05/Migliori-parchi-per-allenarsi-a-Torino-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/05/caselle-riprendiamoci-lo-sport-allaria-aperta/" rel="bookmark" title="Caselle, riprendiamoci lo sport all’aria aperta!">Caselle, riprendiamoci lo sport all’aria aperta!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/05/a-che-punto-siamo/" rel="bookmark" class="td-image-wrap " title="Vecchia stazione, a che punto è la notte" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vecchia stazione, a che punto è la notte" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2019/06/IMG_20190606_135557-e1620108276725-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/05/a-che-punto-siamo/" rel="bookmark" title="Vecchia stazione, a che punto è la notte">Vecchia stazione, a che punto è la notte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/05/ricordando-gaio/" rel="bookmark" class="td-image-wrap " title="Ricordando Gaio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ricordando Gaio" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/05/e3e656bf-d39b-4b35-8a2a-ce97d4172a34-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/05/ricordando-gaio/" rel="bookmark" title="Ricordando Gaio">Ricordando Gaio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_fbb" data-td_block_id="tdi_1_fbb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_fbb" data-td_block_id="tdi_1_fbb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-284"><a href="https://www.cosenostre-online.it/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12_040 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_12_040" ><script>var block_tdi_12_040 = new tdBlock();
block_tdi_12_040.id = "tdi_12_040";
block_tdi_12_040.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12_040","tdc_css_class":"tdi_12_040","tdc_css_class_style":"tdi_12_040_rand_style"}';
block_tdi_12_040.td_column_number = "3";
block_tdi_12_040.block_type = "td_block_mega_menu";
block_tdi_12_040.post_count = "4";
block_tdi_12_040.found_posts = "732";
block_tdi_12_040.header_color = "";
block_tdi_12_040.ajax_pagination_infinite_stop = "";
block_tdi_12_040.max_num_pages = "183";
tdBlocksArray.push(block_tdi_12_040);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_12_040" id="tdi_13_499" data-td_block_id="tdi_12_040" data-td_filter_value="" href="https://www.cosenostre-online.it/rubriche/">Tutti</a><a class="mega-menu-sub-cat-tdi_12_040"  id="tdi_14_c79" data-td_block_id="tdi_12_040" data-td_filter_value="47" href="https://www.cosenostre-online.it/rubriche/25-gocce/">25 GOCCE &#8230;DI VALIUM</a><a class="mega-menu-sub-cat-tdi_12_040"  id="tdi_15_9c0" data-td_block_id="tdi_12_040" data-td_filter_value="461" href="https://www.cosenostre-online.it/rubriche/a-tu-per-tu-con-il-notaio/">A TU PER TU CON IL NOTAIO</a><a class="mega-menu-sub-cat-tdi_12_040"  id="tdi_16_910" data-td_block_id="tdi_12_040" data-td_filter_value="69" href="https://www.cosenostre-online.it/rubriche/aerei-e-dintorni/">AEREI E DINTORNI</a><a class="mega-menu-sub-cat-tdi_12_040"  id="tdi_17_199" data-td_block_id="tdi_12_040" data-td_filter_value="3249" href="https://www.cosenostre-online.it/rubriche/andrew-speaker-corner/">ANDREW SPEAKER CORNER</a><a class="mega-menu-sub-cat-tdi_12_040"  id="tdi_18_f08" data-td_block_id="tdi_12_040" data-td_filter_value="85" href="https://www.cosenostre-online.it/rubriche/archeonoir/">ARCHEO-NOIR</a><a class="mega-menu-sub-cat-tdi_12_040"  id="tdi_19_c1c" data-td_block_id="tdi_12_040" data-td_filter_value="3252" href="https://www.cosenostre-online.it/rubriche/caselle-laltro-ieri/">CASELLE L&#8217;ALTRO IERI</a><a class="mega-menu-sub-cat-tdi_12_040"  id="tdi_20_24a" data-td_block_id="tdi_12_040" data-td_filter_value="486" href="https://www.cosenostre-online.it/rubriche/controvento/">CONTROVENTO</a><a class="mega-menu-sub-cat-tdi_12_040"  id="tdi_21_14f" data-td_block_id="tdi_12_040" data-td_filter_value="91" href="https://www.cosenostre-online.it/rubriche/cosepiemontesi/">COSE PIEMONTESI</a><a class="mega-menu-sub-cat-tdi_12_040"  id="tdi_22_746" data-td_block_id="tdi_12_040" data-td_filter_value="46" href="https://www.cosenostre-online.it/rubriche/cronache-marziane/">CRONACHE MARZIANE</a><a class="mega-menu-sub-cat-tdi_12_040"  id="tdi_23_b15" data-td_block_id="tdi_12_040" data-td_filter_value="3066" href="https://www.cosenostre-online.it/rubriche/emozioni-saperi-sapori/">Emozioni, saperi, sapori &#8230;</a><a class="mega-menu-sub-cat-tdi_12_040"  id="tdi_24_0cc" data-td_block_id="tdi_12_040" data-td_filter_value="49" href="https://www.cosenostre-online.it/rubriche/fortissima-mente/">FORTISSIMA&#8230;MENTE</a><a class="mega-menu-sub-cat-tdi_12_040"  id="tdi_25_fc7" data-td_block_id="tdi_12_040" data-td_filter_value="1406" href="https://www.cosenostre-online.it/rubriche/il-mondo-di-naz/">IL MONDO DI NAZ</a><a class="mega-menu-sub-cat-tdi_12_040"  id="tdi_26_168" data-td_block_id="tdi_12_040" data-td_filter_value="2223" href="https://www.cosenostre-online.it/rubriche/li-cunti-di-vittorio/">LI CUNTI DI VITTORIO</a><a class="mega-menu-sub-cat-tdi_12_040"  id="tdi_27_fc0" data-td_block_id="tdi_12_040" data-td_filter_value="808" href="https://www.cosenostre-online.it/rubriche/libera-mente/">LIBERA&#8230;MENTE</a><a class="mega-menu-sub-cat-tdi_12_040"  id="tdi_28_c6d" data-td_block_id="tdi_12_040" data-td_filter_value="3061" href="https://www.cosenostre-online.it/rubriche/medico-nostro/">MEDICO NOSTRO</a><a class="mega-menu-sub-cat-tdi_12_040"  id="tdi_29_c49" data-td_block_id="tdi_12_040" data-td_filter_value="217" href="https://www.cosenostre-online.it/rubriche/nivole/">NIVOLE</a><a class="mega-menu-sub-cat-tdi_12_040"  id="tdi_30_e40" data-td_block_id="tdi_12_040" data-td_filter_value="141" href="https://www.cosenostre-online.it/rubriche/orizzonti/">ORIZZONTI</a><a class="mega-menu-sub-cat-tdi_12_040"  id="tdi_31_e06" data-td_block_id="tdi_12_040" data-td_filter_value="223" href="https://www.cosenostre-online.it/rubriche/piazze-amiche/">PIAZZE AMICHE</a><a class="mega-menu-sub-cat-tdi_12_040"  id="tdi_32_7f9" data-td_block_id="tdi_12_040" data-td_filter_value="48" href="https://www.cosenostre-online.it/rubriche/pillole-per-meditare/">PILLOLE PER MEDITARE</a><a class="mega-menu-sub-cat-tdi_12_040"  id="tdi_33_7f1" data-td_block_id="tdi_12_040" data-td_filter_value="45" href="https://www.cosenostre-online.it/rubriche/posta-al-direttore/">POSTA AL DIRETTORE</a><a class="mega-menu-sub-cat-tdi_12_040"  id="tdi_34_479" data-td_block_id="tdi_12_040" data-td_filter_value="1286" href="https://www.cosenostre-online.it/rubriche/s-bilanciati/">S-BILANCIATI</a><a class="mega-menu-sub-cat-tdi_12_040"  id="tdi_35_919" data-td_block_id="tdi_12_040" data-td_filter_value="890" href="https://www.cosenostre-online.it/rubriche/servizodisser-vizio/">SERVIZIO&amp;DISSER&#8230;VIZIO</a><a class="mega-menu-sub-cat-tdi_12_040"  id="tdi_36_499" data-td_block_id="tdi_12_040" data-td_filter_value="121" href="https://www.cosenostre-online.it/rubriche/squarci/">SQUARCI</a><a class="mega-menu-sub-cat-tdi_12_040"  id="tdi_37_750" data-td_block_id="tdi_12_040" data-td_filter_value="3191" href="https://www.cosenostre-online.it/rubriche/storie-di-masche/">STORIE DI MASCHE</a><a class="mega-menu-sub-cat-tdi_12_040"  id="tdi_38_179" data-td_block_id="tdi_12_040" data-td_filter_value="218" href="https://www.cosenostre-online.it/rubriche/storie-nostre/">STORIE NOSTRE</a><a class="mega-menu-sub-cat-tdi_12_040"  id="tdi_39_d7f" data-td_block_id="tdi_12_040" data-td_filter_value="3062" href="https://www.cosenostre-online.it/rubriche/tra-note-e-pedali/">TRA NOTE &#8230; E PEDALI</a><a class="mega-menu-sub-cat-tdi_12_040"  id="tdi_40_03f" data-td_block_id="tdi_12_040" data-td_filter_value="402" href="https://www.cosenostre-online.it/rubriche/un-sorso-di-futuro/">UN SORSO DI FUTURO</a><a class="mega-menu-sub-cat-tdi_12_040"  id="tdi_41_990" data-td_block_id="tdi_12_040" data-td_filter_value="213" href="https://www.cosenostre-online.it/rubriche/una-spremuta-di/">UNA SPREMUTA DI&#8230;</a></div></div><div id=tdi_12_040 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/05/articoli/" rel="bookmark" class="td-image-wrap " title="Il magico mondo di Marittella" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il magico mondo di Marittella" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/03/assunta-spina1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/05/articoli/" rel="bookmark" title="Il magico mondo di Marittella">Il magico mondo di Marittella</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/05/la-guerra-di-crimea/" rel="bookmark" class="td-image-wrap " title="La guerra di Crimea" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La guerra di Crimea" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/03/Crimea_Cernaia_DeStefani-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/05/la-guerra-di-crimea/" rel="bookmark" title="La guerra di Crimea">La guerra di Crimea</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/05/intendere-e-volere/" rel="bookmark" class="td-image-wrap " title="Intendere e volere" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Intendere e volere" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/04/capacita-di-intendere-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/05/intendere-e-volere/" rel="bookmark" title="Intendere e volere">Intendere e volere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/05/non-posso-non-devo-tacere/" rel="bookmark" class="td-image-wrap " title="Non posso, non devo tacere" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Non posso, non devo tacere" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/03/lara-lugli-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/05/non-posso-non-devo-tacere/" rel="bookmark" title="Non posso, non devo tacere">Non posso, non devo tacere</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_12_040" data-td_block_id="tdi_12_040"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_12_040" data-td_block_id="tdi_12_040"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-268"><a href="https://www.cosenostre-online.it/associazioni/">ASSOCIAZIONI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_42_990 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_42_990" ><script>var block_tdi_42_990 = new tdBlock();
block_tdi_42_990.id = "tdi_42_990";
block_tdi_42_990.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"55","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_42_990","tdc_css_class":"tdi_42_990","tdc_css_class_style":"tdi_42_990_rand_style"}';
block_tdi_42_990.td_column_number = "3";
block_tdi_42_990.block_type = "td_block_mega_menu";
block_tdi_42_990.post_count = "4";
block_tdi_42_990.found_posts = "453";
block_tdi_42_990.header_color = "";
block_tdi_42_990.ajax_pagination_infinite_stop = "";
block_tdi_42_990.max_num_pages = "114";
tdBlocksArray.push(block_tdi_42_990);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_42_990" id="tdi_43_c60" data-td_block_id="tdi_42_990" data-td_filter_value="" href="https://www.cosenostre-online.it/associazioni/">Tutti</a><a class="mega-menu-sub-cat-tdi_42_990"  id="tdi_44_e08" data-td_block_id="tdi_42_990" data-td_filter_value="187" href="https://www.cosenostre-online.it/associazioni/alpini/">ALPINI</a><a class="mega-menu-sub-cat-tdi_42_990"  id="tdi_45_c60" data-td_block_id="tdi_42_990" data-td_filter_value="60" href="https://www.cosenostre-online.it/associazioni/altre-associazioni/">ALTRE ASSOCIAZIONI</a><a class="mega-menu-sub-cat-tdi_42_990"  id="tdi_46_973" data-td_block_id="tdi_42_990" data-td_filter_value="3223" href="https://www.cosenostre-online.it/associazioni/anpi/">ANPI</a><a class="mega-menu-sub-cat-tdi_42_990"  id="tdi_47_f60" data-td_block_id="tdi_42_990" data-td_filter_value="1380" href="https://www.cosenostre-online.it/associazioni/centro-anziani/">CENTRO ANZIANI &#8211; CENTRO INCONTRO</a><a class="mega-menu-sub-cat-tdi_42_990"  id="tdi_48_990" data-td_block_id="tdi_42_990" data-td_filter_value="57" href="https://www.cosenostre-online.it/associazioni/circolo-fotografico/">CIRCOLO FOTOGRAFICO</a><a class="mega-menu-sub-cat-tdi_42_990"  id="tdi_49_3f6" data-td_block_id="tdi_42_990" data-td_filter_value="568" href="https://www.cosenostre-online.it/associazioni/croce-verde/">CROCE VERDE</a><a class="mega-menu-sub-cat-tdi_42_990"  id="tdi_50_1cf" data-td_block_id="tdi_42_990" data-td_filter_value="1030" href="https://www.cosenostre-online.it/associazioni/la-forgia/">LA FORGIA</a><a class="mega-menu-sub-cat-tdi_42_990"  id="tdi_51_cc0" data-td_block_id="tdi_42_990" data-td_filter_value="446" href="https://www.cosenostre-online.it/associazioni/la-novella/">LA NOVELLA</a><a class="mega-menu-sub-cat-tdi_42_990"  id="tdi_52_fcf" data-td_block_id="tdi_42_990" data-td_filter_value="59" href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/">LA VOCE DELLA PRO LOCO</a><a class="mega-menu-sub-cat-tdi_42_990"  id="tdi_53_799" data-td_block_id="tdi_42_990" data-td_filter_value="2474" href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/unpli/">UNPLI</a><a class="mega-menu-sub-cat-tdi_42_990"  id="tdi_54_167" data-td_block_id="tdi_42_990" data-td_filter_value="3027" href="https://www.cosenostre-online.it/associazioni/lions/">LIONS</a><a class="mega-menu-sub-cat-tdi_42_990"  id="tdi_55_c0c" data-td_block_id="tdi_42_990" data-td_filter_value="101" href="https://www.cosenostre-online.it/associazioni/nonsoloimprovvisando/">NONSOLOIMPROVVISANDO</a><a class="mega-menu-sub-cat-tdi_42_990"  id="tdi_56_017" data-td_block_id="tdi_42_990" data-td_filter_value="3418" href="https://www.cosenostre-online.it/associazioni/progetto-madre-natura/">PROGETTO MADRE NATURA</a><a class="mega-menu-sub-cat-tdi_42_990"  id="tdi_57_010" data-td_block_id="tdi_42_990" data-td_filter_value="1068" href="https://www.cosenostre-online.it/associazioni/sagat/">SAGAT</a><a class="mega-menu-sub-cat-tdi_42_990"  id="tdi_58_ff1" data-td_block_id="tdi_42_990" data-td_filter_value="149" href="https://www.cosenostre-online.it/associazioni/servizi-giovani/">SERVIZI GIOVANI</a><a class="mega-menu-sub-cat-tdi_42_990"  id="tdi_59_f06" data-td_block_id="tdi_42_990" data-td_filter_value="58" href="https://www.cosenostre-online.it/associazioni/uni-tre/">UNITRE</a></div></div><div id=tdi_42_990 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/05/cercando-gino-un-libro-dellanpi-di-cirie/" rel="bookmark" class="td-image-wrap " title="&#8220;Cercando Gino&#8221;,  un libro dell&#8217;Anpi di Ciriè" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Cercando Gino&#8221;,  un libro dell&#8217;Anpi di Ciriè" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/05/Libro-Brunero-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/05/cercando-gino-un-libro-dellanpi-di-cirie/" rel="bookmark" title="&#8220;Cercando Gino&#8221;,  un libro dell&#8217;Anpi di Ciriè">&#8220;Cercando Gino&#8221;,  un libro dell&#8217;Anpi di Ciriè</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/05/turin-airport-blue-air-nuovo-volo-torino-reggio-calabria/" rel="bookmark" class="td-image-wrap " title="Turin airport, Blue Air nuovo volo Torino-Reggio Calabria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Turin airport, Blue Air nuovo volo Torino-Reggio Calabria" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/01/Boeing_737-430_Blue_Air_JP7572493-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/05/turin-airport-blue-air-nuovo-volo-torino-reggio-calabria/" rel="bookmark" title="Turin airport, Blue Air nuovo volo Torino-Reggio Calabria">Turin airport, Blue Air nuovo volo Torino-Reggio Calabria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/05/madre-natura-ringrazia/" rel="bookmark" class="td-image-wrap " title="“Madre Natura” ringrazia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Madre Natura” ringrazia" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/05/raccolta-8-maggio-2021-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/05/madre-natura-ringrazia/" rel="bookmark" title="“Madre Natura” ringrazia">“Madre Natura” ringrazia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/05/caselle-aeroporto-volotea-annuncia-la-nuova-rotta-torino-minorca/" rel="bookmark" class="td-image-wrap " title="Caselle Aeroporto,  Volotea annuncia la nuova rotta Torino-Minorca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Caselle Aeroporto,  Volotea annuncia la nuova rotta Torino-Minorca" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/04/foto-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/05/caselle-aeroporto-volotea-annuncia-la-nuova-rotta-torino-minorca/" rel="bookmark" title="Caselle Aeroporto,  Volotea annuncia la nuova rotta Torino-Minorca">Caselle Aeroporto,  Volotea annuncia la nuova rotta Torino-Minorca</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_42_990" data-td_block_id="tdi_42_990"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_42_990" data-td_block_id="tdi_42_990"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-4645"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/">SPORT e TEMPO LIBERO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_60_959 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_60_959" ><script>var block_tdi_60_959 = new tdBlock();
block_tdi_60_959.id = "tdi_60_959";
block_tdi_60_959.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"89","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_60_959","tdc_css_class":"tdi_60_959","tdc_css_class_style":"tdi_60_959_rand_style"}';
block_tdi_60_959.td_column_number = "3";
block_tdi_60_959.block_type = "td_block_mega_menu";
block_tdi_60_959.post_count = "4";
block_tdi_60_959.found_posts = "264";
block_tdi_60_959.header_color = "";
block_tdi_60_959.ajax_pagination_infinite_stop = "";
block_tdi_60_959.max_num_pages = "66";
tdBlocksArray.push(block_tdi_60_959);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_60_959" id="tdi_61_185" data-td_block_id="tdi_60_959" data-td_filter_value="" href="https://www.cosenostre-online.it/sport-e-tempo-libero/">Tutti</a><a class="mega-menu-sub-cat-tdi_60_959"  id="tdi_62_8c9" data-td_block_id="tdi_60_959" data-td_filter_value="67" href="https://www.cosenostre-online.it/sport-e-tempo-libero/andare-per-sagre/">ANDARE PER SAGRE</a><a class="mega-menu-sub-cat-tdi_60_959"  id="tdi_63_194" data-td_block_id="tdi_60_959" data-td_filter_value="68" href="https://www.cosenostre-online.it/sport-e-tempo-libero/appunti-di-vanni/">APPUNTI DI VANNI</a><a class="mega-menu-sub-cat-tdi_60_959"  id="tdi_64_985" data-td_block_id="tdi_60_959" data-td_filter_value="2098" href="https://www.cosenostre-online.it/sport-e-tempo-libero/asd-mappano/">ASD MAPPANO</a><a class="mega-menu-sub-cat-tdi_60_959"  id="tdi_65_197" data-td_block_id="tdi_60_959" data-td_filter_value="65" href="https://www.cosenostre-online.it/sport-e-tempo-libero/bocciofila-casellese/">BOCCIOFILA CASELLESE</a><a class="mega-menu-sub-cat-tdi_60_959"  id="tdi_66_f60" data-td_block_id="tdi_60_959" data-td_filter_value="61" href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-calcio/">CASELLE CALCIO</a><a class="mega-menu-sub-cat-tdi_60_959"  id="tdi_67_f98" data-td_block_id="tdi_60_959" data-td_filter_value="64" href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-volley/">CASELLE VOLLEY</a><a class="mega-menu-sub-cat-tdi_60_959"  id="tdi_68_d96" data-td_block_id="tdi_60_959" data-td_filter_value="781" href="https://www.cosenostre-online.it/sport-e-tempo-libero/diario-di-bordo/">DIARIO DI BORDO</a><a class="mega-menu-sub-cat-tdi_60_959"  id="tdi_69_097" data-td_block_id="tdi_60_959" data-td_filter_value="63" href="https://www.cosenostre-online.it/sport-e-tempo-libero/don-bosco/">DON BOSCO</a><a class="mega-menu-sub-cat-tdi_60_959"  id="tdi_70_c4f" data-td_block_id="tdi_60_959" data-td_filter_value="70" href="https://www.cosenostre-online.it/sport-e-tempo-libero/escursionismo/">ESCURSIONISMO</a><a class="mega-menu-sub-cat-tdi_60_959"  id="tdi_71_779" data-td_block_id="tdi_60_959" data-td_filter_value="62" href="https://www.cosenostre-online.it/sport-e-tempo-libero/tennis-club/">TENNIS CLUB</a></div></div><div id=tdi_60_959 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/05/tutto-rimandato/" rel="bookmark" class="td-image-wrap " title="Tutto rimandato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tutto rimandato" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2020/03/asdDonBosco-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/05/tutto-rimandato/" rel="bookmark" title="Tutto rimandato">Tutto rimandato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/05/un-tempio-khmer-in-laos-wat-phou-champasak/" rel="bookmark" class="td-image-wrap " title="Un tempio khmer in Laos, Wat Phou Champasak" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un tempio khmer in Laos, Wat Phou Champasak" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/03/DSCN1497-3-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/05/un-tempio-khmer-in-laos-wat-phou-champasak/" rel="bookmark" title="Un tempio khmer in Laos, Wat Phou Champasak">Un tempio khmer in Laos, Wat Phou Champasak</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/04/con-la-l84-di-volpiano-il-calcio-a-5-torinese-conquista-la-serie-a/" rel="bookmark" class="td-image-wrap " title="Con la L84 di Volpiano il Calcio a 5 torinese conquista la Serie A" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Con la L84 di Volpiano il Calcio a 5 torinese conquista la Serie A" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/04/IMG-20210427-WA0013-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/04/con-la-l84-di-volpiano-il-calcio-a-5-torinese-conquista-la-serie-a/" rel="bookmark" title="Con la L84 di Volpiano il Calcio a 5 torinese conquista la Serie A">Con la L84 di Volpiano il Calcio a 5 torinese conquista&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/04/escursionismo-aprile-2/" rel="bookmark" class="td-image-wrap " title="Escursione nel Parco naturale de La Mandria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Escursione nel Parco naturale de La Mandria" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/03/20200108_141637-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/04/escursionismo-aprile-2/" rel="bookmark" title="Escursione nel Parco naturale de La Mandria">Escursione nel Parco naturale de La Mandria</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_60_959" data-td_block_id="tdi_60_959"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_60_959" data-td_block_id="tdi_60_959"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-262"><a href="https://www.cosenostre-online.it/cultura-e-arte/">CULTURA E ARTE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_72_161 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_72_161" ><script>var block_tdi_72_161 = new tdBlock();
block_tdi_72_161.id = "tdi_72_161";
block_tdi_72_161.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_72_161","tdc_css_class":"tdi_72_161","tdc_css_class_style":"tdi_72_161_rand_style"}';
block_tdi_72_161.td_column_number = "3";
block_tdi_72_161.block_type = "td_block_mega_menu";
block_tdi_72_161.post_count = "4";
block_tdi_72_161.found_posts = "415";
block_tdi_72_161.header_color = "";
block_tdi_72_161.ajax_pagination_infinite_stop = "";
block_tdi_72_161.max_num_pages = "104";
tdBlocksArray.push(block_tdi_72_161);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_72_161" id="tdi_73_6fb" data-td_block_id="tdi_72_161" data-td_filter_value="" href="https://www.cosenostre-online.it/cultura-e-arte/">Tutti</a><a class="mega-menu-sub-cat-tdi_72_161"  id="tdi_74_cc9" data-td_block_id="tdi_72_161" data-td_filter_value="41" href="https://www.cosenostre-online.it/cultura-e-arte/arte/">ARTE</a><a class="mega-menu-sub-cat-tdi_72_161"  id="tdi_75_be0" data-td_block_id="tdi_72_161" data-td_filter_value="43" href="https://www.cosenostre-online.it/cultura-e-arte/manifestazioni/">MANIFESTAZIONI</a><a class="mega-menu-sub-cat-tdi_72_161"  id="tdi_76_faa" data-td_block_id="tdi_72_161" data-td_filter_value="40" href="https://www.cosenostre-online.it/cultura-e-arte/musica/">MUSICA</a><a class="mega-menu-sub-cat-tdi_72_161"  id="tdi_77_17f" data-td_block_id="tdi_72_161" data-td_filter_value="417" href="https://www.cosenostre-online.it/cultura-e-arte/musica/langolo-di-luisa/">L&#8217;ANGOLO DI LUISA</a><a class="mega-menu-sub-cat-tdi_72_161"  id="tdi_78_595" data-td_block_id="tdi_72_161" data-td_filter_value="453" href="https://www.cosenostre-online.it/cultura-e-arte/musica/una-voce/">UNA VOCE POCO FA</a><a class="mega-menu-sub-cat-tdi_72_161"  id="tdi_79_80f" data-td_block_id="tdi_72_161" data-td_filter_value="39" href="https://www.cosenostre-online.it/cultura-e-arte/scuola/">SCUOLA</a><a class="mega-menu-sub-cat-tdi_72_161"  id="tdi_80_cf9" data-td_block_id="tdi_72_161" data-td_filter_value="42" href="https://www.cosenostre-online.it/cultura-e-arte/spettacoli/">SPETTACOLI</a></div></div><div id=tdi_72_161 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/05/caselle-la-scuola-primaria-fa-agricultura/" rel="bookmark" class="td-image-wrap " title="Caselle, la Scuola Primaria fa… agricUltura" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Caselle, la Scuola Primaria fa… agricUltura" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/05/Foto-dirigente-kit-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/05/caselle-la-scuola-primaria-fa-agricultura/" rel="bookmark" title="Caselle, la Scuola Primaria fa… agricUltura">Caselle, la Scuola Primaria fa… agricUltura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/05/a-che-punto-siamo/" rel="bookmark" class="td-image-wrap " title="Vecchia stazione, a che punto è la notte" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vecchia stazione, a che punto è la notte" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2019/06/IMG_20190606_135557-e1620108276725-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/05/a-che-punto-siamo/" rel="bookmark" title="Vecchia stazione, a che punto è la notte">Vecchia stazione, a che punto è la notte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/05/il-valore-nascosto-di-mario-giansone/" rel="bookmark" class="td-image-wrap " title="Il valore nascosto di Mario Giansone" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il valore nascosto di Mario Giansone" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/03/Giansone_LaDonnaDellaDomenica-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/05/il-valore-nascosto-di-mario-giansone/" rel="bookmark" title="Il valore nascosto di Mario Giansone">Il valore nascosto di Mario Giansone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/05/limmortalit-dello-stabat-mater/" rel="bookmark" class="td-image-wrap " title="L&#8217;immortalit&agrave; dello Stabat Mater" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L&#8217;immortalit&agrave; dello Stabat Mater" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/03/Tizian_088-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/05/limmortalit-dello-stabat-mater/" rel="bookmark" title="L&#8217;immortalit&agrave; dello Stabat Mater">L&#8217;immortalit&agrave; dello Stabat Mater</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_72_161" data-td_block_id="tdi_72_161"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_72_161" data-td_block_id="tdi_72_161"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13055"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/">NEI DINTORNI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_81_979 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_81_979" ><script>var block_tdi_81_979 = new tdBlock();
block_tdi_81_979.id = "tdi_81_979";
block_tdi_81_979.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1377","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_81_979","tdc_css_class":"tdi_81_979","tdc_css_class_style":"tdi_81_979_rand_style"}';
block_tdi_81_979.td_column_number = "3";
block_tdi_81_979.block_type = "td_block_mega_menu";
block_tdi_81_979.post_count = "4";
block_tdi_81_979.found_posts = "434";
block_tdi_81_979.header_color = "";
block_tdi_81_979.ajax_pagination_infinite_stop = "";
block_tdi_81_979.max_num_pages = "109";
tdBlocksArray.push(block_tdi_81_979);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_81_979" id="tdi_82_6c1" data-td_block_id="tdi_81_979" data-td_filter_value="" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/">Tutti</a><a class="mega-menu-sub-cat-tdi_81_979"  id="tdi_83_cf1" data-td_block_id="tdi_81_979" data-td_filter_value="756" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/caselle2020/">#CASELLE2020</a><a class="mega-menu-sub-cat-tdi_81_979"  id="tdi_84_c1c" data-td_block_id="tdi_81_979" data-td_filter_value="2185" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/borgaro-torinese/">BORGARO TORINESE</a><a class="mega-menu-sub-cat-tdi_81_979"  id="tdi_85_7c0" data-td_block_id="tdi_81_979" data-td_filter_value="2438" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/cirie/">CIRIE&#8217;</a><a class="mega-menu-sub-cat-tdi_81_979"  id="tdi_86_0c7" data-td_block_id="tdi_81_979" data-td_filter_value="2531" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/leini/">LEINI</a><a class="mega-menu-sub-cat-tdi_81_979"  id="tdi_87_970" data-td_block_id="tdi_81_979" data-td_filter_value="874" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/mappano/">MAPPANO</a><a class="mega-menu-sub-cat-tdi_81_979"  id="tdi_88_6f0" data-td_block_id="tdi_81_979" data-td_filter_value="2352" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/san-francesco-al-campo/">SAN FRANCESCO AL CAMPO</a><a class="mega-menu-sub-cat-tdi_81_979"  id="tdi_89_710" data-td_block_id="tdi_81_979" data-td_filter_value="406" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/ceretta-san-maurizio/">SAN MAURIZIO CANAVESE &#8211; CERETTA</a><a class="mega-menu-sub-cat-tdi_81_979"  id="tdi_90_990" data-td_block_id="tdi_81_979" data-td_filter_value="2690" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/valli-di-lanzo/">VALLI DI LANZO</a></div></div><div id=tdi_81_979 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/05/la-ferrovia-al-futuro/" rel="bookmark" class="td-image-wrap " title="La ferrovia al futuro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La ferrovia al futuro" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/05/treno-GTT-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/05/la-ferrovia-al-futuro/" rel="bookmark" title="La ferrovia al futuro">La ferrovia al futuro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/04/uno-strumento-per-volta-il-sassofono/" rel="bookmark" class="td-image-wrap " title="Uno strumento per volta: il sassofono" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Uno strumento per volta: il sassofono" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/02/sax-tenore-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/04/uno-strumento-per-volta-il-sassofono/" rel="bookmark" title="Uno strumento per volta: il sassofono">Uno strumento per volta: il sassofono</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/03/una-chiesa-in-giallo-per-far-luce-sullendometriosi/" rel="bookmark" class="td-image-wrap " title="Una chiesa in giallo per far luce sull&#8217;endometriosi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Una chiesa in giallo per far luce sull&#8217;endometriosi" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/03/Chiesa-Plebana-tinta-di-giallo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/03/una-chiesa-in-giallo-per-far-luce-sullendometriosi/" rel="bookmark" title="Una chiesa in giallo per far luce sull&#8217;endometriosi">Una chiesa in giallo per far luce sull&#8217;endometriosi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/03/san-maurizio-e-caselle-le-nuove-piste-ciclabili-dal-progetto-vela/" rel="bookmark" class="td-image-wrap " title="San Maurizio e Caselle: le nuove piste ciclabili del Progetto VeLa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="San Maurizio e Caselle: le nuove piste ciclabili del Progetto VeLa" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/03/Piste_ciclabili-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/03/san-maurizio-e-caselle-le-nuove-piste-ciclabili-dal-progetto-vela/" rel="bookmark" title="San Maurizio e Caselle: le nuove piste ciclabili del Progetto VeLa">San Maurizio e Caselle: le nuove piste ciclabili del Progetto VeLa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_81_979" data-td_block_id="tdi_81_979"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_81_979" data-td_block_id="tdi_81_979"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55984"><a href="https://www.cosenostre-online.it/contattaci/">CONTATTACI</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<article id="post-59446" class="td-post-template-8 post-59446 post type-post status-publish format-standard has-post-thumbnail category-don-bosco tag-caselle tag-don-bosco" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cosenostre-online.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in SPORT e TEMPO LIBERO" class="entry-crumb" href="https://www.cosenostre-online.it/sport-e-tempo-libero/">SPORT e TEMPO LIBERO</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in DON BOSCO" class="entry-crumb" href="https://www.cosenostre-online.it/sport-e-tempo-libero/don-bosco/">DON BOSCO</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Tutto rimandato</span></div></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="https://www.cosenostre-online.it/sport-e-tempo-libero/">SPORT e TEMPO LIBERO</a></li><li class="entry-category"><a  href="https://www.cosenostre-online.it/sport-e-tempo-libero/don-bosco/">DON BOSCO</a></li></ul>                <h1 class="entry-title">Tutto rimandato</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.cosenostre-online.it/author/gabriele-cosma/">Gabriele Cosma</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T16:46:37+01:00" >12/05/2021</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-59446">22</span></div>                    <div class="td-post-comments"><a href="https://www.cosenostre-online.it/2021/05/tutto-rimandato/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.cosenostre-online.it/2021/05/tutto-rimandato/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cosenostre-online.it%2F2021%2F05%2Ftutto-rimandato%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Tutto+rimandato %0A%0A https://www.cosenostre-online.it/2021/05/tutto-rimandato/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tutto+rimandato&url=https%3A%2F%2Fwww.cosenostre-online.it%2F2021%2F05%2Ftutto-rimandato%2F&via=cosenostre_online">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cosenostre-online.it/2021/05/tutto-rimandato/&text=Tutto+rimandato">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cosenostre-online.it/2021/05/tutto-rimandato/&title=Tutto+rimandato">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Tutto rimandato&body=https://www.cosenostre-online.it/2021/05/tutto-rimandato/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content tagdiv-type">
        <div data-ad-id="32596" style="text-align:center; margin-top:px; margin-bottom:40px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-32596  ">
                                                        
										<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?rev=6.3.0"></script>
			<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?rev=6.3.0"></script>

			<!-- START Banner Rettangolare REVOLUTION SLIDER 6.3.0 --><p class="rs-p-wp-fix"></p>
			<rs-module-wrap id="rev_slider_4_1_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:;">
				<rs-module id="rev_slider_4_1" style="" data-version="6.3.0">
					<rs-slides>
						<rs-slide data-key="rs-25" data-title="La Cristiana" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="http://www.lacristiana.it", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="LaCristiana_640x180pxl" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-35" data-title="Teloni Musso" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok-e1606640962730-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.mussotendeteloni.com", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok-e1606640962730.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-49" data-title="Allocco" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/ALLOCCO-Pol-002_640x180v2-100x50.jpg" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://alloccopanepizza.it", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="ALLOCCO Pol-002_640x180v2" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/ALLOCCO-Pol-002_640x180v2.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-59" data-title="La Baita" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/09/LaBaita_COSE-NOSTRE_OTTOBRE_rettangolare_web-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.pasticcerialabaitatorino.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="LaBaita_COSE NOSTRE_OTTOBRE_rettangolare_web" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/09/LaBaita_COSE-NOSTRE_OTTOBRE_rettangolare_web.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-61" data-title="PSYCHE" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/Adv-Cose-Nostre-640x180-1-1-100x50.jpg" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.studio-psyche.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Adv-Cose-Nostre-640&#215;180 (1)" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/Adv-Cose-Nostre-640x180-1-1.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-63" data-title="ChiamaC" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/11/Chiama_C_Rettangolare-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.chiamac.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Chiama_C_Rettangolare" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/11/Chiama_C_Rettangolare.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-65" data-title="SoloAffitti" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2021/01/SoloAffitti_Banner_640x180-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.soloaffitti.it/agenzia/caselle-torinese/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="SoloAffitti_Banner_640x180" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2021/01/SoloAffitti_Banner_640x180.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
					</rs-slides>
					<rs-static-layers><!--
					--></rs-static-layers>
				</rs-module>
				<script>
					var htmlDivCss = unescape("%0A%0A%0A%0A%0A%0A%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
			</rs-module-wrap>
			<!-- END REVOLUTION SLIDER -->

							</div><p><img loading="lazy"   alt="" width="333" height="255" data-srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/03/asdDonBosco-300x230.jpg 300w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/asdDonBosco-80x60.jpg 80w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/asdDonBosco.jpg 545w" sizes="(max-width: 333px) 100vw, 333px" data-src="https://www.cosenostre-online.it/wp-content/uploads/2020/03/asdDonBosco-300x230.jpg" class="wp-image-45326 alignleft lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="wp-image-45326 alignleft" src="https://www.cosenostre-online.it/wp-content/uploads/2020/03/asdDonBosco-300x230.jpg" alt="" width="333" height="255" srcset="https://www.cosenostre-online.it/wp-content/uploads/2020/03/asdDonBosco-300x230.jpg 300w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/asdDonBosco-80x60.jpg 80w, https://www.cosenostre-online.it/wp-content/uploads/2020/03/asdDonBosco.jpg 545w" sizes="(max-width: 333px) 100vw, 333px" /></noscript></p>
<p>Ripartire o meno con i campionati? La Don Bosco Caselle ha deciso di rinunciare alla ripresa delle attività. Nelle settimane scorse le Federazioni e gli Enti di Promozione Sportiva hanno messo in campo iniziative formali e/o sostanziali volte a concedere il riconoscimento di “interesse nazionale” a una serie di campionati per poter dare nuovo avvio ad alcune categorie delle rispettive discipline.<br />
L’ASD Don Bosco Caselle ha partecipato attivamente alle varie riunioni di confronto su questo tema e, dopo ampia riflessione al proprio interno, ha optato per non aderire alla ripresa delle attività nell’ultima parte di questa martoriata Stagione. Per quanto riguarda la squadra di Calcio a 11 la rinuncia è legata alla presa d’atto della mancanza di rafforzamento dei protocolli sanitari rispetto a quelli in essere a inizio di stagione sportiva. Per quanto riguarda, invece, la squadra di Calcio a 5, le incertezze sulle caratteristiche della formulazione del nuovo campionato, unite alle difficoltà organizzative ed economiche associative (relativamente in particolar modo alla gestione delle procedure anti-COVID e delle strutture di gara), hanno portato alla decisione di rinviare l’appuntamento sui campi alla prossima stagione. Decisioni sofferte. Rimanendo in tema di “politiche sportive” auspichiamo che le Federazioni che hanno deciso di far pagare comunque la totalità dei costi di iscrizione al campionato, sebbene interrotto ad ottobre, ritornino sui propri passi e che, a livello governativo, venga rivista la palese disparità delle restrizioni legate al Covid-19 tra le attività delle Federazioni e quelle degli Enti di Promozione Sportiva.<br />
Lasciamo ancora una volta il presente per continuare il nostro viaggio nei ricordi e nella nostra storia e riprendiamo dalla Stagione 2006/2007: stagione molto impegnativa e particolarmente entusiasmante in quanto ha visto l’Associazione impegnata in alcune iniziative di particolare rilievo anche in un’ottica di futuro dell’Associazione stessa. Il riferimento è, innanzitutto, alla nascita del settore giovanile di Calcio a 5. Nato, di fatto, nei mesi precedenti, da una felice intuizione del mai dimenticato Romano Biolatto, il settore giovanile muove i suoi primi passi proprio in quella stagione sportiva presentandosi in alcune occasioni pubbliche per poi aprirsi l’anno seguente ai primi veri e propri campionati. Nella stessa annata nascono anche la squadra denominata “C” di Calcio a 5, partecipante al campionato PGS categoria Libera, ed un’altra squadra di Calcio a 5 maschile aderente al campionato UISP adulti. Ma non è tutto: la DBC organizza e ospita nella nostra cittadina le Finali Nazionali del Campionato di Calcio a 5 Categoria Liberi delle PGS. Un grande evento, con la partecipazione di squadre provenienti dalla Calabria, dall’Emilia Romagna, dal Piemonte, dalla Sardegna e dalla Sicilia. Una “4 giorni” di grande intensità che ha unito, in un clima di amicizia e collaborazione, sport, cultura, aggregazione e fede. Tra gli appuntamenti del ricco programma preparato per l’occasione non possiamo non ricordare l’accoglienza straordinaria delle reliquie di San Domenico Savio in occasione del 150° anniversario della sua morte e le pregevoli mostre filatelica e artistica sulla figura di Don Bosco.</p>
<p>&nbsp;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_91_19c td_block_template_1 ">

<style>
/* custom css */
.tdi_91_19c.td-a-rec{
					text-align: center;
				}.tdi_91_19c .td-element-style{
					z-index: -1;
				}.tdi_91_19c.td-a-rec-img{
				    text-align: left;
				}.tdi_91_19c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_91_19c.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.cosenostre-online.it/tag/caselle/">Caselle</a></li><li><a href="https://www.cosenostre-online.it/tag/don-bosco/">don bosco</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.cosenostre-online.it/2021/05/tutto-rimandato/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cosenostre-online.it%2F2021%2F05%2Ftutto-rimandato%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Tutto+rimandato %0A%0A https://www.cosenostre-online.it/2021/05/tutto-rimandato/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tutto+rimandato&url=https%3A%2F%2Fwww.cosenostre-online.it%2F2021%2F05%2Ftutto-rimandato%2F&via=cosenostre_online">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cosenostre-online.it/2021/05/tutto-rimandato/&text=Tutto+rimandato">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cosenostre-online.it/2021/05/tutto-rimandato/&title=Tutto+rimandato">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Tutto rimandato&body=https://www.cosenostre-online.it/2021/05/tutto-rimandato/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="author-box-wrap"><a href="https://www.cosenostre-online.it/author/gabriele-cosma/"><img  width="96" height="96" alt="Gabriele Cosma"  data-src="https://www.cosenostre-online.it/wp-content/uploads/2020/12/cosma-g-150x150.jpg" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.cosenostre-online.it/wp-content/uploads/2020/12/cosma-g-150x150.jpg" width="96" height="96" alt="Gabriele Cosma" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.cosenostre-online.it/author/gabriele-cosma/">Gabriele Cosma</a></span></div><div class="td-author-description">Cosma Gabriele nato a ciriè TO il 5 marzo 1991, studi presso l’istituto superiore alberghiero F.Albert con ottenimento di qualifica sala/bar più diploma di ristorazione; professione cameriere dal 2011 con esperienze nei ristoranti: La credenza di San Maurizio canavese, Pier Bussetti al castello di Govone, relais Bella Rosina presso il parco La Mandria e dal 2012 presso Antica Locanda dell’Orco di Rivarolo canavese.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gabriele Cosma"></span><meta itemprop="datePublished" content="2021-05-12T16:46:37+01:00"><meta itemprop="dateModified" content="2021-04-12T16:54:29+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cosenostre-online.it/2021/05/tutto-rimandato/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cosenostre-online.it/wp-content/uploads/2020/10/01_testata_completa-1024x2461-1.jpg"></span><meta itemprop="name" content="Cose Nostre"></span><meta itemprop="headline " content="Tutto rimandato"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cosenostre-online.it/wp-content/uploads/2020/03/asdDonBosco.jpg"><meta itemprop="width" content="545"><meta itemprop="height" content="418"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_92_009 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92_009" ><script>var block_tdi_92_009 = new tdBlock();
block_tdi_92_009.id = "tdi_92_009";
block_tdi_92_009.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_92_009","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":59446,"live_filter_cur_post_author":"121","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_92_009","tdc_css_class_style":"tdi_92_009_rand_style"}';
block_tdi_92_009.td_column_number = "3";
block_tdi_92_009.block_type = "td_block_related_posts";
block_tdi_92_009.post_count = "3";
block_tdi_92_009.found_posts = "19";
block_tdi_92_009.header_color = "";
block_tdi_92_009.ajax_pagination_infinite_stop = "";
block_tdi_92_009.max_num_pages = "7";
tdBlocksArray.push(block_tdi_92_009);
</script><h4 class="td-related-title td-block-title"><a id="tdi_93_ac0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_92_009" href="#">ARTICOLI CORRELATI</a><a id="tdi_94_c92" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_92_009" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_92_009 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/03/uno-sguardo-al-passato/" rel="bookmark" class="td-image-wrap " title="Uno sguardo al passato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Uno sguardo al passato" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/02/IMG_20210203_011003-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/03/uno-sguardo-al-passato/" rel="bookmark" title="Uno sguardo al passato">Uno sguardo al passato</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/02/tuttocosma/" rel="bookmark" class="td-image-wrap " title="TuttoCosma" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="TuttoCosma" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2020/12/cosma-g-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/02/tuttocosma/" rel="bookmark" title="TuttoCosma">TuttoCosma</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/01/gennaio-2021-2/" rel="bookmark" class="td-image-wrap " title="Gennaio 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gennaio 2021" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2020/03/asdDonBosco-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/01/gennaio-2021-2/" rel="bookmark" title="Gennaio 2021">Gennaio 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_92_009" data-td_block_id="tdi_92_009"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_92_009" data-td_block_id="tdi_92_009"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/tutto-rimandato/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.cosenostre-online.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Per favore inserisci il tuo commento!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Per favore inserisci il tuo nome qui</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Hai inserito un indirizzo email errato!</div>
			            <div class="td-warning-email">Per favore inserisci il tuo indirizzo email qui</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per la prossima volta che commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='59446' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="566909c76a" /></p><input type="hidden" id="ak_js" name="ak_js" value="90"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="search-3" class="td_block_template_1 widget search-3 widget_search"><h4 class="block-title"><span>Cerca un articolo</span></h4><form method="get" class="td-search-form-widget" action="https://www.cosenostre-online.it/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside id="rev-slider-widget-3" class="td_block_template_1 widget rev-slider-widget-3 widget_revslider">			<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?rev=6.3.0"></script>
			<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?rev=6.3.0"></script>

			<!-- START Banner Quadrato  POSIZIONE 1 REVOLUTION SLIDER 6.3.0 --><p class="rs-p-wp-fix"></p>
			<rs-module-wrap id="rev_slider_6_2_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:;">
				<rs-module id="rev_slider_6_2" style="" data-version="6.3.0">
					<rs-slides>
						<rs-slide data-key="rs-62" data-title="ChiamaC" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/11/Chiama_C_Quadrato-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.chiamac.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Chiama_C_Quadrato" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/11/Chiama_C_Quadrato.jpg" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-34" data-title="Tendoni Musso" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_v2_sogg_04_480x360_ok-e1606640923544-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.mussotendeteloni.com/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="SMusso_adv_Cose_Nostre_web_v2_sogg_04_480x360_ok" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_v2_sogg_04_480x360_ok-e1606640923544.jpg" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-48" data-title="Allocco" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/ALLOCCO_Pol-001_480x360v2-e1606645088125-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://alloccopanepizza.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="ALLOCCO_Pol-001_480x360v2" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/ALLOCCO_Pol-001_480x360v2-e1606645088125.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-50" data-title="La Cristiana" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_480x360pxl-100x50.jpg" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="http://lacristiana.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Tutto rimandato" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_480x360pxl.jpg" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-58" data-title="La Baita" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/10/LaBaita_COSE-NOSTRE_OTTOBRE_quadrato_web-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.pasticcerialabaitatorino.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="LaBaita_COSE NOSTRE_OTTOBRE_quadrato_web" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/10/LaBaita_COSE-NOSTRE_OTTOBRE_quadrato_web.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-60" data-title="PSYCHE" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/Psyche-CN-480x360_nov19-480x360-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:800ms;r:0;t:fade;sl:0;" data-link="https://www.studio-psyche.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Psyche-CN-480x360_nov19" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/Psyche-CN-480x360_nov19-480x360.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-64" data-title="SoloAffitti" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2021/01/SoloAffitti_Banner_480x360-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.soloaffitti.it/agenzia/caselle-torinese/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="SoloAffitti_Banner_480x360" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2021/01/SoloAffitti_Banner_480x360.jpg" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
					</rs-slides>
					<rs-static-layers><!--
					--></rs-static-layers>
				</rs-module>
				<script>
					var htmlDivCss = unescape("%0A%0A%0A%0A%0A%0A%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
			</rs-module-wrap>
			<!-- END REVOLUTION SLIDER -->
</aside><aside id="mc4wp_form_widget-2" class="td_block_template_1 widget mc4wp_form_widget-2 widget_mc4wp_form_widget"><h4 class="block-title"><span>Iscriviti alla Newsletter</span></h4><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-56808" method="post" data-id="56808" data-name="Iscriviti alla Newsletter" ><div class="mc4wp-form-fields"><p>
    <label>Nome</label>
    <input type="text" name="FNAME" placeholder="Nome" required="">
</p>
<p>
    <label>Cognome</label>
    <input type="text" name="LNAME" placeholder="Cognome" required="">
</p>

<p>
    <label>Indirizzo email</label>
    <input type="email" name="EMAIL" placeholder="Email"
    required="">
</p>

<p>
    <input type="submit" value="Iscriviti">
</p></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1620865440" /><input type="hidden" name="_mc4wp_form_id" value="56808" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></aside><div class="td_block_wrap td_block_weather td_block_widget tdi_95_366 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_95_366" >
<style>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</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Meteo</span></h4></div><div id=tdi_95_366 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Comune di Caselle Torinese</div>
			<div class="td-weather-condition">pioggia moderata</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_95_366"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_95_366">
				<input id="tdi_95_366" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 rain-n td-w-today-icon"
						data-td-block-uid="tdi_95_366"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_95_366">
					<span class="td-big-degrees">10.8</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">11.5</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">9.8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">82						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">3.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div>
		<aside id="recent-posts-3" class="td_block_template_1 widget recent-posts-3 widget_recent_entries">
		<h4 class="block-title"><span>Articoli recenti</span></h4>
		<ul>
											<li>
					<a href="https://www.cosenostre-online.it/2021/05/tutto-rimandato/" aria-current="page">Tutto rimandato</a>
									</li>
											<li>
					<a href="https://www.cosenostre-online.it/2021/05/articoli/">Il magico mondo di Marittella</a>
									</li>
											<li>
					<a href="https://www.cosenostre-online.it/2021/05/cercando-gino-un-libro-dellanpi-di-cirie/">&#8220;Cercando Gino&#8221;,  un libro dell&#8217;Anpi di Ciriè</a>
									</li>
											<li>
					<a href="https://www.cosenostre-online.it/2021/05/turin-airport-blue-air-nuovo-volo-torino-reggio-calabria/">Turin airport, Blue Air nuovo volo Torino-Reggio Calabria</a>
									</li>
											<li>
					<a href="https://www.cosenostre-online.it/2021/05/intervista-dottor-dinatale/">Una decisione molto sofferta</a>
									</li>
					</ul>

		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_96_575 td_block_template_1 ">

<style>
/* custom css */
.tdi_96_575.td-a-rec{
					text-align: center;
				}.tdi_96_575 .td-element-style{
					z-index: -1;
				}.tdi_96_575.td-a-rec-img{
				    text-align: left;
				}.tdi_96_575.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_96_575.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title"><pubblicità></span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="5859375031"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title"><pubblicità></span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="5859375031"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title"><pubblicità></span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="5859375031"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title"><pubblicità></span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="5859375031"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside id="recent-comments-2" class="td_block_template_1 widget recent-comments-2 widget_recent_comments"><h4 class="block-title"><span>Commenti recenti</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Maria Nazzarena Braidotti</span> su <a href="https://www.cosenostre-online.it/2021/04/la-mia-voce-una-compagna-speciale/#comment-39208">La mia voce: una compagna speciale</a></li><li class="recentcomments"><span class="comment-author-link">Mauro Giordano</span> su <a href="https://www.cosenostre-online.it/2021/04/comunicato-stampa-approvato-il-progetto-di-bilancio-consolidato-2020-del-gruppo-sagat/#comment-39202">Caselle Aeroporto,  approvato il Progetto di Bilancio Consolidato 2020 del Gruppo SAGAT</a></li><li class="recentcomments"><span class="comment-author-link">Vittorio Mosca</span> su <a href="https://www.cosenostre-online.it/2021/04/chi-elegge-il-presidente-del-consiglio/#comment-39201">Chi elegge il Presidente del Consiglio?</a></li><li class="recentcomments"><span class="comment-author-link">Rosa Omaira Bocanegra</span> su <a href="https://www.cosenostre-online.it/2021/04/fiorentina-fai-buon-viaggio/#comment-39200">Fiorentina, fai buon viaggio!</a></li><li class="recentcomments"><span class="comment-author-link">Massimiliano</span> su <a href="https://www.cosenostre-online.it/2021/02/addio-a-tonino-gai/#comment-39198">Addio a Tonino Gai</a></li></ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
        <div class="td-footer-page td-footer-container td-container-wrap ">
			<!-- footer content --><div data-ad-id="32596" style="text-align:center; margin-top:px; margin-bottom:40px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-32596  ">
                                                        
										<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?rev=6.3.0"></script>
			<script type="text/javascript" src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?rev=6.3.0"></script>

			<!-- START Banner Rettangolare REVOLUTION SLIDER 6.3.0 --><p class="rs-p-wp-fix"></p>
			<rs-module-wrap id="rev_slider_4_3_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:;">
				<rs-module id="rev_slider_4_3" style="" data-version="6.3.0">
					<rs-slides>
						<rs-slide data-key="rs-25" data-title="La Cristiana" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="http://www.lacristiana.it", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="LaCristiana_640x180pxl" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-35" data-title="Teloni Musso" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok-e1606640962730-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.mussotendeteloni.com", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok-e1606640962730.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-49" data-title="Allocco" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/ALLOCCO-Pol-002_640x180v2-100x50.jpg" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://alloccopanepizza.it", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="ALLOCCO Pol-002_640x180v2" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/ALLOCCO-Pol-002_640x180v2.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-59" data-title="La Baita" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/09/LaBaita_COSE-NOSTRE_OTTOBRE_rettangolare_web-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.pasticcerialabaitatorino.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="LaBaita_COSE NOSTRE_OTTOBRE_rettangolare_web" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/09/LaBaita_COSE-NOSTRE_OTTOBRE_rettangolare_web.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-61" data-title="PSYCHE" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/Adv-Cose-Nostre-640x180-1-1-100x50.jpg" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.studio-psyche.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Adv-Cose-Nostre-640&#215;180 (1)" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/Adv-Cose-Nostre-640x180-1-1.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-63" data-title="ChiamaC" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/11/Chiama_C_Rettangolare-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.chiamac.it/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Chiama_C_Rettangolare" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/11/Chiama_C_Rettangolare.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
						<rs-slide data-key="rs-65" data-title="SoloAffitti" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2021/01/SoloAffitti_Banner_640x180-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.soloaffitti.it/agenzia/caselle-torinese/", data-target="_blank">
							<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="SoloAffitti_Banner_640x180" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2021/01/SoloAffitti_Banner_640x180.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
					</rs-slides>
					<rs-static-layers><!--
					--></rs-static-layers>
				</rs-module>
				<script>
					var htmlDivCss = unescape("%0A%0A%0A%0A%0A%0A%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
			</rs-module-wrap>
			<!-- END REVOLUTION SLIDER -->

							</div><div id="tdi_97_ca9" class="tdc-zone"><div class="tdc_zone tdi_98_d7a  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_98_d7a{
                    min-height: 0;
                }
</style><div id="tdi_99_7c6" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_100_109  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_100_109,
                .tdi_100_109 .tdc-columns{
                    min-height: 0;
                }.tdi_100_109,
				.tdi_100_109 .tdc-columns{
				    display: block;
				}.tdi_100_109 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_102_767  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_102_767{
                    vertical-align: baseline;
                }.tdi_102_767 > .wpb_wrapper,
				.tdi_102_767 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_102_767 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_102_767 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_103_9dc" class="tdc-row stretch_row"><div class="vc_row tdi_104_7a6  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_104_7a6,
                .tdi_104_7a6 .tdc-columns{
                    min-height: 0;
                }.tdi_104_7a6,
				.tdi_104_7a6 .tdc-columns{
				    display: block;
				}.tdi_104_7a6 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_104_7a6{
position:relative;
}

.tdi_104_7a6 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_103_9dc_rand_style td-element-style" ><style>
.tdi_103_9dc_rand_style{
background-color:#080810 !important;
}
 </style></div><div class="vc_column tdi_106_ded  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_106_ded{
                    vertical-align: baseline;
                }.tdi_106_ded > .wpb_wrapper,
				.tdi_106_ded > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_106_ded > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_106_ded > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_108_001  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_108_001{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_108_001,
				.tdi_108_001 .tdc-inner-columns{
				    display: block;
				}.tdi_108_001 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_108_001{
padding-top:42px !important;
padding-bottom:40px !important;
}

.tdi_108_001 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_108_001{
padding-top:40px !important;
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_110_0c9  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_110_0c9{
                    vertical-align: baseline;
                }.tdi_110_0c9 .vc_column-inner > .wpb_wrapper,
				.tdi_110_0c9 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_110_0c9 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_110_0c9{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_110_0c9{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_111_900 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_111_900" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_111_900{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_111_900 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap " ><img   title="Cose Nostre 297&#215;365"  data-src="https://www.cosenostre-online.it/wp-content/uploads/2018/05/CoseNostre-1.jpg" class="tdm-image td-fix-index lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="tdm-image td-fix-index" src="https://www.cosenostre-online.it/wp-content/uploads/2018/05/CoseNostre-1.jpg" title="Cose Nostre 297&#215;365" ></noscript></div></div></div></div></div><div class="vc_column_inner tdi_113_0a0  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_113_0a0{
                    vertical-align: baseline;
                }.tdi_113_0a0 .vc_column-inner > .wpb_wrapper,
				.tdi_113_0a0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_113_0a0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_113_0a0{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_113_0a0{
margin-bottom:50px !important;
width:100% !important;
box-shadow:0 0 100%px #888888 !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_114_c80 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_114_c80" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_114_c80{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_115_9cc .tdm-title{
					color: #ffffff;
				}.tdi_115_9cc .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_115_9cc"><h3 class="tdm-title tdm-title-md">Cose Nostre - Giornale di Caselle Torinese</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_116_810 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_116_810" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_116_810{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_116_810 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">Mensile indipendente di informazione edito dalla Pro Loco di Caselle Torinese - Redazione e amm.: via Madre Teresa di Calcutta, 55 - 10072 Caselle Torinese - Tel. 011.996.21.40 - Fax 011.451.28.40  - C.C. Postale n. 21311105 - Spedizione in a.p. -45% - art. 2 comma 20/b legge 662/96 - Filiale di Torino - Per informazioni: Abbonamenti - Annunci - Anniversari - Nascite - Necrologie recarsi presso la redazione (lun. e ven. ore 21/23).
Il giornale si riserva di rifiutare qualsiasi inserzione. 

E' vietata la riproduzione anche parziale di testi, fotografie, schizzi, figure, disegni senza esplicita autorizzazione scritta dell'Editore.</p></div></div></div></div><div class="vc_column_inner tdi_118_cc9  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_118_cc9{
                    vertical-align: baseline;
                }.tdi_118_cc9 .vc_column-inner > .wpb_wrapper,
				.tdi_118_cc9 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_118_cc9 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_119_047 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_119_047" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_119_047{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_120_668 .tdm-title{
					color: #ffffff;
				}.tdi_120_668 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_120_668"><h3 class="tdm-title tdm-title-md">abbonamenti - redazione - pubblicità</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_121_38c tdm-block-button-full tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_121_38c"     >
<style>
body .tdi_122_687{
					background-color: #dd9933;
				}body .tdi_122_687:before{
					background-color: #444444;
				}.tdi_122_687 .tdm-btn-text,
				.tdi_122_687 i{
					color: #ffffff;
				}body .tdi_122_687:hover .tdm-btn-text,
				body .tdi_122_687:hover i{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_122_687 i{
					color: #ffffff;
				    -webkit-text-fill-color: unset;
    				background: transparent;
				}body .tdi_122_687:hover i{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_122_687,
				.tdi_122_687:before{
					border-radius: 50px;
				}.tdi_122_687{
					font-size:25px !important;text-transform:uppercase !important;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.cosenostre-online.it/contattaci" 
                class="tds-button1 tdm-btn tdm-btn-lg tdi_122_687"  data-ga-event-cat="Contattaci"  data-ga-event-action="Contattaci"  data-ga-event-label="Contattaci" ><span class="tdm-btn-text">Contattaci</span></a></div></div></div></div></div></div><div class="vc_row_inner tdi_124_c81  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_124_c81{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_124_c81,
				.tdi_124_c81 .tdc-inner-columns{
				    display: block;
				}.tdi_124_c81 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_126_98c  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_126_98c{
                    vertical-align: baseline;
                }.tdi_126_98c .vc_column-inner > .wpb_wrapper,
				.tdi_126_98c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_126_98c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_127_027 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_127_027" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_127_027{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_128_619 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_128_619 .tdm-social-item i.td-icon-twitter,
				.tdi_128_619 .tdm-social-item i.td-icon-linkedin,
				.tdi_128_619 .tdm-social-item i.td-icon-pinterest,
				.tdi_128_619 .tdm-social-item i.td-icon-blogger,
				.tdi_128_619 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_128_619 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_128_619 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_128_619 .tdm-social-item i,
				.tds-team-member2 .tdi_128_619.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}body .tdi_128_619 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_128_619 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_128_619 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_128_619 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_128_619 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_128_619"><div class="tdm-social-item-wrap"><a href="CoseNostreOnline"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="CoseNostreOnline"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="cosenostre_online"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="cosenostre_online"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.cosenostre-online.it/?feed=rss2"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.cosenostre-online.it/?feed=rss2"  target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="CoseNostre_OL"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="CoseNostre_OL"  target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div><div class="vc_column_inner tdi_130_ca0  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_130_ca0{
                    vertical-align: baseline;
                }.tdi_130_ca0 .vc_column-inner > .wpb_wrapper,
				.tdi_130_ca0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_130_ca0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_130_ca0{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_131_100 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_131_100" >
<style>

/* inline tdc_css att */

.tdi_131_100{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_131_100 { 
display:inline-table !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_131_100{
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_131_100{
display:inline-table !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_131_100{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_131_100 li{
					display: inline-block;
				
					font-size:12px !important;line-height:20px !important;
				}.tdi_131_100 .menu{
					display: flex;
				}.tdi_131_100 .sub-menu{
					display: none;
				}.tdi_131_100 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_131_100 ul li{
					margin-right: 16px;
				}.tdi_131_100 ul li:last-child{
					margin-right: 0;
				}.tdi_131_100 a{
					color: #cccccc;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_131_100 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-19352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19352"><a href="https://www.cosenostre-online.it/informativa-estesa-uso-cookies/">Cookies Policy</a></li>
<li id="menu-item-19354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-19354"><a href="https://www.cosenostre-online.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-19353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19353"><a href="https://www.cosenostre-online.it/la-redazione/">La redazione</a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div></div>        </div>

		
</div><!--close td-outer-wrap-->


<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2021/05/articoli/" rel="bookmark" class="td-image-wrap " title="Il magico mondo di Marittella" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Il magico mondo di Marittella" data-type="image_tag" data-img-url="https://www.cosenostre-online.it/wp-content/uploads/2021/03/assunta-spina1-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2021/05/articoli/" rel="bookmark" title="Il magico mondo di Marittella">Il magico mondo di Marittella</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.cosenostre-online.it/author/vittorio-mosca/">Vittorio Mosca</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T15:27:29+01:00" >12/05/2021</time></span>                <span class="td-module-comments"><a href="https://www.cosenostre-online.it/2021/05/articoli/#respond">0</a></span>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 609c71a093d4e
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*MAILCHIMP FORM STYLINGS*/
.widget .mc4wp-form {
border: 1px solid #efefef;
padding: 15px 10px;
background-color:#efefef;
}

</style>

<link href="https://fonts.googleapis.com/css?family=Roboto:400" rel="stylesheet" property="stylesheet" media="all" type="text/css" >

		<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' -> 'Advanced' -> 'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				var slider = document.getElementById(sliderID); slider.innerHTML = err; slider.style.display = "block";
			}
		}
		</script>
		<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' -> 'Advanced' -> 'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				var slider = document.getElementById(sliderID); slider.innerHTML = err; slider.style.display = "block";
			}
		}
		</script>
		<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' -> 'Advanced' -> 'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				var slider = document.getElementById(sliderID); slider.innerHTML = err; slider.style.display = "block";
			}
		}
		</script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.cosenostre-online.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"ad7ecc09ef"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.1' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.1' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.cosenostre-online.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.cosenostre-online.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.cosenostre-online.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.cosenostre-online.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.cosenostre-online.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.cosenostre-online.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.cosenostre-online.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.cosenostre-online.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.3.0' defer='defer' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.3.0' defer='defer' id='revmin-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.1' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.cosenostre-online.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' defer src='https://www.cosenostre-online.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.4' id='mc4wp-forms-api-js'></script>
				<script type="text/javascript">
					setREVStartSize({c: 'rev_slider_4_1',rl:[1240,1024,778,480],el:[180,480,480,180],gw:[640,640,640,640],gh:[180,180,180,180],type:'standard',justify:'',layout:'fullwidth',mh:"180px"});
					var	revapi4,
						tpj;
					function revinit_revslider41() {
					jQuery(function() {
						tpj = jQuery;
						revapi4 = tpj("#rev_slider_4_1");
						tpj.noConflict();
						if(revapi4==undefined || revapi4.revolution == undefined){
							revslider_showDoubleJqueryError("rev_slider_4_1");
						}else{
							revapi4.revolution({
								duration:5000,
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"640,640,640,640",
								gridheight:"180,180,180,180",
								minHeight:"180px",
								lazyType:"all",
								spinner:"spinner6",
								perspective:600,
								perspectiveType:"local",
								keepBPHeight:true,
								spinnerclr:"#FFFFFF",
								editorheight:"180,480,480,180",
								responsiveLevels:"1240,1024,778,480",
								shuffle:true,
								progressBar:{disableProgressBar:true},
								navigation: {
									wheelCallDelay:1000,
									touch: {
										touchenabled:true,
										swipe_min_touches:50
									},
									arrows: {
										enable:true,
										style:"hesperiden",
										hide_onmobile:true,
										hide_under:600,
										hide_onleave:true,
										left: {
											container:"layergrid",
											h_offset:0
										},
										right: {
											container:"layergrid",
											h_offset:30
										}
									}
								},
								scrolleffect: {
									set:true,
									multiplicator:1.3,
									multiplicator_layers:1.3
								},
								sbtimeline: {
									set:true,
									layers:true
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});
					} // End of RevInitScript
				var once_revslider41 = false;
				if (document.readyState === "loading") {document.addEventListener('readystatechange',function() { if((document.readyState === "interactive" || document.readyState === "complete") && !once_revslider41 ) { once_revslider41 = true; revinit_revslider41();}});} else {once_revslider41 = true; revinit_revslider41();}
				</script>
				<script>
					var htmlDivCss = unescape("%23rev_slider_4_1_wrapper%20.hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A1000%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3A%23000000%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%27revicons%27%3B%0A%09font-size%3A20px%3B%0A%09color%3A%23ffffff%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82c%27%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82d%27%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
				<script type="text/javascript">
					setREVStartSize({c: 'rev_slider_6_2',rl:[1240,1024,778,480],el:[360,480,480,240],gw:[480,480,480,480],gh:[360,360,360,360],type:'carousel',justify:'',layout:'fullwidth',mh:"0"});
					var	revapi6,
						tpj;
					function revinit_revslider62() {
					jQuery(function() {
						tpj = jQuery;
						revapi6 = tpj("#rev_slider_6_2");
						tpj.noConflict();
						if(revapi6==undefined || revapi6.revolution == undefined){
							revslider_showDoubleJqueryError("rev_slider_6_2");
						}else{
							revapi6.revolution({
								sliderType:"carousel",
								duration:5000,
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"480,480,480,480",
								gridheight:"360,360,360,360",
								autoHeight:true,
								lazyType:"all",
								spinner:"spinner6",
								perspective:600,
								perspectiveType:"local",
								spinnerclr:"#FFFFFF",
								editorheight:"360,480,480,240",
								responsiveLevels:"1240,1024,778,480",
								shuffle:true,
								carousel: {
									showLayersAllTime:"all",
									infinity:true,
									maxVisibleItems:1,
									fadeout:false
								},
								progressBar:{disableProgressBar:true},
								navigation: {
									wheelCallDelay:1000,
									touch: {
										touchenabled:true,
										swipe_min_touches:50
									},
									arrows: {
										enable:true,
										style:"hesperiden",
										hide_onmobile:true,
										hide_under:600,
										hide_onleave:true,
										left: {
											h_offset:30
										},
										right: {
											h_offset:30
										}
									}
								},
								scrolleffect: {
									set:true,
									multiplicator:1.3,
									multiplicator_layers:1.3
								},
								sbtimeline: {
									set:true,
									layers:true
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});
					} // End of RevInitScript
				var once_revslider62 = false;
				if (document.readyState === "loading") {document.addEventListener('readystatechange',function() { if((document.readyState === "interactive" || document.readyState === "complete") && !once_revslider62 ) { once_revslider62 = true; revinit_revslider62();}});} else {once_revslider62 = true; revinit_revslider62();}
				</script>
				<script>
					var htmlDivCss = unescape("%23rev_slider_6_2_wrapper%20.hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A1000%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A%23rev_slider_6_2_wrapper%20.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3A%23000000%3B%0A%7D%0A%23rev_slider_6_2_wrapper%20.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%27revicons%27%3B%0A%09font-size%3A20px%3B%0A%09color%3A%23ffffff%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A%23rev_slider_6_2_wrapper%20.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82c%27%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A%23rev_slider_6_2_wrapper%20.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82d%27%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
				<script type="text/javascript">
					setREVStartSize({c: 'rev_slider_4_3',rl:[1240,1024,778,480],el:[180,480,480,180],gw:[640,640,640,640],gh:[180,180,180,180],type:'standard',justify:'',layout:'fullwidth',mh:"180px"});
					var	revapi4,
						tpj;
					function revinit_revslider43() {
					jQuery(function() {
						tpj = jQuery;
						revapi4 = tpj("#rev_slider_4_3");
						tpj.noConflict();
						if(revapi4==undefined || revapi4.revolution == undefined){
							revslider_showDoubleJqueryError("rev_slider_4_3");
						}else{
							revapi4.revolution({
								duration:5000,
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"640,640,640,640",
								gridheight:"180,180,180,180",
								minHeight:"180px",
								lazyType:"all",
								spinner:"spinner6",
								perspective:600,
								perspectiveType:"local",
								keepBPHeight:true,
								spinnerclr:"#FFFFFF",
								editorheight:"180,480,480,180",
								responsiveLevels:"1240,1024,778,480",
								shuffle:true,
								progressBar:{disableProgressBar:true},
								navigation: {
									wheelCallDelay:1000,
									touch: {
										touchenabled:true,
										swipe_min_touches:50
									},
									arrows: {
										enable:true,
										style:"hesperiden",
										hide_onmobile:true,
										hide_under:600,
										hide_onleave:true,
										left: {
											container:"layergrid",
											h_offset:0
										},
										right: {
											container:"layergrid",
											h_offset:30
										}
									}
								},
								scrolleffect: {
									set:true,
									multiplicator:1.3,
									multiplicator_layers:1.3
								},
								sbtimeline: {
									set:true,
									layers:true
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});
					} // End of RevInitScript
				var once_revslider43 = false;
				if (document.readyState === "loading") {document.addEventListener('readystatechange',function() { if((document.readyState === "interactive" || document.readyState === "complete") && !once_revslider43 ) { once_revslider43 = true; revinit_revslider43();}});} else {once_revslider43 = true; revinit_revslider43();}
				</script>
				<script>
					var htmlDivCss = unescape("%23rev_slider_4_3_wrapper%20.hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A1000%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A%23rev_slider_4_3_wrapper%20.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3A%23000000%3B%0A%7D%0A%23rev_slider_4_3_wrapper%20.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%27revicons%27%3B%0A%09font-size%3A20px%3B%0A%09color%3A%23ffffff%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A%23rev_slider_4_3_wrapper%20.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82c%27%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A%23rev_slider_4_3_wrapper%20.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82d%27%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.cosenostre-online.it/wp-content/uploads/2020/03/asdDonBosco.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"caselle torinese, it","api_location":"Comune di Caselle Torinese","api_language":"it","api_key":"59a31161f81aabb4ebf3d740ad18ab67","today_icon":"rain-n","today_icon_text":"pioggia moderata","today_temp":[10.8,51.4],"today_humidity":82,"today_wind_speed":[3.1,1.9],"today_min":[9.8,49.7],"today_max":[11.5,52.7],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1620874800,"day_name":"Gio","day_temp":[19,67],"owm_day_index":0},{"timestamp":1620950400,"day_name":"Ven","day_temp":[17,62],"owm_day_index":7},{"timestamp":1621036800,"day_name":"Sab","day_temp":[18,64],"owm_day_index":15},{"timestamp":1621123200,"day_name":"Dom","day_temp":[20,68],"owm_day_index":23},{"timestamp":1621209600,"day_name":"Lun","day_temp":[17,62],"owm_day_index":31}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_95_366","location":"caselle torinese, it","api_location":"Comune di Caselle Torinese","api_language":"it","api_key":"59a31161f81aabb4ebf3d740ad18ab67","today_icon":"rain-n","today_icon_text":"pioggia moderata","today_temp":[10.8,51.4],"today_humidity":82,"today_wind_speed":[3.1,1.9],"today_min":[9.8,49.7],"today_max":[11.5,52.7],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1620874800,"day_name":"Gio","day_temp":[19,67],"owm_day_index":0},{"timestamp":1620950400,"day_name":"Ven","day_temp":[17,62],"owm_day_index":7},{"timestamp":1621036800,"day_name":"Sab","day_temp":[18,64],"owm_day_index":15},{"timestamp":1621123200,"day_name":"Dom","day_temp":[20,68],"owm_day_index":23},{"timestamp":1621209600,"day_name":"Lun","day_temp":[17,62],"owm_day_index":31}]});
				});
			
			
</script>


</body>
</html>