<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Vecchia stazione: i bambini della Collodi ne discutono con il Sindaco di Caselle - Cose Nostre</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.cosenostre-online.it/xmlrpc.php" />

<script>window._wca = window._wca || [];</script>
<link rel="icon" type="image/png" href="https://www.cosenostre-online.it/wp-content/uploads/2017/06/01-testata-copia-150x1501.jpg">

<meta name="description" content="Nelle foto che accompagnano questo articolo, non si vedono né mascherine, né particolari distanziamenti: l’incontro in questione è infatti avvenuto a fine" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.cosenostre-online.it/2020/07/i-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vecchia stazione: i bambini della Collodi ne discutono con il Sindaco di Caselle - Cose Nostre" />
<meta property="og:description" content="Nelle foto che accompagnano questo articolo, non si vedono né mascherine, né particolari distanziamenti: l’incontro in questione è infatti avvenuto a fine" />
<meta property="og:url" content="https://www.cosenostre-online.it/2020/07/i-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle/" />
<meta property="og:site_name" content="Cose Nostre" />
<meta property="article:publisher" content="https://www.facebook.com/CoseNostreOnline/" />
<meta property="article:published_time" content="2020-07-25T06:00:14+00:00" />
<meta property="article:modified_time" content="2020-07-23T12:43:58+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-2-2.jpg?fit=1599%2C1200&#038;ssl=1" />
<meta property="og:image:width" content="1599" />
<meta property="og:image:height" content="1200" />
<meta property="fb:app_id" content="348088762351191" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@CoseNostre_OL" />
<meta name="twitter:site" content="@CoseNostre_OL" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cosenostre-online.it/#organization","name":"Cose Nostre On Line - Notizie da Caselle Torinese","url":"https://www.cosenostre-online.it/","sameAs":["https://www.facebook.com/CoseNostreOnline/","https://www.instagram.com/cosenostre_online/?hl=it","https://twitter.com/CoseNostre_OL"],"logo":{"@type":"ImageObject","@id":"https://www.cosenostre-online.it/#logo","inLanguage":"it-IT","url":"https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2018/05/CoseNostre-1.jpg?fit=297%2C365&ssl=1","width":297,"height":365,"caption":"Cose Nostre On Line - Notizie da Caselle Torinese"},"image":{"@id":"https://www.cosenostre-online.it/#logo"}},{"@type":"WebSite","@id":"https://www.cosenostre-online.it/#website","url":"https://www.cosenostre-online.it/","name":"Cose Nostre","description":"Il giornale di Caselle Torinese e dintorni che ti informa su quanto ti succede accanto: notizie, associazioni, sport, rubriche","publisher":{"@id":"https://www.cosenostre-online.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cosenostre-online.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cosenostre-online.it/2020/07/i-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-2-2.jpg?fit=1599%2C1200&ssl=1","width":1599,"height":1200},{"@type":"WebPage","@id":"https://www.cosenostre-online.it/2020/07/i-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle/#webpage","url":"https://www.cosenostre-online.it/2020/07/i-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle/","name":"Vecchia stazione: i bambini della Collodi ne discutono con il Sindaco di Caselle - Cose Nostre","isPartOf":{"@id":"https://www.cosenostre-online.it/#website"},"primaryImageOfPage":{"@id":"https://www.cosenostre-online.it/2020/07/i-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle/#primaryimage"},"datePublished":"2020-07-25T06:00:14+00:00","dateModified":"2020-07-23T12:43:58+00:00","description":"Nelle foto che accompagnano questo articolo, non si vedono n\u00e9 mascherine, n\u00e9 particolari distanziamenti: l\u2019incontro in questione \u00e8 infatti avvenuto a fine","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cosenostre-online.it/2020/07/i-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle/"]}]},{"@type":"Article","@id":"https://www.cosenostre-online.it/2020/07/i-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle/#article","isPartOf":{"@id":"https://www.cosenostre-online.it/2020/07/i-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle/#webpage"},"author":{"@id":"https://www.cosenostre-online.it/#/schema/person/7794aa6f0ed0264a3e41b24215fd46ad"},"headline":"Vecchia stazione: i bambini della Collodi ne discutono con il Sindaco di Caselle","datePublished":"2020-07-25T06:00:14+00:00","dateModified":"2020-07-23T12:43:58+00:00","mainEntityOfPage":{"@id":"https://www.cosenostre-online.it/2020/07/i-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.cosenostre-online.it/#organization"},"image":{"@id":"https://www.cosenostre-online.it/2020/07/i-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle/#primaryimage"},"keywords":"Caselle Torinese,riutilizzo,scuola Collodi,vecchia stazione GTT","articleSection":"ATTUALITA',SCUOLA","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.cosenostre-online.it/2020/07/i-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle/#respond"]}]},{"@type":["Person"],"@id":"https://www.cosenostre-online.it/#/schema/person/7794aa6f0ed0264a3e41b24215fd46ad","name":"Paolo Ribaldone","image":{"@type":"ImageObject","@id":"https://www.cosenostre-online.it/#personlogo","inLanguage":"it-IT","url":"https://www.cosenostre-online.it/wp-content/uploads/2018/11/Paolo-Ribaldone-1.jpg","caption":"Paolo Ribaldone"},"description":"Dopo una vita dedicata ad Ampere e Kilovolt, ora si diletta con Cose Nostre"}]}</script>

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cose Nostre &raquo; Feed" href="https://www.cosenostre-online.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cose Nostre &raquo; Feed dei commenti" href="https://www.cosenostre-online.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cose Nostre &raquo; Vecchia stazione: i bambini della Collodi ne discutono con il Sindaco di Caselle Feed dei commenti" href="https://www.cosenostre-online.it/2020/07/i-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cosenostre-online.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.cosenostre-online.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css' href='https://www.cosenostre-online.it/wp-content/cache/autoptimize/css/autoptimize_single_5a625f7100b0b0a4fde3444e3329311b.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://www.cosenostre-online.it/wp-content/cache/autoptimize/css/autoptimize_single_23c359a73e0fc19e70fa30f4dfa6c723.css' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css' href='https://www.cosenostre-online.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.cosenostre-online.it/wp-content/cache/autoptimize/css/autoptimize_single_5adf7d491095d37be5902f8aea47288f.css' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.cosenostre-online.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.cosenostre-online.it/wp-content/cache/autoptimize/css/autoptimize_single_c3964264dd1d7ab91734061e8f7bd170.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='woocommerce-layout-css' href='https://www.cosenostre-online.it/wp-content/cache/autoptimize/css/autoptimize_single_9bbdbddc8daf66e019a59515d481ef6a.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.cosenostre-online.it/wp-content/cache/autoptimize/css/autoptimize_single_98f4e97f86b642bf082c65ae518ad010.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://www.cosenostre-online.it/wp-content/cache/autoptimize/css/autoptimize_single_a5aecabff1e91f708586e81f991e450a.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.cosenostre-online.it/wp-content/cache/autoptimize/css/autoptimize_single_a10c76fbb7f25cfa26a47e725cc84c87.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.cosenostre-online.it/wp-content/cache/autoptimize/css/autoptimize_single_785011c277f9cde264cdbafbecb57dbb.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CRoboto+Slab%3A400%7COswald%3A400%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://www.cosenostre-online.it/wp-content/tablepress-combined.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.cosenostre-online.it/wp-content/cache/autoptimize/css/autoptimize_single_da14aceb4ad93297c949cde2f0568809.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css' href='https://www.cosenostre-online.it/wp-content/cache/autoptimize/css/autoptimize_single_3ef7543fa81ec2b48c585d3e6a1135ea.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.cosenostre-online.it/wp-content/cache/autoptimize/css/autoptimize_single_047d863dfe106e682fae04d62049d648.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css' href='https://www.cosenostre-online.it/wp-content/cache/autoptimize/css/autoptimize_single_e7fbe78cb653d535297ebcea912b6294.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.cosenostre-online.it/wp-content/cache/autoptimize/css/autoptimize_single_2e9d7a6c883b724503e23bb7a178b0d6.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.cosenostre-online.it/wp-content/cache/autoptimize/css/autoptimize_single_c680bfb449509ef21e7620cfa6d2f4be.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.cosenostre-online.it/wp-content/cache/autoptimize/css/autoptimize_single_449cd705e0069f82cf43b1928d01654f.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/jquery/jquery.js'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202030.js'></script>
<link rel='https://api.w.org/' href='https://www.cosenostre-online.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cosenostre-online.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cosenostre-online.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="WooCommerce 4.3.1" />
<link rel='shortlink' href='https://wp.me/p8Ngju-eqd' />
<link rel="alternate" type="application/json+oembed" href="https://www.cosenostre-online.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F07%2Fi-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cosenostre-online.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F07%2Fi-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle%2F&#038;format=xml" />
<script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.cosenostre-online.it/front.js");
                  }
              });
         </script>
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"3d5f8764be","wpRestUrl":"https:\/\/www.cosenostre-online.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cosenostre-online.it\/wp-admin\/","wpRestNonce":"3d5f8764be","wpRestUrl":"https:\/\/www.cosenostre-online.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.cosenostre-online.it/2020/07/i-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle/?amp"><meta name="generator" content="Powered by Slider Revolution 6.2.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-48529180-3"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MCFW525');</script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());
  gtag('config', 'UA-48529180-3', { 'anonymize_ip': true });
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cosenostre-online.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cosenostre-online.it/news/",
                    "name": "NEWS"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cosenostre-online.it/news/attualita/",
                    "name": "ATTUALITA'"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/cropped-CoseNostre_685x685_72.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/cropped-CoseNostre_685x685_72.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/cropped-CoseNostre_685x685_72.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/cropped-CoseNostre_685x685_72.jpg?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ff0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ff0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff0000;
                }
                .tdm-btn-style1 {
					background-color: #ff0000;
				}
				.tdm-btn-style2:before {
				    border-color: #ff0000;
				}
				.tdm-btn-style2 {
				    color: #ff0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff0000;
                    -moz-box-shadow: 0 2px 16px #ff0000;
                    box-shadow: 0 2px 16px #ff0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff0000;
                    -moz-box-shadow: 0 4px 26px #ff0000;
                    box-shadow: 0 4px 26px #ff0000;
				}
				
			
				
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: https://www.prolococaselletorinese.it;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - https://www.prolococaselletorinese.it * 2) !important;
                    }
                }
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-55441 single-format-standard theme-Newspaper cookies-not-set td-standard-pack woocommerce-no-js i-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle global-block-template-1 td-local-news single_template_3 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/CoseNostreOnline/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/cosenostre_online/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.cosenostre-online.it?feed=rss2" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/cosenostre" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/CoseNostre_OL" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-cose-nostre-main-menu-container"><ul id="menu-cose-nostre-main-menu" class="td-mobile-main-menu"><li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-257"><a href="https://www.cosenostre-online.it/news/">NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.cosenostre-online.it/news/attualita/">ATTUALITA&#8217;</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/editoriale/">EDITORIALE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/eventi/">EVENTI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/eventi/varie/">VARIE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/in-bacheca/">IN BACHECA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/persone/">PERSONE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/storie/">STORIE</a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-284"><a href="https://www.cosenostre-online.it/rubriche/">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/25-gocce/">25 GOCCE &#8230;DI VALIUM</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/a-tu-per-tu-con-il-notaio/">A TU PER TU CON IL NOTAIO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/aerei-e-dintorni/">AEREI E DINTORNI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/archeonoir/">ARCHEO-NOIR</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/controvento/">CONTROVENTO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/cosepiemontesi/">COSE PIEMONTESI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/cronache-marziane/">CRONACHE MARZIANE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/fortissima-mente/">FORTISSIMA&#8230;MENTE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/il-mondo-di-naz/">IL MONDO DI NAZ</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/li-cunti-di-vittorio/">LI CUNTI DI VITTORIO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/libera-mente/">LIBERA&#8230;MENTE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/nivole/">NIVOLE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/orizzonti/">ORIZZONTI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/piazze-amiche/">PIAZZE AMICHE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/pillole-per-meditare/">PILLOLE PER MEDITARE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/posta-al-direttore/">POSTA AL DIRETTORE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/s-bilanciati/">S-BILANCIATI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/servizodisser-vizio/">SERVIZIO&amp;DISSER&#8230;VIZIO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/squarci/">SQUARCI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/storie-nostre/">STORIE NOSTRE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/un-sorso-di-futuro/">UN SORSO DI FUTURO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/una-spremuta-di/">UNA SPREMUTA DI&#8230;</a></li>
</ul>
</li>
<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-268"><a href="https://www.cosenostre-online.it/associazioni/">ASSOCIAZIONI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/alpini/">ALPINI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/altre-associazioni/">ALTRE ASSOCIAZIONI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/centro-anziani/">CENTRO ANZIANI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/circolo-fotografico/">CIRCOLO FOTOGRAFICO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/croce-verde/">CROCE VERDE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-forgia/">LA FORGIA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-novella/">LA NOVELLA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/">LA VOCE DELLA PROLOCO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/unpli/">UNPLI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/nonsoloimprovvisando/">NONSOLOIMPROVVISANDO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/sagat/">SAGAT</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/servizi-giovani/">SERVIZI GIOVANI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/uni-tre/">UNITRE</a></li>
</ul>
</li>
<li id="menu-item-4645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4645"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/">SPORT e TEMPO LIBERO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/andare-per-sagre/">ANDARE PER SAGRE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/appunti-di-vanni/">APPUNTI DI VANNI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/asd-mappano/">ASD MAPPANO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/bocciofila-casellese/">BOCCIOFILA CASELLESE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-calcio/">CASELLE CALCIO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-volley/">CASELLE VOLLEY</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/diario-di-bordo/">DIARIO DI BORDO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/don-bosco/">DON BOSCO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/escursionismo/">ESCURSIONISMO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/tennis-club/">TENNIS CLUB</a></li>
</ul>
</li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-262"><a href="https://www.cosenostre-online.it/cultura-e-arte/">CULTURA E ARTE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/arte/">ARTE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/manifestazioni/">MANIFESTAZIONI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/musica/">MUSICA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/musica/langolo-di-luisa/">L&#8217;ANGOLO DI LUISA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/musica/una-voce/">UNA VOCE POCO FA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/scuola/">SCUOLA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/spettacoli/">SPETTACOLI</a></li>
</ul>
</li>
<li id="menu-item-13055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13055"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/">NEI DINTORNI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/caselle2020/">#CASELLE2020</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/borgaro-torinese/">BORGARO TORINESE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/cirie/">CIRIE&#8217;</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/leini/">LEINI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/mappano/">MAPPANO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/san-francesco-al-campo/">SAN FRANCESCO AL CAMPO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/ceretta-san-maurizio/">SAN MAURIZIO CANAVESE &#8211; CERETTA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/valli-di-lanzo/">VALLI DI LANZO</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
 <div class="td-login-title">Registrati</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cosenostre-online.it/privacy-policy/">Privacy Policy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.cosenostre-online.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-9 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-2">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/CoseNostreOnline/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/cosenostre_online/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.cosenostre-online.it?feed=rss2" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/cosenostre" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/CoseNostre_OL" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">26.7</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Comune di Caselle Torinese</div>
</div>
</div>
<div class="td_data_time">
<div>
25 Lug 20 - 14:20
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-19351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19351"><a href="https://www.cosenostre-online.it/la-redazione/">LA REDAZIONE</a></li>
<li id="menu-item-37103" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37103"><a href="https://www.cosenostre-online.it/contattaci/">CONTATTACI</a></li>
<li id="menu-item-6466" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6466"><a href="https://www.cosenostre-online.it/negozio/">ARCHIVIO</a></li>
<li id="menu-item-33750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-33750"><a href="https://www.cosenostre-online.it/privacy-policy/">PRIVACY POLICY</a></li>
<li id="menu-item-6190" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6190"><a href="https://www.cosenostre-online.it/wp-login.php">ACCEDI</a></li>
</ul></div></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Hai dimenticato la password? Ottenere aiuto</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cosenostre-online.it/privacy-policy/">Privacy Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.cosenostre-online.it/">
<img class="td-retina-data" data-retina="https://www.cosenostre-online.it/wp-content/uploads/2017/05/01_testata_completa-1024x2461.jpg" src="https://www.cosenostre-online.it/wp-content/uploads/2017/05/01_testata_completa-1024x2461.jpg" alt="COSE NOSTRE" title="COSE NOSTRE" width="1024" />
<span class="td-visual-hidden">Cose Nostre</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.cosenostre-online.it/">
<img class="td-retina-data" data-retina="https://www.cosenostre-online.it/wp-content/uploads/2017/03/01-testata-256x256_Bianco_72DPI-150x150.png" src="https://www.cosenostre-online.it/wp-content/uploads/2017/03/01-testata-256x256_Bianco_72DPI-150x150.png" alt="COSE NOSTRE" title="COSE NOSTRE" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.cosenostre-online.it/">
<img class="td-retina-data" data-retina="https://www.cosenostre-online.it/wp-content/uploads/2017/05/01_testata_completa-1024x2461.jpg" src="https://www.cosenostre-online.it/wp-content/uploads/2017/05/01_testata_completa-1024x2461.jpg" alt="COSE NOSTRE" title="COSE NOSTRE" />
</a>
</div>
<div class="menu-cose-nostre-main-menu-container"><ul id="menu-cose-nostre-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-257"><a href="https://www.cosenostre-online.it/news/">NEWS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_1c5 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_1_1c5"><script>var block_tdi_1_1c5 = new tdBlock();
block_tdi_1_1c5.id = "tdi_1_1c5";
block_tdi_1_1c5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_1c5","tdc_css_class":"tdi_1_1c5","tdc_css_class_style":"tdi_1_1c5_rand_style"}';
block_tdi_1_1c5.td_column_number = "3";
block_tdi_1_1c5.block_type = "td_block_mega_menu";
block_tdi_1_1c5.post_count = "4";
block_tdi_1_1c5.found_posts = "1529";
block_tdi_1_1c5.header_color = "";
block_tdi_1_1c5.ajax_pagination_infinite_stop = "";
block_tdi_1_1c5.max_num_pages = "383";
tdBlocksArray.push(block_tdi_1_1c5);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_1c5" id="tdi_2_3f9" data-td_block_id="tdi_1_1c5" data-td_filter_value="" href="https://www.cosenostre-online.it/news/">Tutti</a><a class="mega-menu-sub-cat-tdi_1_1c5" id="tdi_3_271" data-td_block_id="tdi_1_1c5" data-td_filter_value="80" href="https://www.cosenostre-online.it/news/attualita/">ATTUALITA&#8217;</a><a class="mega-menu-sub-cat-tdi_1_1c5" id="tdi_4_2a1" data-td_block_id="tdi_1_1c5" data-td_filter_value="34" href="https://www.cosenostre-online.it/news/editoriale/">EDITORIALE</a><a class="mega-menu-sub-cat-tdi_1_1c5" id="tdi_5_375" data-td_block_id="tdi_1_1c5" data-td_filter_value="50" href="https://www.cosenostre-online.it/news/eventi/">EVENTI</a><a class="mega-menu-sub-cat-tdi_1_1c5" id="tdi_6_321" data-td_block_id="tdi_1_1c5" data-td_filter_value="54" href="https://www.cosenostre-online.it/news/eventi/varie/">VARIE</a><a class="mega-menu-sub-cat-tdi_1_1c5" id="tdi_7_983" data-td_block_id="tdi_1_1c5" data-td_filter_value="33" href="https://www.cosenostre-online.it/news/in-bacheca/">IN BACHECA</a><a class="mega-menu-sub-cat-tdi_1_1c5" id="tdi_8_f53" data-td_block_id="tdi_1_1c5" data-td_filter_value="35" href="https://www.cosenostre-online.it/news/persone/">PERSONE</a><a class="mega-menu-sub-cat-tdi_1_1c5" id="tdi_9_887" data-td_block_id="tdi_1_1c5" data-td_filter_value="36" href="https://www.cosenostre-online.it/news/storie/">STORIE</a></div></div><div id=tdi_1_1c5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/07/i-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle/" rel="bookmark" class="td-image-wrap " title="Vecchia stazione: i bambini della Collodi ne discutono con il Sindaco di Caselle"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vecchia stazione: i bambini della Collodi ne discutono con il Sindaco di Caselle" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-2-2.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/news/attualita/" class="td-post-category">ATTUALITA&#8217;</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/07/i-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle/" rel="bookmark" title="Vecchia stazione: i bambini della Collodi ne discutono con il Sindaco di Caselle">Vecchia stazione: i bambini della Collodi ne discutono con il Sindaco&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/07/il-mall-di-vivere/" rel="bookmark" class="td-image-wrap " title="Il Mall di vivere"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il Mall di vivere" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/03/Caselle-Futura.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/news/in-bacheca/" class="td-post-category">IN BACHECA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/07/il-mall-di-vivere/" rel="bookmark" title="Il Mall di vivere">Il Mall di vivere</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/07/casellesi-svegliamoci/" rel="bookmark" class="td-image-wrap " title="Casellesi, svegliamoci!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Casellesi, svegliamoci!" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/03/simbolo-ricominciamo-per-caselleXweb_RGB.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/news/in-bacheca/" class="td-post-category">IN BACHECA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/07/casellesi-svegliamoci/" rel="bookmark" title="Casellesi, svegliamoci!">Casellesi, svegliamoci!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/07/concretezza/" rel="bookmark" class="td-image-wrap " title="Concretezza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Concretezza" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/03/perCaselleConBaracco-1.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/news/in-bacheca/" class="td-post-category">IN BACHECA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/07/concretezza/" rel="bookmark" title="Concretezza">Concretezza</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_1c5" data-td_block_id="tdi_1_1c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_1c5" data-td_block_id="tdi_1_1c5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-284"><a href="https://www.cosenostre-online.it/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_511 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_10_511"><script>var block_tdi_10_511 = new tdBlock();
block_tdi_10_511.id = "tdi_10_511";
block_tdi_10_511.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_511","tdc_css_class":"tdi_10_511","tdc_css_class_style":"tdi_10_511_rand_style"}';
block_tdi_10_511.td_column_number = "3";
block_tdi_10_511.block_type = "td_block_mega_menu";
block_tdi_10_511.post_count = "4";
block_tdi_10_511.found_posts = "538";
block_tdi_10_511.header_color = "";
block_tdi_10_511.ajax_pagination_infinite_stop = "";
block_tdi_10_511.max_num_pages = "135";
tdBlocksArray.push(block_tdi_10_511);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_10_511" id="tdi_11_022" data-td_block_id="tdi_10_511" data-td_filter_value="" href="https://www.cosenostre-online.it/rubriche/">Tutti</a><a class="mega-menu-sub-cat-tdi_10_511" id="tdi_12_c59" data-td_block_id="tdi_10_511" data-td_filter_value="47" href="https://www.cosenostre-online.it/rubriche/25-gocce/">25 GOCCE &#8230;DI VALIUM</a><a class="mega-menu-sub-cat-tdi_10_511" id="tdi_13_5c9" data-td_block_id="tdi_10_511" data-td_filter_value="461" href="https://www.cosenostre-online.it/rubriche/a-tu-per-tu-con-il-notaio/">A TU PER TU CON IL NOTAIO</a><a class="mega-menu-sub-cat-tdi_10_511" id="tdi_14_f55" data-td_block_id="tdi_10_511" data-td_filter_value="69" href="https://www.cosenostre-online.it/rubriche/aerei-e-dintorni/">AEREI E DINTORNI</a><a class="mega-menu-sub-cat-tdi_10_511" id="tdi_15_6c6" data-td_block_id="tdi_10_511" data-td_filter_value="85" href="https://www.cosenostre-online.it/rubriche/archeonoir/">ARCHEO-NOIR</a><a class="mega-menu-sub-cat-tdi_10_511" id="tdi_16_251" data-td_block_id="tdi_10_511" data-td_filter_value="486" href="https://www.cosenostre-online.it/rubriche/controvento/">CONTROVENTO</a><a class="mega-menu-sub-cat-tdi_10_511" id="tdi_17_675" data-td_block_id="tdi_10_511" data-td_filter_value="91" href="https://www.cosenostre-online.it/rubriche/cosepiemontesi/">COSE PIEMONTESI</a><a class="mega-menu-sub-cat-tdi_10_511" id="tdi_18_016" data-td_block_id="tdi_10_511" data-td_filter_value="46" href="https://www.cosenostre-online.it/rubriche/cronache-marziane/">CRONACHE MARZIANE</a><a class="mega-menu-sub-cat-tdi_10_511" id="tdi_19_3f5" data-td_block_id="tdi_10_511" data-td_filter_value="49" href="https://www.cosenostre-online.it/rubriche/fortissima-mente/">FORTISSIMA&#8230;MENTE</a><a class="mega-menu-sub-cat-tdi_10_511" id="tdi_20_1f8" data-td_block_id="tdi_10_511" data-td_filter_value="1406" href="https://www.cosenostre-online.it/rubriche/il-mondo-di-naz/">IL MONDO DI NAZ</a><a class="mega-menu-sub-cat-tdi_10_511" id="tdi_21_c51" data-td_block_id="tdi_10_511" data-td_filter_value="2223" href="https://www.cosenostre-online.it/rubriche/li-cunti-di-vittorio/">LI CUNTI DI VITTORIO</a><a class="mega-menu-sub-cat-tdi_10_511" id="tdi_22_181" data-td_block_id="tdi_10_511" data-td_filter_value="808" href="https://www.cosenostre-online.it/rubriche/libera-mente/">LIBERA&#8230;MENTE</a><a class="mega-menu-sub-cat-tdi_10_511" id="tdi_23_51f" data-td_block_id="tdi_10_511" data-td_filter_value="217" href="https://www.cosenostre-online.it/rubriche/nivole/">NIVOLE</a><a class="mega-menu-sub-cat-tdi_10_511" id="tdi_24_152" data-td_block_id="tdi_10_511" data-td_filter_value="141" href="https://www.cosenostre-online.it/rubriche/orizzonti/">ORIZZONTI</a><a class="mega-menu-sub-cat-tdi_10_511" id="tdi_25_37f" data-td_block_id="tdi_10_511" data-td_filter_value="223" href="https://www.cosenostre-online.it/rubriche/piazze-amiche/">PIAZZE AMICHE</a><a class="mega-menu-sub-cat-tdi_10_511" id="tdi_26_f5c" data-td_block_id="tdi_10_511" data-td_filter_value="48" href="https://www.cosenostre-online.it/rubriche/pillole-per-meditare/">PILLOLE PER MEDITARE</a><a class="mega-menu-sub-cat-tdi_10_511" id="tdi_27_c85" data-td_block_id="tdi_10_511" data-td_filter_value="45" href="https://www.cosenostre-online.it/rubriche/posta-al-direttore/">POSTA AL DIRETTORE</a><a class="mega-menu-sub-cat-tdi_10_511" id="tdi_28_2f1" data-td_block_id="tdi_10_511" data-td_filter_value="1286" href="https://www.cosenostre-online.it/rubriche/s-bilanciati/">S-BILANCIATI</a><a class="mega-menu-sub-cat-tdi_10_511" id="tdi_29_155" data-td_block_id="tdi_10_511" data-td_filter_value="890" href="https://www.cosenostre-online.it/rubriche/servizodisser-vizio/">SERVIZIO&amp;DISSER&#8230;VIZIO</a><a class="mega-menu-sub-cat-tdi_10_511" id="tdi_30_c72" data-td_block_id="tdi_10_511" data-td_filter_value="121" href="https://www.cosenostre-online.it/rubriche/squarci/">SQUARCI</a><a class="mega-menu-sub-cat-tdi_10_511" id="tdi_31_514" data-td_block_id="tdi_10_511" data-td_filter_value="218" href="https://www.cosenostre-online.it/rubriche/storie-nostre/">STORIE NOSTRE</a><a class="mega-menu-sub-cat-tdi_10_511" id="tdi_32_5d8" data-td_block_id="tdi_10_511" data-td_filter_value="402" href="https://www.cosenostre-online.it/rubriche/un-sorso-di-futuro/">UN SORSO DI FUTURO</a><a class="mega-menu-sub-cat-tdi_10_511" id="tdi_33_3f5" data-td_block_id="tdi_10_511" data-td_filter_value="213" href="https://www.cosenostre-online.it/rubriche/una-spremuta-di/">UNA SPREMUTA DI&#8230;</a></div></div><div id=tdi_10_511 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/07/il-massacro-di-villarbasse/" rel="bookmark" class="td-image-wrap " title="Il massacro di Villarbasse"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il massacro di Villarbasse" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/05/2.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/rubriche/archeonoir/" class="td-post-category">ARCHEO-NOIR</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/07/il-massacro-di-villarbasse/" rel="bookmark" title="Il massacro di Villarbasse">Il massacro di Villarbasse</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/07/diventare-genitori-al-tempo-del-coronavirus/" rel="bookmark" class="td-image-wrap " title="Diventare genitori al tempo del coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diventare genitori al tempo del coronavirus" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/05/post-partum.jpeg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/rubriche/fortissima-mente/" class="td-post-category">FORTISSIMA&#8230;MENTE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/07/diventare-genitori-al-tempo-del-coronavirus/" rel="bookmark" title="Diventare genitori al tempo del coronavirus">Diventare genitori al tempo del coronavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/07/quando-passato-e-futuro-camminarono-insieme/" rel="bookmark" class="td-image-wrap " title="Quando passato e futuro camminarono insieme"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Quando passato e futuro camminarono insieme" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/05/IMG_20200518_194229452-1.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/rubriche/li-cunti-di-vittorio/" class="td-post-category">LI CUNTI DI VITTORIO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/07/quando-passato-e-futuro-camminarono-insieme/" rel="bookmark" title="Quando passato e futuro camminarono insieme">Quando passato e futuro camminarono insieme</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/07/pillole-e-amnesty/" rel="bookmark" class="td-image-wrap " title="Agricoltura del “mulino bianco”?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agricoltura del “mulino bianco”?" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/05/frumento-duro-grano-duro-byflickr-cc20-aske-holst.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/rubriche/pillole-per-meditare/" class="td-post-category">PILLOLE PER MEDITARE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/07/pillole-e-amnesty/" rel="bookmark" title="Agricoltura del “mulino bianco”?">Agricoltura del “mulino bianco”?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_511" data-td_block_id="tdi_10_511"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_10_511" data-td_block_id="tdi_10_511"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-268"><a href="https://www.cosenostre-online.it/associazioni/">ASSOCIAZIONI</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_34_131 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_34_131"><script>var block_tdi_34_131 = new tdBlock();
block_tdi_34_131.id = "tdi_34_131";
block_tdi_34_131.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"55","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_34_131","tdc_css_class":"tdi_34_131","tdc_css_class_style":"tdi_34_131_rand_style"}';
block_tdi_34_131.td_column_number = "3";
block_tdi_34_131.block_type = "td_block_mega_menu";
block_tdi_34_131.post_count = "4";
block_tdi_34_131.found_posts = "346";
block_tdi_34_131.header_color = "";
block_tdi_34_131.ajax_pagination_infinite_stop = "";
block_tdi_34_131.max_num_pages = "87";
tdBlocksArray.push(block_tdi_34_131);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_34_131" id="tdi_35_cd3" data-td_block_id="tdi_34_131" data-td_filter_value="" href="https://www.cosenostre-online.it/associazioni/">Tutti</a><a class="mega-menu-sub-cat-tdi_34_131" id="tdi_36_dcf" data-td_block_id="tdi_34_131" data-td_filter_value="187" href="https://www.cosenostre-online.it/associazioni/alpini/">ALPINI</a><a class="mega-menu-sub-cat-tdi_34_131" id="tdi_37_828" data-td_block_id="tdi_34_131" data-td_filter_value="60" href="https://www.cosenostre-online.it/associazioni/altre-associazioni/">ALTRE ASSOCIAZIONI</a><a class="mega-menu-sub-cat-tdi_34_131" id="tdi_38_b7c" data-td_block_id="tdi_34_131" data-td_filter_value="1380" href="https://www.cosenostre-online.it/associazioni/centro-anziani/">CENTRO ANZIANI</a><a class="mega-menu-sub-cat-tdi_34_131" id="tdi_39_fcd" data-td_block_id="tdi_34_131" data-td_filter_value="57" href="https://www.cosenostre-online.it/associazioni/circolo-fotografico/">CIRCOLO FOTOGRAFICO</a><a class="mega-menu-sub-cat-tdi_34_131" id="tdi_40_28b" data-td_block_id="tdi_34_131" data-td_filter_value="568" href="https://www.cosenostre-online.it/associazioni/croce-verde/">CROCE VERDE</a><a class="mega-menu-sub-cat-tdi_34_131" id="tdi_41_c81" data-td_block_id="tdi_34_131" data-td_filter_value="1030" href="https://www.cosenostre-online.it/associazioni/la-forgia/">LA FORGIA</a><a class="mega-menu-sub-cat-tdi_34_131" id="tdi_42_b81" data-td_block_id="tdi_34_131" data-td_filter_value="446" href="https://www.cosenostre-online.it/associazioni/la-novella/">LA NOVELLA</a><a class="mega-menu-sub-cat-tdi_34_131" id="tdi_43_ef2" data-td_block_id="tdi_34_131" data-td_filter_value="59" href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/">LA VOCE DELLA PROLOCO</a><a class="mega-menu-sub-cat-tdi_34_131" id="tdi_44_7cb" data-td_block_id="tdi_34_131" data-td_filter_value="2474" href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/unpli/">UNPLI</a><a class="mega-menu-sub-cat-tdi_34_131" id="tdi_45_213" data-td_block_id="tdi_34_131" data-td_filter_value="101" href="https://www.cosenostre-online.it/associazioni/nonsoloimprovvisando/">NONSOLOIMPROVVISANDO</a><a class="mega-menu-sub-cat-tdi_34_131" id="tdi_46_b12" data-td_block_id="tdi_34_131" data-td_filter_value="1068" href="https://www.cosenostre-online.it/associazioni/sagat/">SAGAT</a><a class="mega-menu-sub-cat-tdi_34_131" id="tdi_47_cb3" data-td_block_id="tdi_34_131" data-td_filter_value="149" href="https://www.cosenostre-online.it/associazioni/servizi-giovani/">SERVIZI GIOVANI</a><a class="mega-menu-sub-cat-tdi_34_131" id="tdi_48_7dc" data-td_block_id="tdi_34_131" data-td_filter_value="58" href="https://www.cosenostre-online.it/associazioni/uni-tre/">UNITRE</a></div></div><div id=tdi_34_131 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/07/nuova-iniziativa-del-lions-club-caselle/" rel="bookmark" class="td-image-wrap " title="Nuova iniziativa del Lions Club Caselle"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nuova iniziativa del Lions Club Caselle" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/39d102a5-d0dd-4415-a4dd-33d31abe5df5.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/associazioni/" class="td-post-category">ASSOCIAZIONI</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/07/nuova-iniziativa-del-lions-club-caselle/" rel="bookmark" title="Nuova iniziativa del Lions Club Caselle">Nuova iniziativa del Lions Club Caselle</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/07/articolo-pro-loco-2/" rel="bookmark" class="td-image-wrap " title="Noi siamo pronti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Noi siamo pronti" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/c4ba5d82-37c1-4fb3-9f7f-327c1931c2a9.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/" class="td-post-category">LA VOCE DELLA PROLOCO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/07/articolo-pro-loco-2/" rel="bookmark" title="Noi siamo pronti">Noi siamo pronti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/07/antiche-ricette-del-territorio-una-richiesta-daiuto/" rel="bookmark" class="td-image-wrap " title="Antiche ricette del territorio: una richiesta di aiuto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Antiche ricette del territorio: una richiesta di aiuto" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/06/immagine-2.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/" class="td-post-category">LA VOCE DELLA PROLOCO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/07/antiche-ricette-del-territorio-una-richiesta-daiuto/" rel="bookmark" title="Antiche ricette del territorio: una richiesta di aiuto">Antiche ricette del territorio: una richiesta di aiuto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/07/esordio-al-palatenda-per-cinema-sotto-le-stelle/" rel="bookmark" class="td-image-wrap " title="Esordio al Palatenda per “Cinema sotto le stelle”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Esordio al Palatenda per “Cinema sotto le stelle”" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/IMG_2694-scaled.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/associazioni/servizi-giovani/" class="td-post-category">SERVIZI GIOVANI</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/07/esordio-al-palatenda-per-cinema-sotto-le-stelle/" rel="bookmark" title="Esordio al Palatenda per “Cinema sotto le stelle”">Esordio al Palatenda per “Cinema sotto le stelle”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_131" data-td_block_id="tdi_34_131"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_34_131" data-td_block_id="tdi_34_131"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4645"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/">SPORT e TEMPO LIBERO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_49_531 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_49_531"><script>var block_tdi_49_531 = new tdBlock();
block_tdi_49_531.id = "tdi_49_531";
block_tdi_49_531.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"89","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_49_531","tdc_css_class":"tdi_49_531","tdc_css_class_style":"tdi_49_531_rand_style"}';
block_tdi_49_531.td_column_number = "3";
block_tdi_49_531.block_type = "td_block_mega_menu";
block_tdi_49_531.post_count = "4";
block_tdi_49_531.found_posts = "220";
block_tdi_49_531.header_color = "";
block_tdi_49_531.ajax_pagination_infinite_stop = "";
block_tdi_49_531.max_num_pages = "55";
tdBlocksArray.push(block_tdi_49_531);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_49_531" id="tdi_50_f33" data-td_block_id="tdi_49_531" data-td_filter_value="" href="https://www.cosenostre-online.it/sport-e-tempo-libero/">Tutti</a><a class="mega-menu-sub-cat-tdi_49_531" id="tdi_51_79a" data-td_block_id="tdi_49_531" data-td_filter_value="67" href="https://www.cosenostre-online.it/sport-e-tempo-libero/andare-per-sagre/">ANDARE PER SAGRE</a><a class="mega-menu-sub-cat-tdi_49_531" id="tdi_52_f7c" data-td_block_id="tdi_49_531" data-td_filter_value="68" href="https://www.cosenostre-online.it/sport-e-tempo-libero/appunti-di-vanni/">APPUNTI DI VANNI</a><a class="mega-menu-sub-cat-tdi_49_531" id="tdi_53_82d" data-td_block_id="tdi_49_531" data-td_filter_value="2098" href="https://www.cosenostre-online.it/sport-e-tempo-libero/asd-mappano/">ASD MAPPANO</a><a class="mega-menu-sub-cat-tdi_49_531" id="tdi_54_d38" data-td_block_id="tdi_49_531" data-td_filter_value="65" href="https://www.cosenostre-online.it/sport-e-tempo-libero/bocciofila-casellese/">BOCCIOFILA CASELLESE</a><a class="mega-menu-sub-cat-tdi_49_531" id="tdi_55_827" data-td_block_id="tdi_49_531" data-td_filter_value="61" href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-calcio/">CASELLE CALCIO</a><a class="mega-menu-sub-cat-tdi_49_531" id="tdi_56_5af" data-td_block_id="tdi_49_531" data-td_filter_value="64" href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-volley/">CASELLE VOLLEY</a><a class="mega-menu-sub-cat-tdi_49_531" id="tdi_57_42a" data-td_block_id="tdi_49_531" data-td_filter_value="781" href="https://www.cosenostre-online.it/sport-e-tempo-libero/diario-di-bordo/">DIARIO DI BORDO</a><a class="mega-menu-sub-cat-tdi_49_531" id="tdi_58_8aa" data-td_block_id="tdi_49_531" data-td_filter_value="63" href="https://www.cosenostre-online.it/sport-e-tempo-libero/don-bosco/">DON BOSCO</a><a class="mega-menu-sub-cat-tdi_49_531" id="tdi_59_359" data-td_block_id="tdi_49_531" data-td_filter_value="70" href="https://www.cosenostre-online.it/sport-e-tempo-libero/escursionismo/">ESCURSIONISMO</a><a class="mega-menu-sub-cat-tdi_49_531" id="tdi_60_dd2" data-td_block_id="tdi_49_531" data-td_filter_value="62" href="https://www.cosenostre-online.it/sport-e-tempo-libero/tennis-club/">TENNIS CLUB</a></div></div><div id=tdi_49_531 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/07/montreal-citta-francese-in-america/" rel="bookmark" class="td-image-wrap " title="Montreal, città francese in America"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Montreal, città francese in America" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/05/20161006_40_Montreal_QC_41353018831-scaled.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/sport-e-tempo-libero/appunti-di-vanni/" class="td-post-category">APPUNTI DI VANNI</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/07/montreal-citta-francese-in-america/" rel="bookmark" title="Montreal, città francese in America">Montreal, città francese in America</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/07/escursionismo-giugno/" rel="bookmark" class="td-image-wrap " title="Quattro giorni sull&#8217;Alta Via 1"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Quattro giorni sull&#8217;Alta Via 1" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/IMG_2659-scaled.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/sport-e-tempo-libero/escursionismo/" class="td-post-category">ESCURSIONISMO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/07/escursionismo-giugno/" rel="bookmark" title="Quattro giorni sull&#8217;Alta Via 1">Quattro giorni sull&#8217;Alta Via 1</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/06/profumo-di-mirto-e-mare-blu/" rel="bookmark" class="td-image-wrap " title="Profumo di mirto e mare blu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Profumo di mirto e mare blu" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/06/E-allorizzonte-il-mare-scaled.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/sport-e-tempo-libero/andare-per-sagre/" class="td-post-category">ANDARE PER SAGRE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/06/profumo-di-mirto-e-mare-blu/" rel="bookmark" title="Profumo di mirto e mare blu">Profumo di mirto e mare blu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/06/ispezione-dei-carabinieri-al-caselle-calcio-tutto-ok/" rel="bookmark" class="td-image-wrap " title="Ispezione dei carabinieri al Caselle Calcio: tutto ok"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ispezione dei carabinieri al Caselle Calcio: tutto ok" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/01/Caselle-calcio-logo-2012.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-calcio/" class="td-post-category">CASELLE CALCIO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/06/ispezione-dei-carabinieri-al-caselle-calcio-tutto-ok/" rel="bookmark" title="Ispezione dei carabinieri al Caselle Calcio: tutto ok">Ispezione dei carabinieri al Caselle Calcio: tutto ok</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_49_531" data-td_block_id="tdi_49_531"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_49_531" data-td_block_id="tdi_49_531"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-262"><a href="https://www.cosenostre-online.it/cultura-e-arte/">CULTURA E ARTE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_61_9cc td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_61_9cc"><script>var block_tdi_61_9cc = new tdBlock();
block_tdi_61_9cc.id = "tdi_61_9cc";
block_tdi_61_9cc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_61_9cc","tdc_css_class":"tdi_61_9cc","tdc_css_class_style":"tdi_61_9cc_rand_style"}';
block_tdi_61_9cc.td_column_number = "3";
block_tdi_61_9cc.block_type = "td_block_mega_menu";
block_tdi_61_9cc.post_count = "4";
block_tdi_61_9cc.found_posts = "346";
block_tdi_61_9cc.header_color = "";
block_tdi_61_9cc.ajax_pagination_infinite_stop = "";
block_tdi_61_9cc.max_num_pages = "87";
tdBlocksArray.push(block_tdi_61_9cc);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_61_9cc" id="tdi_62_cff" data-td_block_id="tdi_61_9cc" data-td_filter_value="" href="https://www.cosenostre-online.it/cultura-e-arte/">Tutti</a><a class="mega-menu-sub-cat-tdi_61_9cc" id="tdi_63_fff" data-td_block_id="tdi_61_9cc" data-td_filter_value="41" href="https://www.cosenostre-online.it/cultura-e-arte/arte/">ARTE</a><a class="mega-menu-sub-cat-tdi_61_9cc" id="tdi_64_506" data-td_block_id="tdi_61_9cc" data-td_filter_value="43" href="https://www.cosenostre-online.it/cultura-e-arte/manifestazioni/">MANIFESTAZIONI</a><a class="mega-menu-sub-cat-tdi_61_9cc" id="tdi_65_f73" data-td_block_id="tdi_61_9cc" data-td_filter_value="40" href="https://www.cosenostre-online.it/cultura-e-arte/musica/">MUSICA</a><a class="mega-menu-sub-cat-tdi_61_9cc" id="tdi_66_055" data-td_block_id="tdi_61_9cc" data-td_filter_value="417" href="https://www.cosenostre-online.it/cultura-e-arte/musica/langolo-di-luisa/">L&#8217;ANGOLO DI LUISA</a><a class="mega-menu-sub-cat-tdi_61_9cc" id="tdi_67_299" data-td_block_id="tdi_61_9cc" data-td_filter_value="453" href="https://www.cosenostre-online.it/cultura-e-arte/musica/una-voce/">UNA VOCE POCO FA</a><a class="mega-menu-sub-cat-tdi_61_9cc" id="tdi_68_390" data-td_block_id="tdi_61_9cc" data-td_filter_value="39" href="https://www.cosenostre-online.it/cultura-e-arte/scuola/">SCUOLA</a><a class="mega-menu-sub-cat-tdi_61_9cc" id="tdi_69_105" data-td_block_id="tdi_61_9cc" data-td_filter_value="42" href="https://www.cosenostre-online.it/cultura-e-arte/spettacoli/">SPETTACOLI</a></div></div><div id=tdi_61_9cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/07/i-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle/" rel="bookmark" class="td-image-wrap " title="Vecchia stazione: i bambini della Collodi ne discutono con il Sindaco di Caselle"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vecchia stazione: i bambini della Collodi ne discutono con il Sindaco di Caselle" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-2-2.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/news/attualita/" class="td-post-category">ATTUALITA&#8217;</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/07/i-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle/" rel="bookmark" title="Vecchia stazione: i bambini della Collodi ne discutono con il Sindaco di Caselle">Vecchia stazione: i bambini della Collodi ne discutono con il Sindaco&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/07/le-parole-hanno-un-peso/" rel="bookmark" class="td-image-wrap " title="Le parole hanno un peso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Le parole hanno un peso" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/4494b7f7-22dd-43f7-b0ff-d8619acf9916.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/cultura-e-arte/manifestazioni/" class="td-post-category">MANIFESTAZIONI</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/07/le-parole-hanno-un-peso/" rel="bookmark" title="Le parole hanno un peso">Le parole hanno un peso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/07/teatro-regio-una-nuova-bufera/" rel="bookmark" class="td-image-wrap " title="Teatro Regio, una nuova bufera"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Teatro Regio, una nuova bufera" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Sala-del-Teatro-Regio.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/cultura-e-arte/arte/" class="td-post-category">ARTE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/07/teatro-regio-una-nuova-bufera/" rel="bookmark" title="Teatro Regio, una nuova bufera">Teatro Regio, una nuova bufera</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/07/esordio-al-palatenda-per-cinema-sotto-le-stelle/" rel="bookmark" class="td-image-wrap " title="Esordio al Palatenda per “Cinema sotto le stelle”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Esordio al Palatenda per “Cinema sotto le stelle”" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/IMG_2694-scaled.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/associazioni/servizi-giovani/" class="td-post-category">SERVIZI GIOVANI</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/07/esordio-al-palatenda-per-cinema-sotto-le-stelle/" rel="bookmark" title="Esordio al Palatenda per “Cinema sotto le stelle”">Esordio al Palatenda per “Cinema sotto le stelle”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_61_9cc" data-td_block_id="tdi_61_9cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_61_9cc" data-td_block_id="tdi_61_9cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13055"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/">NEI DINTORNI</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_70_450 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_70_450"><script>var block_tdi_70_450 = new tdBlock();
block_tdi_70_450.id = "tdi_70_450";
block_tdi_70_450.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1377","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_70_450","tdc_css_class":"tdi_70_450","tdc_css_class_style":"tdi_70_450_rand_style"}';
block_tdi_70_450.td_column_number = "3";
block_tdi_70_450.block_type = "td_block_mega_menu";
block_tdi_70_450.post_count = "4";
block_tdi_70_450.found_posts = "413";
block_tdi_70_450.header_color = "";
block_tdi_70_450.ajax_pagination_infinite_stop = "";
block_tdi_70_450.max_num_pages = "104";
tdBlocksArray.push(block_tdi_70_450);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_70_450" id="tdi_71_291" data-td_block_id="tdi_70_450" data-td_filter_value="" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/">Tutti</a><a class="mega-menu-sub-cat-tdi_70_450" id="tdi_72_977" data-td_block_id="tdi_70_450" data-td_filter_value="756" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/caselle2020/">#CASELLE2020</a><a class="mega-menu-sub-cat-tdi_70_450" id="tdi_73_521" data-td_block_id="tdi_70_450" data-td_filter_value="2185" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/borgaro-torinese/">BORGARO TORINESE</a><a class="mega-menu-sub-cat-tdi_70_450" id="tdi_74_fc1" data-td_block_id="tdi_70_450" data-td_filter_value="2438" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/cirie/">CIRIE&#8217;</a><a class="mega-menu-sub-cat-tdi_70_450" id="tdi_75_59f" data-td_block_id="tdi_70_450" data-td_filter_value="2531" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/leini/">LEINI</a><a class="mega-menu-sub-cat-tdi_70_450" id="tdi_76_3e1" data-td_block_id="tdi_70_450" data-td_filter_value="874" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/mappano/">MAPPANO</a><a class="mega-menu-sub-cat-tdi_70_450" id="tdi_77_493" data-td_block_id="tdi_70_450" data-td_filter_value="2352" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/san-francesco-al-campo/">SAN FRANCESCO AL CAMPO</a><a class="mega-menu-sub-cat-tdi_70_450" id="tdi_78_1c1" data-td_block_id="tdi_70_450" data-td_filter_value="406" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/ceretta-san-maurizio/">SAN MAURIZIO CANAVESE &#8211; CERETTA</a><a class="mega-menu-sub-cat-tdi_70_450" id="tdi_79_cc9" data-td_block_id="tdi_70_450" data-td_filter_value="2690" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/valli-di-lanzo/">VALLI DI LANZO</a></div></div><div id=tdi_70_450 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/07/caselle-in-prima-cintura/" rel="bookmark" class="td-image-wrap " title="Passeggeri di serie B"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Passeggeri di serie B" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2018/01/Sadem-22_01_2018.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/" class="td-post-category">NEI DINTORNI</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/07/caselle-in-prima-cintura/" rel="bookmark" title="Passeggeri di serie B">Passeggeri di serie B</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/07/madonna-di-campagna-ultime-settimane-di-vita-per-la-stazione-gtt/" rel="bookmark" class="td-image-wrap " title="“Madonna di Campagna”: ultime settimane di vita per la stazione GTT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Madonna di Campagna”: ultime settimane di vita per la stazione GTT" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Stazione-GTT-Madonna-di-Campagna.png?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/news/attualita/" class="td-post-category">ATTUALITA&#8217;</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/07/madonna-di-campagna-ultime-settimane-di-vita-per-la-stazione-gtt/" rel="bookmark" title="“Madonna di Campagna”: ultime settimane di vita per la stazione GTT">“Madonna di Campagna”: ultime settimane di vita per la stazione GTT</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/07/uno-strumento-per-volta-il-trombone/" rel="bookmark" class="td-image-wrap " title="Uno strumento per volta: il trombone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Uno strumento per volta: il trombone" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/05/ceretta-sezione-tromboni-scaled.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/ceretta-san-maurizio/" class="td-post-category">SAN MAURIZIO CANAVESE &#8211; CERETTA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/07/uno-strumento-per-volta-il-trombone/" rel="bookmark" title="Uno strumento per volta: il trombone">Uno strumento per volta: il trombone</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/06/uno-strumento-alla-volta-il-corno/" rel="bookmark" class="td-image-wrap " title="Uno strumento alla volta: il corno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Uno strumento alla volta: il corno" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/corno.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/ceretta-san-maurizio/" class="td-post-category">SAN MAURIZIO CANAVESE &#8211; CERETTA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/06/uno-strumento-alla-volta-il-corno/" rel="bookmark" title="Uno strumento alla volta: il corno">Uno strumento alla volta: il corno</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_70_450" data-td_block_id="tdi_70_450"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_70_450" data-td_block_id="tdi_70_450"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.cosenostre-online.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-55441" class="td-post-template-3 post-55441 post type-post status-publish format-standard has-post-thumbnail category-attualita category-scuola tag-caselle-torinese tag-riutilizzo tag-scuola-collodi tag-vecchia-stazione-gtt td-container-wrap">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cosenostre-online.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in NEWS" class="entry-crumb" href="https://www.cosenostre-online.it/news/">NEWS</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ATTUALITA&#039;</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><img width="1599" height="1200" class="entry-thumb" src="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-2-2.jpg?fit=1599%2C1200&ssl=1" srcset="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-2-2.jpg?w=1599&ssl=1 1599w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-2-2.jpg?resize=300%2C225&ssl=1 300w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-2-2.jpg?resize=800%2C600&ssl=1 800w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-2-2.jpg?resize=768%2C576&ssl=1 768w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-2-2.jpg?resize=1536%2C1153&ssl=1 1536w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-2-2.jpg?resize=696%2C522&ssl=1 696w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-2-2.jpg?resize=1068%2C802&ssl=1 1068w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-2-2.jpg?resize=560%2C420&ssl=1 560w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-2-2.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-2-2.jpg?resize=265%2C198&ssl=1 265w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-2-2.jpg?resize=600%2C450&ssl=1 600w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-2-2.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 1599px) 100vw, 1599px" alt="" title="Foto-2.JPG" /></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.cosenostre-online.it/news/">NEWS</a></li><li class="entry-category"><a href="https://www.cosenostre-online.it/news/attualita/">ATTUALITA'</a></li><li class="entry-category"><a href="https://www.cosenostre-online.it/cultura-e-arte/">CULTURA E ARTE</a></li><li class="entry-category"><a href="https://www.cosenostre-online.it/cultura-e-arte/scuola/">SCUOLA</a></li></ul> <h1 class="entry-title">Vecchia stazione: i bambini della Collodi ne discutono con il Sindaco di Caselle</h1>
<p class="td-post-sub-title">Le ultime novità sull'avanzamento del progetto di recupero dell’edificio</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.cosenostre-online.it/author/paolo-ribaldone/">Paolo Ribaldone</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-25T08:00:14+02:00">25/07/2020</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-55441">143</span></div> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_80_0c3 td_block_template_1 ">
<style>
/* custom css */
.tdi_80_0c3.td-a-rec{
					text-align: center;
				}.tdi_80_0c3 .td-element-style{
					z-index: -1;
				}.tdi_80_0c3.td-a-rec-img{
				    text-align: left;
				}.tdi_80_0c3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_80_0c3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div data-ad-id="25274" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-25274  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                              </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;max-width:800px;width:100%;height:60px;max-height:60px;" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270" data-ad-format="auto" data-full-width-responsive="true">
</ins>
<script>
                                                      (adsbygoogle = window.adsbygoogle || []).push({});
                                              </script>
</div><div data-ad-id="32596" style="text-align:center; margin-top:px; margin-bottom:40px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-32596  ">
<p class="rs-p-wp-fix"></p>
<rs-module-wrap id="rev_slider_4_1_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:">
<rs-module id="rev_slider_4_1" style="display:none;" data-version="6.2.2">
<rs-slides>
<rs-slide data-key="rs-25" data-title="La Cristiana" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="http://www.lacristiana.it" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="LaCristiana_640x180pxl" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
<rs-slide data-key="rs-35" data-title="Teloni Musso" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.mussotendeteloni.com" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
<rs-slide data-key="rs-49" data-title="Allocco" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/ALLOCCO-Pol-002_640x180v2-100x50.jpg" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://alloccopanepizza.it" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="ALLOCCO Pol-002_640x180v2" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/ALLOCCO-Pol-002_640x180v2.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
<rs-slide data-key="rs-51" data-title="LA ROSA NERA" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.facebook.com/MaitaVincenzo" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=696%2C196" title="LA_ROSA_NERA_Pol-002_640x180v1" width="696" height="196" data-lazyload="//i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/01/LA_ROSA_NERA_Pol-002_640x180v1-scaled.jpg?fit=696%2C196&ssl=1" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
<rs-slide data-key="rs-59" data-title="La Baita" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/04/LaBaita_banner_web_640x180_aprile-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.pasticcerialabaitatorino.it/" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="LaBaita_banner_web_640x180_aprile" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/04/LaBaita_banner_web_640x180_aprile.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
<rs-slide data-key="rs-61" data-title="PSYCHE" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/Psyche-CN-640x180_nov19-100x50.jpg" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.studio-psyche.it/" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="Psyche-CN-640x180_nov19" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/Psyche-CN-640x180_nov19.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
</rs-slides>
<rs-static-layers></rs-static-layers>
<rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress>
</rs-module>
<script>
					var htmlDivCss = unescape("%0A%0A%0A%0A%0A%0A%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
</rs-module-wrap>

</div><p class="MsoNormal" style="text-align: justify;">Nelle foto che accompagnano questo articolo, non si vedono né mascherine, né particolari distanziamenti: l’incontro in questione è infatti avvenuto a fine gennaio di quest’anno, poco prima dello scoppio dell’epidemia e della forzata chiusura delle scuole.</p>
<p class="MsoNormal" style="text-align: justify;">Quali i motivi dell’incontro? Lo svolgimento di un progetto scolastico, dal significativo titolo “PICCOLI CITTADINI CRESCONO”. Vi hanno partecipato gli alunni delle classi 3° A e 3 B° del Plesso “Carlo Collodi” dell’istituto comprensivo di Caselle Torinese, guidate dalle insegnanti Vita Interrante, Stefania Sparano e Marianna Pitiddu. Ad attenderli presso il Palazzo di Città, il Sindaco Luca Baracco, l’Assessore alla Pubblica Istruzione Erica Santoro, insieme alla Dirigente Scolastica prof.ssa Giuseppa Muscato.</p>
<p class="MsoNormal" style="text-align: justify;">Nei mesi precedenti, a Caselle si era svolto il sondaggio di idee, aperto a tutti i cittadini e volto a raccogliere spunti per il riutilizzo del fabbricato abbandonato. Sondaggio che ha evidenziato una preferenza complessiva per il riutilizzo sul filone giovanile/culturale.</p>
<p class="MsoNormal" style="text-align: justify;">Anche i bambini, anche loro cittadini, hanno voluto dire la loro. E l’hanno fatto sotto forma di poesia, donata al Sindaco. I concetti esposti nell’elaborato erano frutto di un precedente lavoro, svolto dalle due classi per il concorso nazionale “UN PATRIMONIO DA SALVARE”. Per tale lavoro, gli alunni, dopo aver individuato il sito della vecchia stazione come quello prescelto, hanno deciso di adottarlo. Hanno quindi dato vita a sopralluoghi e sit-in di lettura e pittura, sul prato adiacente la struttura. Da queste lezioni all’aperto, i bambini hanno estratto e racchiuso in forma di poesia i loro sentimenti, ed i sentimenti di tutti coloro che hanno “vissuto” quella stazione nella sua lunga esistenza.</p>
<p class="MsoNormal">Tutto questo è stato portato, il 29 gennaio, sugli scranni dell’aula consiliare, dove i bambini sono diventati, pieni di entusiasmo ed interesse, amministratori per un giorno.</p>
<p><img class="alignnone wp-image-55444" src="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-2-2.jpg?resize=331%2C248&#038;ssl=1" alt="" width="331" height="248" srcset="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-2-2.jpg?w=1599&amp;ssl=1 1599w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-2-2.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-2-2.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-2-2.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-2-2.jpg?resize=1536%2C1153&amp;ssl=1 1536w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-2-2.jpg?resize=696%2C522&amp;ssl=1 696w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-2-2.jpg?resize=1068%2C802&amp;ssl=1 1068w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-2-2.jpg?resize=560%2C420&amp;ssl=1 560w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-2-2.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-2-2.jpg?resize=265%2C198&amp;ssl=1 265w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-2-2.jpg?resize=600%2C450&amp;ssl=1 600w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-2-2.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 331px) 100vw, 331px" data-recalc-dims="1" /> <img class="alignnone wp-image-55442" src="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Poesia-La-Vecchia-Stazione.jpg?resize=332%2C254&#038;ssl=1" alt="" width="332" height="254" srcset="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Poesia-La-Vecchia-Stazione.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Poesia-La-Vecchia-Stazione.jpg?resize=300%2C230&amp;ssl=1 300w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Poesia-La-Vecchia-Stazione.jpg?resize=800%2C612&amp;ssl=1 800w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Poesia-La-Vecchia-Stazione.jpg?resize=768%2C588&amp;ssl=1 768w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Poesia-La-Vecchia-Stazione.jpg?resize=696%2C532&amp;ssl=1 696w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Poesia-La-Vecchia-Stazione.jpg?resize=1068%2C817&amp;ssl=1 1068w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Poesia-La-Vecchia-Stazione.jpg?resize=549%2C420&amp;ssl=1 549w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Poesia-La-Vecchia-Stazione.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Poesia-La-Vecchia-Stazione.jpg?resize=600%2C459&amp;ssl=1 600w" sizes="(max-width: 332px) 100vw, 332px" data-recalc-dims="1" /></p>
<p><img class="alignnone wp-image-55443" src="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-3-1.jpg?resize=332%2C249&#038;ssl=1" alt="" width="332" height="249" srcset="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-3-1.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-3-1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-3-1.jpg?resize=800%2C600&amp;ssl=1 800w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-3-1.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-3-1.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-3-1.jpg?resize=696%2C522&amp;ssl=1 696w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-3-1.jpg?resize=1068%2C801&amp;ssl=1 1068w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-3-1.jpg?resize=560%2C420&amp;ssl=1 560w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-3-1.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-3-1.jpg?resize=265%2C198&amp;ssl=1 265w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-3-1.jpg?resize=600%2C450&amp;ssl=1 600w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-3-1.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 332px) 100vw, 332px" data-recalc-dims="1" /> <img class="alignnone wp-image-55445" src="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-1-2.jpg?resize=330%2C247&#038;ssl=1" alt="" width="330" height="247" srcset="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-1-2.jpg?w=1599&amp;ssl=1 1599w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-1-2.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-1-2.jpg?resize=800%2C600&amp;ssl=1 800w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-1-2.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-1-2.jpg?resize=1536%2C1153&amp;ssl=1 1536w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-1-2.jpg?resize=696%2C522&amp;ssl=1 696w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-1-2.jpg?resize=1068%2C802&amp;ssl=1 1068w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-1-2.jpg?resize=560%2C420&amp;ssl=1 560w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-1-2.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-1-2.jpg?resize=265%2C198&amp;ssl=1 265w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-1-2.jpg?resize=600%2C450&amp;ssl=1 600w, https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Foto-1-2.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 330px) 100vw, 330px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p class="MsoNormal" style="text-align: justify;">Ci piace pensare che sia stato anche merito di questo interesse ed entusiasmo, se il progetto del recupero andrà avanti.</p>
<p class="MsoNormal" style="text-align: justify;">Nella seduta consiliare del 6 luglio, in sede di approvazione delle destinazioni degli avanzi di amministrazione, parte dei fondi derivanti dagli oneri di urbanizzazione sono stati dedicati al recupero dell’ex stazione GTT.</p>
<p class="MsoNormal" style="text-align: justify;">Passata la pausa estiva, già forse nel mese di settembre – ci conferma il sindaco Luca Baracco &#8211; sarà conferito l’incarico professionale per avviare la fase progettuale dell’intervento.</p>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.cosenostre-online.it/tag/caselle-torinese/">Caselle Torinese</a></li><li><a href="https://www.cosenostre-online.it/tag/riutilizzo/">riutilizzo</a></li><li><a href="https://www.cosenostre-online.it/tag/scuola-collodi/">scuola Collodi</a></li><li><a href="https://www.cosenostre-online.it/tag/vecchia-stazione-gtt/">vecchia stazione GTT</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cosenostre-online.it/2020/07/i-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F07%2Fi-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vecchia+stazione%3A+i+bambini+della+Collodi+ne+discutono+con+il+Sindaco+di+Caselle %0A%0A https://www.cosenostre-online.it/2020/07/i-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vecchia+stazione%3A+i+bambini+della+Collodi+ne+discutono+con+il+Sindaco+di+Caselle&url=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F07%2Fi-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle%2F&via=CoseNostre_OL">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cosenostre-online.it/2020/07/i-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle/&title=Vecchia+stazione%3A+i+bambini+della+Collodi+ne+discutono+con+il+Sindaco+di+Caselle">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cosenostre-online.it/2020/07/i-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle/&text=Vecchia+stazione%3A+i+bambini+della+Collodi+ne+discutono+con+il+Sindaco+di+Caselle">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#4e713d3b2c242b2d3a73182b2d2d26272f6e3d3a2f342721202b746e276e2c2f232c2720276e2a2b22222f6e0d212222212a276e202b6e2a273d2d3b3a2120216e2d21206e27226e1d27202a2f2d216e2a276e0d2f3d2b22222b682c212a3773263a3a3e3d746161393939602d213d2b20213d3a3c2b6321202227202b60273a617c7e7c7e617e796127632c2f232c272027632a2b22222f632d212222212a2763202b632a273d2d3b3a212021632d2120632722633d27202a2f2d21632a27632d2f3d2b22222b61">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="author-box-wrap"><a href="https://www.cosenostre-online.it/author/paolo-ribaldone/"><img src="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2018/11/Paolo-Ribaldone-1.jpg?fit=94%2C96&ssl=1" width="94" height="96" alt="Paolo Ribaldone" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.cosenostre-online.it/author/paolo-ribaldone/">Paolo Ribaldone</a></span></div><div class="td-author-description">Dopo una vita dedicata ad Ampere e Kilovolt, ora si diletta con Cose Nostre</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> </footer>
<div class="td_block_wrap td_block_related_posts tdi_82_789 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_82_789"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_82_789 = new tdBlock();
block_tdi_82_789.id = "tdi_82_789";
block_tdi_82_789.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_82_789","td_column_number":3,"live_filter_cur_post_id":55441,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_82_789","tdc_css_class_style":"tdi_82_789_rand_style"}';
block_tdi_82_789.td_column_number = "3";
block_tdi_82_789.block_type = "td_block_related_posts";
block_tdi_82_789.post_count = "3";
block_tdi_82_789.found_posts = "521";
block_tdi_82_789.header_color = "";
block_tdi_82_789.ajax_pagination_infinite_stop = "";
block_tdi_82_789.max_num_pages = "174";
tdBlocksArray.push(block_tdi_82_789);
</script><h4 class="td-related-title td-block-title"><a id="tdi_83_569" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_82_789" href="#">Articoli correlati</a><a id="tdi_84_1a3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_82_789" href="#">Di più dello stesso autore</a></h4><div id=tdi_82_789 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/07/trentacinque-anni-di-don-claudio/" rel="bookmark" class="td-image-wrap " title="Trentacinque anni di Don Claudio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Trentacinque anni di Don Claudio" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/03/Don-ClaudioWEB.jpg?resize=196%2C150&ssl=1" width="196" height="150" /></a></div> <a href="https://www.cosenostre-online.it/news/attualita/" class="td-post-category">ATTUALITA'</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/07/trentacinque-anni-di-don-claudio/" rel="bookmark" title="Trentacinque anni di Don Claudio">Trentacinque anni di Don Claudio</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/07/madonna-di-campagna-ultime-settimane-di-vita-per-la-stazione-gtt/" rel="bookmark" class="td-image-wrap " title="“Madonna di Campagna”: ultime settimane di vita per la stazione GTT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Madonna di Campagna”: ultime settimane di vita per la stazione GTT" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/Stazione-GTT-Madonna-di-Campagna.png?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/news/attualita/" class="td-post-category">ATTUALITA'</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/07/madonna-di-campagna-ultime-settimane-di-vita-per-la-stazione-gtt/" rel="bookmark" title="“Madonna di Campagna”: ultime settimane di vita per la stazione GTT">“Madonna di Campagna”: ultime settimane di vita per la stazione GTT</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/07/disegna-una-storia-in-consegna-i-premi/" rel="bookmark" class="td-image-wrap " title="&#8220;Disegna una storia&#8221;: consegnati i premi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Disegna una storia&#8221;: consegnati i premi" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/07/IMG_2890-scaled.jpg?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/news/attualita/" class="td-post-category">ATTUALITA'</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/07/disegna-una-storia-in-consegna-i-premi/" rel="bookmark" title="&#8220;Disegna una storia&#8221;: consegnati i premi">&#8220;Disegna una storia&#8221;: consegnati i premi</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_82_789" data-td_block_id="tdi_82_789"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_82_789" data-td_block_id="tdi_82_789"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/i-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle/#respond" style="display:none;">Annulla risposta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=129951472&#038;postid=55441&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.7.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=40370fa9f27232987e7e965d5da84938560566dc#parent=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F07%2Fi-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_revslider">
<p class="rs-p-wp-fix"></p>
<rs-module-wrap id="rev_slider_6_2_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:">
<rs-module id="rev_slider_6_2" style="display:none;" data-version="6.2.2">
<rs-slides>
<rs-slide data-key="rs-34" data-title="Tendoni Musso" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_v2_sogg_04_480x360_ok-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.mussotendeteloni.com/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="SMusso_adv_Cose_Nostre_web_v2_sogg_04_480x360_ok" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_v2_sogg_04_480x360_ok.jpg" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-48" data-title="Allocco" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/ALLOCCO_Pol-001_480x360v2-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://alloccopanepizza.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="ALLOCCO_Pol-001_480x360v2" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/ALLOCCO_Pol-001_480x360v2.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-50" data-title="La Cristiana" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_480x360pxl-100x50.jpg" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="http://lacristiana.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Vecchia stazione: i bambini della Collodi ne discutono con il Sindaco di Caselle" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_480x360pxl.jpg" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-52" data-title="LA ROSA NERA" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.facebook.com/MaitaVincenzo" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="LA_ROSA_NERA_Pol-001_480x360v1" width="561" height="420" data-lazyload="//i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/01/LA_ROSA_NERA_Pol-001_480x360v1.jpg?resize=561%2C420&ssl=1" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-58" data-title="La Baita" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/04/LaBaita_banner_web_480x360_aprile-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.pasticcerialabaitatorino.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" alt="La Baita" title="LaBaita_banner_web_480x360_aprile" width="480" height="361" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/04/LaBaita_banner_web_480x360_aprile.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-60" data-title="PSYCHE" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/Psyche-CN-480x360_nov19-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:800ms;r:0;t:fade;sl:0;" data-link="https://www.studio-psyche.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Psyche-CN-480x360_nov19" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/Psyche-CN-480x360_nov19.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
</rs-slides>
<rs-static-layers></rs-static-layers>
<rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress>
</rs-module>
<script>
					var htmlDivCss = unescape("%0A%0A%0A%0A%0A%0A%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
</rs-module-wrap>

</aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_85_92f td_block_template_1 ">
<style>
/* custom css */
.tdi_85_92f.td-a-rec{
					text-align: center;
				}.tdi_85_92f .td-element-style{
					z-index: -1;
				}.tdi_85_92f.td-a-rec-img{
				    text-align: left;
				}.tdi_85_92f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_85_92f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="9981785394"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="9981785394"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="9981785394"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="9981785394"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<aside class="td_block_template_1 widget widget_revslider">
<p class="rs-p-wp-fix"></p>
<rs-module-wrap id="rev_slider_6_3_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:">
<rs-module id="rev_slider_6_3" style="display:none;" data-version="6.2.2">
<rs-slides>
<rs-slide data-key="rs-34" data-title="Tendoni Musso" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_v2_sogg_04_480x360_ok-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.mussotendeteloni.com/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="SMusso_adv_Cose_Nostre_web_v2_sogg_04_480x360_ok" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_v2_sogg_04_480x360_ok.jpg" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-48" data-title="Allocco" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/ALLOCCO_Pol-001_480x360v2-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://alloccopanepizza.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="ALLOCCO_Pol-001_480x360v2" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/ALLOCCO_Pol-001_480x360v2.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-50" data-title="La Cristiana" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_480x360pxl-100x50.jpg" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="http://lacristiana.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Vecchia stazione: i bambini della Collodi ne discutono con il Sindaco di Caselle" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_480x360pxl.jpg" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-52" data-title="LA ROSA NERA" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.facebook.com/MaitaVincenzo" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="LA_ROSA_NERA_Pol-001_480x360v1" width="561" height="420" data-lazyload="//i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/01/LA_ROSA_NERA_Pol-001_480x360v1.jpg?resize=561%2C420&ssl=1" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-58" data-title="La Baita" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/04/LaBaita_banner_web_480x360_aprile-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.pasticcerialabaitatorino.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" alt="La Baita" title="LaBaita_banner_web_480x360_aprile" width="480" height="361" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/04/LaBaita_banner_web_480x360_aprile.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-60" data-title="PSYCHE" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/Psyche-CN-480x360_nov19-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:800ms;r:0;t:fade;sl:0;" data-link="https://www.studio-psyche.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Psyche-CN-480x360_nov19" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/Psyche-CN-480x360_nov19.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
</rs-slides>
<rs-static-layers></rs-static-layers>
<rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress>
</rs-module>
<script>
					var htmlDivCss = unescape("%0A%0A%0A%0A%0A%0A%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
</rs-module-wrap>

</aside> </div>
</div>
</div> 
</div> 
</article> 

<div class="td-footer-page td-footer-container td-container-wrap ">
<div data-ad-id="25274" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-25274  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                              </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;max-width:800px;width:100%;height:60px;max-height:60px;" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270" data-ad-format="auto" data-full-width-responsive="true">
</ins>
<script>
                                                      (adsbygoogle = window.adsbygoogle || []).push({});
                                              </script>
</div><div data-ad-id="32596" style="text-align:center; margin-top:px; margin-bottom:40px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-32596  ">
<p class="rs-p-wp-fix"></p>
<rs-module-wrap id="rev_slider_4_4_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:">
<rs-module id="rev_slider_4_4" style="display:none;" data-version="6.2.2">
<rs-slides>
<rs-slide data-key="rs-25" data-title="La Cristiana" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="http://www.lacristiana.it" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="LaCristiana_640x180pxl" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
<rs-slide data-key="rs-35" data-title="Teloni Musso" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.mussotendeteloni.com" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
<rs-slide data-key="rs-49" data-title="Allocco" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/ALLOCCO-Pol-002_640x180v2-100x50.jpg" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://alloccopanepizza.it" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="ALLOCCO Pol-002_640x180v2" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/ALLOCCO-Pol-002_640x180v2.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
<rs-slide data-key="rs-51" data-title="LA ROSA NERA" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.facebook.com/MaitaVincenzo" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=696%2C196" title="LA_ROSA_NERA_Pol-002_640x180v1" width="696" height="196" data-lazyload="//i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/01/LA_ROSA_NERA_Pol-002_640x180v1-scaled.jpg?fit=696%2C196&ssl=1" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
<rs-slide data-key="rs-59" data-title="La Baita" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/04/LaBaita_banner_web_640x180_aprile-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.pasticcerialabaitatorino.it/" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="LaBaita_banner_web_640x180_aprile" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/04/LaBaita_banner_web_640x180_aprile.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
<rs-slide data-key="rs-61" data-title="PSYCHE" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/Psyche-CN-640x180_nov19-100x50.jpg" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.studio-psyche.it/" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="Psyche-CN-640x180_nov19" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/Psyche-CN-640x180_nov19.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
</rs-slides>
<rs-static-layers></rs-static-layers>
<rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress>
</rs-module>
<script>
					var htmlDivCss = unescape("%0A%0A%0A%0A%0A%0A%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
</rs-module-wrap>

</div><div id="tdi_86_557" class="tdc-zone"><div class="tdc_zone tdi_87_f0c  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_87_f0c{
                    min-height: 0;
                }
</style><div id="tdi_88_579" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_89_527  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_89_527{
                    min-height: 0;
                }
</style><div class="vc_column tdi_91_2c9  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_91_2c9{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_92_c35" class="tdc-row stretch_row"><div class="vc_row tdi_93_757  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_93_757{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_93_757{
position:relative;
}

.tdi_93_757 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_92_c35_rand_style td-element-style"><style>
.tdi_92_c35_rand_style{
background-color:#080810 !important;
}
 </style></div><div class="vc_column tdi_95_7f1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_95_7f1{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_97_c19  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_97_c19{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.tdi_97_c19{
padding-top:42px !important;
padding-bottom:40px !important;
}

.tdi_97_c19 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_97_c19{
padding-top:40px !important;
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_99_2c6  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_99_2c6{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_99_2c6{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_2c6{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_100_e17 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_100_e17">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_100_e17{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_100_e17 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index" src="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2018/05/CoseNostre-1.jpg?w=696&#038;ssl=1" title="Cose Nostre 297&#215;365" data-recalc-dims="1"></div></div></div></div></div><div class="vc_column_inner tdi_102_917  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_102_917{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_102_917{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_102_917{
margin-bottom:50px !important;
width:100% !important;
box-shadow:0 0 100%px #888888 !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_103_33e tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_103_33e">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_103_33e{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_104_822 .tdm-title{
					color: #ffffff;
				}.tdi_104_822 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_104_822"><h3 class="tdm-title tdm-title-md">Cose Nostre - Giornale di Caselle Torinese</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_105_198 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_105_198">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_105_198{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_105_198 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">Mensile indipendente di informazione edito dalla Pro Loco di Caselle Torinese - Redazione e amm.: via Madre Teresa di Calcutta, 55 - 10072 Caselle Torinese - Tel. 011.996.21.40 - Fax 011.451.28.40 - C.C. Postale n. 21311105 - Spedizione in a.p. -45% - art. 2 comma 20/b legge 662/96 - Filiale di Torino - Per informazioni: Abbonamenti - Annunci - Anniversari - Nascite - Necrologie recarsi presso la redazione (lun. e ven. ore 21/23).
Il giornale si riserva di rifiutare qualsiasi inserzione.
E' vietata la riproduzione anche parziale di testi, fotografie, schizzi, figure, disegni senza esplicita autorizzazione scritta dell'Editore.</p></div></div></div></div><div class="vc_column_inner tdi_107_11c  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_107_11c{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_108_775 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_108_775">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_108_775{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_109_f9c .tdm-title{
					color: #ffffff;
				}.tdi_109_f9c .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_109_f9c"><h3 class="tdm-title tdm-title-md">abbonamenti - redazione - pubblicità</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_110_25c tdm-block-button-full tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_110_25c">
<style>
body .tdi_111_2c9{
					background-color: #dd9933;
				}body .tdi_111_2c9:before{
					background-color: #444444;
				}.tdi_111_2c9 .tdm-btn-text,
				.tdi_111_2c9 i{
					color: #ffffff;
				}body .tdi_111_2c9:hover .tdm-btn-text,
				body .tdi_111_2c9:hover i{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_111_2c9 i{
					color: #ffffff;
				    -webkit-text-fill-color: unset;
    				background: transparent;
				}body .tdi_111_2c9:hover i{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_111_2c9,
				.tdi_111_2c9:before{
					border-radius: 50px;
				}.tdi_111_2c9{
					font-size:25px !important;text-transform:uppercase !important;
				}
</style><div class="tds-button td-fix-index"><a href="https://www.cosenostre-online.it/contattaci" class="tds-button1 tdm-btn tdm-btn-lg tdi_111_2c9" data-ga-event-cat="Contattaci" data-ga-event-action="Contattaci" data-ga-event-label="Contattaci"><span class="tdm-btn-text">Contattaci</span></a></div></div></div></div></div></div><div class="vc_row_inner tdi_113_cc7  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_113_cc7{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_115_fc7  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_115_fc7{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_116_d54 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_116_d54">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_116_d54{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_117_4c5 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_117_4c5 .tdm-social-item i.td-icon-twitter,
				.tdi_117_4c5 .tdm-social-item i.td-icon-linkedin,
				.tdi_117_4c5 .tdm-social-item i.td-icon-pinterest,
				.tdi_117_4c5 .tdm-social-item i.td-icon-blogger,
				.tdi_117_4c5 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_117_4c5 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_117_4c5 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_117_4c5 .tdm-social-item i,
				.tds-team-member2 .tdi_117_4c5.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}body .tdi_117_4c5 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_117_4c5 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_117_4c5 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_117_4c5 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_117_4c5 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_117_4c5"><div class="tdm-social-item-wrap"><a href="CoseNostreOnline" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="CoseNostreOnline" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="cosenostre_online" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="cosenostre_online" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.cosenostre-online.it/?feed=rss2" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.cosenostre-online.it/?feed=rss2" target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="CoseNostre_OL" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="CoseNostre_OL" target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div><div class="vc_column_inner tdi_119_c77  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_119_c77{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_119_c77{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_120_57c td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_120_57c">
<style>

/* inline tdc_css att */

.tdi_120_57c{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_120_57c { 
display:inline-table !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_120_57c{
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120_57c{
display:inline-table !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_120_57c{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_120_57c li{
					display: inline-block;
				
					font-size:12px !important;line-height:20px !important;
				}.tdi_120_57c .menu{
					display: flex;
				}.tdi_120_57c .sub-menu{
					display: none;
				}.tdi_120_57c ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_120_57c ul li{
					margin-right: 16px;
				}.tdi_120_57c ul li:last-child{
					margin-right: 0;
				}.tdi_120_57c a{
					color: #cccccc;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_120_57c class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-19352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19352"><a href="https://www.cosenostre-online.it/informativa-estesa-uso-cookies/">Cookies Policy</a></li>
<li id="menu-item-19354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-19354"><a href="https://www.cosenostre-online.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-19353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19353"><a href="https://www.cosenostre-online.it/la-redazione/">La redazione</a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div></div> </div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">ALTRE STORIE</span>
<div class="td-content-more-articles-box">
<div class="td_module_3 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/07/il-mall-di-vivere/" rel="bookmark" class="td-image-wrap " title="Il Mall di vivere"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Il Mall di vivere" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/03/Caselle-Futura.jpg?resize=324%2C235&ssl=1" width="324" height="235" /></a></div> <a href="https://www.cosenostre-online.it/news/in-bacheca/" class="td-post-category">IN BACHECA</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/07/il-mall-di-vivere/" rel="bookmark" title="Il Mall di vivere">Il Mall di vivere</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.cosenostre-online.it/author/andrea-fontana/">Andrea Fontana</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-24T18:30:30+02:00">24/07/2020</time></span> <span class="td-module-comments"><a href="https://www.cosenostre-online.it/2020/07/il-mall-di-vivere/#respond">0</a></span> </div>
</div>
</div>
</div>

<style type="text/css">@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto'), url(https://www.cosenostre-online.it/wp-content/uploads/revslider/gfonts/roboto/roboto-400.woff2) format('woff2');
}</style>
<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' -> 'Advanced' -> 'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				jQuery(sliderID).show().html(err);
			}
		}
		</script>
<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' -> 'Advanced' -> 'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				jQuery(sliderID).show().html(err);
			}
		}
		</script>
<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' -> 'Advanced' -> 'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				jQuery(sliderID).show().html(err);
			}
		}
		</script>
<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' -> 'Advanced' -> 'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				jQuery(sliderID).show().html(err);
			}
		}
		</script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.cosenostre-online.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"c8198a19be"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cosenostre-online.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.cosenostre-online.it\/wp-admin\/admin-ajax.php","nonce":"81119bcfd0","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.cosenostre-online.it\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b913a06bc11a4e740b617c358eba8ada","fragment_name":"wc_fragments_b913a06bc11a4e740b617c358eba8ada","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type="text/javascript">
					setREVStartSize({c: 'rev_slider_4_1',rl:[1240,1024,778,480],el:[180,480,480,180],gw:[640,640,640,640],gh:[180,180,180,180],type:'carousel',justify:'',layout:'fullwidth',mh:"180px"});
					var	revapi4,
						tpj;
					jQuery(function() {
						tpj = jQuery;
						tpj.noConflict();
						if(tpj("#rev_slider_4_1").revolution == undefined){
							revslider_showDoubleJqueryError("#rev_slider_4_1");
						}else{
							revapi4 = tpj("#rev_slider_4_1").show().revolution({
								sliderType:"carousel",
								jsFileLocation:"//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/",
								duration:5000,
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"640,640,640,640",
								gridheight:"180,180,180,180",
								minHeight:"180px",
								lazyType:"all",
								spinner:"spinner6",
								keepBPHeight:true,
								spinnerclr:"#FFFFFF",
								editorheight:"180,480,480,180",
								responsiveLevels:"1240,1024,778,480",
								disableProgressBar:"on",
								shuffle:true,
								carousel: {
									showLayersAllTime:"all",
									infinity:true,
									maxVisibleItems:1,
									fadeout:false
								},
								navigation: {
									touch: {
										touchenabled:true,
										swipe_min_touches:50
									},
									arrows: {
										enable:true,
										style:"hesperiden",
										hide_onmobile:true,
										hide_under:600,
										hide_onleave:true,
										left: {
											container:"layergrid",
											h_offset:30
										},
										right: {
											container:"layergrid",
											h_offset:30
										}
									}
								},
								scrolleffect: {
									set:true,
									multiplicator:1.3,
									multiplicator_layers:1.3
								},
								sbtimeline: {
									set:true,
									layers:true
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});
				</script>
<script>
					var htmlDivCss = unescape("%23rev_slider_4_1_wrapper%20.hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A1000%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3A%23000000%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%27revicons%27%3B%0A%09font-size%3A20px%3B%0A%09color%3A%23ffffff%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82c%27%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82d%27%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
<script type="text/javascript">
					setREVStartSize({c: 'rev_slider_6_2',rl:[1240,1024,778,480],el:[360,480,480,240],gw:[480,480,480,480],gh:[360,360,360,360],type:'carousel',justify:'',layout:'fullwidth',mh:"0"});
					var	revapi6,
						tpj;
					jQuery(function() {
						tpj = jQuery;
						tpj.noConflict();
						if(tpj("#rev_slider_6_2").revolution == undefined){
							revslider_showDoubleJqueryError("#rev_slider_6_2");
						}else{
							revapi6 = tpj("#rev_slider_6_2").show().revolution({
								sliderType:"carousel",
								jsFileLocation:"//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/",
								duration:5000,
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"480,480,480,480",
								gridheight:"360,360,360,360",
								autoHeight:true,
								lazyType:"all",
								spinner:"spinner6",
								spinnerclr:"#FFFFFF",
								editorheight:"360,480,480,240",
								responsiveLevels:"1240,1024,778,480",
								disableProgressBar:"on",
								shuffle:true,
								carousel: {
									showLayersAllTime:"all",
									infinity:true,
									maxVisibleItems:1,
									fadeout:false
								},
								navigation: {
									touch: {
										touchenabled:true,
										swipe_min_touches:50
									},
									arrows: {
										enable:true,
										style:"hesperiden",
										hide_onmobile:true,
										hide_under:600,
										hide_onleave:true,
										left: {
											h_offset:30
										},
										right: {
											h_offset:30
										}
									}
								},
								scrolleffect: {
									set:true,
									multiplicator:1.3,
									multiplicator_layers:1.3
								},
								sbtimeline: {
									set:true,
									layers:true
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});
				</script>
<script>
					var htmlDivCss = unescape("%23rev_slider_6_2_wrapper%20.hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A1000%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A%23rev_slider_6_2_wrapper%20.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3A%23000000%3B%0A%7D%0A%23rev_slider_6_2_wrapper%20.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%27revicons%27%3B%0A%09font-size%3A20px%3B%0A%09color%3A%23ffffff%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A%23rev_slider_6_2_wrapper%20.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82c%27%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A%23rev_slider_6_2_wrapper%20.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82d%27%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
<script type="text/javascript">
					setREVStartSize({c: 'rev_slider_6_3',rl:[1240,1024,778,480],el:[360,480,480,240],gw:[480,480,480,480],gh:[360,360,360,360],type:'carousel',justify:'',layout:'fullwidth',mh:"0"});
					var	revapi6,
						tpj;
					jQuery(function() {
						tpj = jQuery;
						tpj.noConflict();
						if(tpj("#rev_slider_6_3").revolution == undefined){
							revslider_showDoubleJqueryError("#rev_slider_6_3");
						}else{
							revapi6 = tpj("#rev_slider_6_3").show().revolution({
								sliderType:"carousel",
								jsFileLocation:"//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/",
								duration:5000,
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"480,480,480,480",
								gridheight:"360,360,360,360",
								autoHeight:true,
								lazyType:"all",
								spinner:"spinner6",
								spinnerclr:"#FFFFFF",
								editorheight:"360,480,480,240",
								responsiveLevels:"1240,1024,778,480",
								disableProgressBar:"on",
								shuffle:true,
								carousel: {
									showLayersAllTime:"all",
									infinity:true,
									maxVisibleItems:1,
									fadeout:false
								},
								navigation: {
									touch: {
										touchenabled:true,
										swipe_min_touches:50
									},
									arrows: {
										enable:true,
										style:"hesperiden",
										hide_onmobile:true,
										hide_under:600,
										hide_onleave:true,
										left: {
											h_offset:30
										},
										right: {
											h_offset:30
										}
									}
								},
								scrolleffect: {
									set:true,
									multiplicator:1.3,
									multiplicator_layers:1.3
								},
								sbtimeline: {
									set:true,
									layers:true
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});
				</script>
<script>
					var htmlDivCss = unescape("%23rev_slider_6_3_wrapper%20.hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A1000%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A%23rev_slider_6_3_wrapper%20.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3A%23000000%3B%0A%7D%0A%23rev_slider_6_3_wrapper%20.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%27revicons%27%3B%0A%09font-size%3A20px%3B%0A%09color%3A%23ffffff%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A%23rev_slider_6_3_wrapper%20.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82c%27%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A%23rev_slider_6_3_wrapper%20.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82d%27%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
<script type="text/javascript">
					setREVStartSize({c: 'rev_slider_4_4',rl:[1240,1024,778,480],el:[180,480,480,180],gw:[640,640,640,640],gh:[180,180,180,180],type:'carousel',justify:'',layout:'fullwidth',mh:"180px"});
					var	revapi4,
						tpj;
					jQuery(function() {
						tpj = jQuery;
						tpj.noConflict();
						if(tpj("#rev_slider_4_4").revolution == undefined){
							revslider_showDoubleJqueryError("#rev_slider_4_4");
						}else{
							revapi4 = tpj("#rev_slider_4_4").show().revolution({
								sliderType:"carousel",
								jsFileLocation:"//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/",
								duration:5000,
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"640,640,640,640",
								gridheight:"180,180,180,180",
								minHeight:"180px",
								lazyType:"all",
								spinner:"spinner6",
								keepBPHeight:true,
								spinnerclr:"#FFFFFF",
								editorheight:"180,480,480,180",
								responsiveLevels:"1240,1024,778,480",
								disableProgressBar:"on",
								shuffle:true,
								carousel: {
									showLayersAllTime:"all",
									infinity:true,
									maxVisibleItems:1,
									fadeout:false
								},
								navigation: {
									touch: {
										touchenabled:true,
										swipe_min_touches:50
									},
									arrows: {
										enable:true,
										style:"hesperiden",
										hide_onmobile:true,
										hide_under:600,
										hide_onleave:true,
										left: {
											container:"layergrid",
											h_offset:30
										},
										right: {
											container:"layergrid",
											h_offset:30
										}
									}
								},
								scrolleffect: {
									set:true,
									multiplicator:1.3,
									multiplicator_layers:1.3
								},
								sbtimeline: {
									set:true,
									layers:true
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});
				</script>
<script>
					var htmlDivCss = unescape("%23rev_slider_4_4_wrapper%20.hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A1000%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A%23rev_slider_4_4_wrapper%20.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3A%23000000%3B%0A%7D%0A%23rev_slider_4_4_wrapper%20.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%27revicons%27%3B%0A%09font-size%3A20px%3B%0A%09color%3A%23ffffff%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A%23rev_slider_4_4_wrapper%20.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82c%27%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A%23rev_slider_4_4_wrapper%20.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82d%27%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"caselle torinese, it","api_location":"Comune di Caselle Torinese","api_language":"it","api_key":"59a31161f81aabb4ebf3d740ad18ab67","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[26.699999999999999,80],"today_humidity":50,"today_wind_speed":[2.1000000000000001,1.3],"today_min":[25,77],"today_max":[29.399999999999999,85],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1595678400,"day_name":"Sab","day_temp":[29,84],"owm_day_index":0},{"timestamp":1595721600,"day_name":"Dom","day_temp":[29,83],"owm_day_index":4},{"timestamp":1595808000,"day_name":"Lun","day_temp":[30,86],"owm_day_index":12},{"timestamp":1595894400,"day_name":"Mar","day_temp":[32,89],"owm_day_index":20},{"timestamp":1595980800,"day_name":"Mer","day_temp":[33,91],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[55441]");
                });
            
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=129951472&postid=55441&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=40370fa9f27232987e7e965d5da84938560566dc#parent=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F07%2Fi-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=129951472&postid=55441&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=40370fa9f27232987e7e965d5da84938560566dc#parent=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F07%2Fi-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'129951472',post:'55441',tz:'2',srv:'www.cosenostre-online.it'} ]);
	_stq.push([ 'clickTrackerInit', '129951472', '55441' ]);
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito, o gli strumenti terzi da questo utilizzati, si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Accetto">Accetto</a><a href="https://www.cosenostre-online.it/2020/07/i-bambini-della-collodi-ne-discutono-con-il-sindaco-di-caselle/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy Policy">Privacy Policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accetto"></a></div>
</div>

<script defer src="https://www.cosenostre-online.it/wp-content/cache/autoptimize/js/autoptimize_69ee6023b88ed6303126fb551e56728b.js"></script></body>
</html>