<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>La storia dell’uomo con l’ombrello - Cose Nostre</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.cosenostre-online.it/xmlrpc.php" />

<script>window._wca = window._wca || [];</script>
<link rel="icon" type="image/png" href="https://www.cosenostre-online.it/wp-content/uploads/2017/06/01-testata-copia-150x1501.jpg">

<meta name="description" content="&nbsp; Una camionetta della Gendarmerie si ferma al semaforo di una semideserta Place de la Victorie, a Bordeaux. Scende un gendarme in uniforme e intima" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.cosenostre-online.it/2020/05/la-storia-delluomo-con-lombrello/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La storia dell’uomo con l’ombrello - Cose Nostre" />
<meta property="og:description" content="&nbsp; Una camionetta della Gendarmerie si ferma al semaforo di una semideserta Place de la Victorie, a Bordeaux. Scende un gendarme in uniforme e intima" />
<meta property="og:url" content="https://www.cosenostre-online.it/2020/05/la-storia-delluomo-con-lombrello/" />
<meta property="og:site_name" content="Cose Nostre" />
<meta property="article:publisher" content="https://www.facebook.com/CoseNostreOnline/" />
<meta property="article:published_time" content="2020-05-30T08:16:10+00:00" />
<meta property="article:modified_time" content="2020-05-22T07:41:05+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/immagine-1.png?fit=847%2C675&#038;ssl=1" />
<meta property="og:image:width" content="847" />
<meta property="og:image:height" content="675" />
<meta property="fb:app_id" content="348088762351191" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@CoseNostre_OL" />
<meta name="twitter:site" content="@CoseNostre_OL" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cosenostre-online.it/#organization","name":"Cose Nostre On Line - Notizie da Caselle Torinese","url":"https://www.cosenostre-online.it/","sameAs":["https://www.facebook.com/CoseNostreOnline/","https://www.instagram.com/cosenostre_online/?hl=it","https://twitter.com/CoseNostre_OL"],"logo":{"@type":"ImageObject","@id":"https://www.cosenostre-online.it/#logo","inLanguage":"it-IT","url":"https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2018/05/CoseNostre-1.jpg?fit=297%2C365&ssl=1","width":297,"height":365,"caption":"Cose Nostre On Line - Notizie da Caselle Torinese"},"image":{"@id":"https://www.cosenostre-online.it/#logo"}},{"@type":"WebSite","@id":"https://www.cosenostre-online.it/#website","url":"https://www.cosenostre-online.it/","name":"Cose Nostre","description":"Il giornale di Caselle Torinese e dintorni che ti informa su quanto ti succede accanto: notizie, associazioni, sport, rubriche","publisher":{"@id":"https://www.cosenostre-online.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cosenostre-online.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cosenostre-online.it/2020/05/la-storia-delluomo-con-lombrello/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/immagine-1.png?fit=847%2C675&ssl=1","width":847,"height":675},{"@type":"WebPage","@id":"https://www.cosenostre-online.it/2020/05/la-storia-delluomo-con-lombrello/#webpage","url":"https://www.cosenostre-online.it/2020/05/la-storia-delluomo-con-lombrello/","name":"La storia dell\u2019uomo con l\u2019ombrello - Cose Nostre","isPartOf":{"@id":"https://www.cosenostre-online.it/#website"},"primaryImageOfPage":{"@id":"https://www.cosenostre-online.it/2020/05/la-storia-delluomo-con-lombrello/#primaryimage"},"datePublished":"2020-05-30T08:16:10+00:00","dateModified":"2020-05-22T07:41:05+00:00","description":"&nbsp; Una camionetta della Gendarmerie si ferma al semaforo di una semideserta Place de la Victorie, a Bordeaux. Scende un gendarme in uniforme e intima","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cosenostre-online.it/2020/05/la-storia-delluomo-con-lombrello/"]}]},{"@type":"Article","@id":"https://www.cosenostre-online.it/2020/05/la-storia-delluomo-con-lombrello/#article","isPartOf":{"@id":"https://www.cosenostre-online.it/2020/05/la-storia-delluomo-con-lombrello/#webpage"},"author":{"@id":"https://www.cosenostre-online.it/#/schema/person/7c9d9989e057a9d245f03def94e512c6"},"headline":"La storia dell\u2019uomo con l\u2019ombrello","datePublished":"2020-05-30T08:16:10+00:00","dateModified":"2020-05-22T07:41:05+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cosenostre-online.it/2020/05/la-storia-delluomo-con-lombrello/#webpage"},"publisher":{"@id":"https://www.cosenostre-online.it/#organization"},"image":{"@id":"https://www.cosenostre-online.it/2020/05/la-storia-delluomo-con-lombrello/#primaryimage"},"articleSection":"UN SORSO DI FUTURO","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.cosenostre-online.it/2020/05/la-storia-delluomo-con-lombrello/#respond"]}]},{"@type":["Person"],"@id":"https://www.cosenostre-online.it/#/schema/person/7c9d9989e057a9d245f03def94e512c6","name":"Andrea Borello","image":{"@type":"ImageObject","@id":"https://www.cosenostre-online.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/abe8668d8a1feb85818b51d76eb98c84?s=96&d=identicon&r=g","caption":"Andrea Borello"}}]}</script>

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cose Nostre &raquo; Feed" href="https://www.cosenostre-online.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cose Nostre &raquo; Feed dei commenti" href="https://www.cosenostre-online.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cose Nostre &raquo; La storia dell’uomo con l’ombrello Feed dei commenti" href="https://www.cosenostre-online.it/2020/05/la-storia-delluomo-con-lombrello/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cosenostre-online.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.cosenostre-online.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css' href='https://www.cosenostre-online.it/wp-content/cache/autoptimize/css/autoptimize_single_e7e6a0406a3fc00f71bec2706c3d7c75.css' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css' href='https://www.cosenostre-online.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.cosenostre-online.it/wp-content/cache/autoptimize/css/autoptimize_single_8983e25a91f5c9981fb973bdbe189d33.css' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.cosenostre-online.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.cosenostre-online.it/wp-content/cache/autoptimize/css/autoptimize_single_c3964264dd1d7ab91734061e8f7bd170.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='woocommerce-layout-css' href='https://www.cosenostre-online.it/wp-content/cache/autoptimize/css/autoptimize_single_9bbdbddc8daf66e019a59515d481ef6a.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.cosenostre-online.it/wp-content/cache/autoptimize/css/autoptimize_single_98f4e97f86b642bf082c65ae518ad010.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://www.cosenostre-online.it/wp-content/cache/autoptimize/css/autoptimize_single_a5aecabff1e91f708586e81f991e450a.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.cosenostre-online.it/wp-content/cache/autoptimize/css/autoptimize_single_a10c76fbb7f25cfa26a47e725cc84c87.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.cosenostre-online.it/wp-content/cache/autoptimize/css/autoptimize_single_785011c277f9cde264cdbafbecb57dbb.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CRoboto+Slab%3A400%7COswald%3A400%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://www.cosenostre-online.it/wp-content/tablepress-combined.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.cosenostre-online.it/wp-content/cache/autoptimize/css/autoptimize_single_da14aceb4ad93297c949cde2f0568809.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css' href='https://www.cosenostre-online.it/wp-content/cache/autoptimize/css/autoptimize_single_3ef7543fa81ec2b48c585d3e6a1135ea.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.cosenostre-online.it/wp-content/cache/autoptimize/css/autoptimize_single_047d863dfe106e682fae04d62049d648.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css' href='https://www.cosenostre-online.it/wp-content/cache/autoptimize/css/autoptimize_single_e7fbe78cb653d535297ebcea912b6294.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.cosenostre-online.it/wp-content/cache/autoptimize/css/autoptimize_single_2e9d7a6c883b724503e23bb7a178b0d6.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.cosenostre-online.it/wp-content/cache/autoptimize/css/autoptimize_single_c680bfb449509ef21e7620cfa6d2f4be.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.cosenostre-online.it/wp-content/cache/autoptimize/css/autoptimize_single_80c3903ba0d186bcabfa3a422ce36fbd.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cosenostre-online.it/wp-includes/js/jquery/jquery.js'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202022.js'></script>
<link rel='https://api.w.org/' href='https://www.cosenostre-online.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cosenostre-online.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cosenostre-online.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<meta name="generator" content="WooCommerce 4.1.1" />
<link rel='shortlink' href='https://wp.me/p8Ngju-c3C' />
<link rel="alternate" type="application/json+oembed" href="https://www.cosenostre-online.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F05%2Fla-storia-delluomo-con-lombrello%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cosenostre-online.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F05%2Fla-storia-delluomo-con-lombrello%2F&#038;format=xml" />
<script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.cosenostre-online.it/front.js");
                  }
              });
         </script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
                                    var googletag = googletag || {};
                                    googletag.cmd = googletag.cmd || [];
                                  </script>
<script>
                                    googletag.cmd.push(function() {                                                   
                                      googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());  
                                      googletag.pubads().enableSingleRequest();
                                      googletag.enableServices();
                                    });
                                  </script>
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"f1d843dda7","wpRestUrl":"https:\/\/www.cosenostre-online.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cosenostre-online.it\/wp-admin\/","wpRestNonce":"f1d843dda7","wpRestUrl":"https:\/\/www.cosenostre-online.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.cosenostre-online.it/2020/05/la-storia-delluomo-con-lombrello/?amp"><meta name="generator" content="Powered by Slider Revolution 6.2.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-48529180-3"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MCFW525');</script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());
  gtag('config', 'UA-48529180-3', { 'anonymize_ip': true });
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cosenostre-online.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cosenostre-online.it/rubriche/",
                    "name": "RUBRICHE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cosenostre-online.it/rubriche/un-sorso-di-futuro/",
                    "name": "UN SORSO DI FUTURO"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/cropped-CoseNostre_685x685_72.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/cropped-CoseNostre_685x685_72.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/cropped-CoseNostre_685x685_72.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/cropped-CoseNostre_685x685_72.jpg?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ff0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ff0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff0000;
                }
                .tdm-btn-style1 {
					background-color: #ff0000;
				}
				.tdm-btn-style2:before {
				    border-color: #ff0000;
				}
				.tdm-btn-style2 {
				    color: #ff0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff0000;
                    -moz-box-shadow: 0 2px 16px #ff0000;
                    box-shadow: 0 2px 16px #ff0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff0000;
                    -moz-box-shadow: 0 4px 26px #ff0000;
                    box-shadow: 0 4px 26px #ff0000;
				}
				
			
				
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: https://www.prolococaselletorinese.it;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - https://www.prolococaselletorinese.it * 2) !important;
                    }
                }
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-46352 single-format-standard theme-Newspaper cookies-not-set td-standard-pack woocommerce-no-js la-storia-delluomo-con-lombrello global-block-template-1 td-local-news single_template_3 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/CoseNostreOnline/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/cosenostre_online/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.cosenostre-online.it?feed=rss2" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/cosenostre" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/CoseNostre_OL" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-cose-nostre-main-menu-container"><ul id="menu-cose-nostre-main-menu" class="td-mobile-main-menu"><li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-257"><a href="https://www.cosenostre-online.it/news/">NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.cosenostre-online.it/news/attualita/">ATTUALITA&#8217;</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/editoriale/">EDITORIALE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/eventi/">EVENTI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/eventi/varie/">VARIE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/in-bacheca/">IN BACHECA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/persone/">PERSONE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/news/storie/">STORIE</a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-284"><a href="https://www.cosenostre-online.it/rubriche/">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/25-gocce/">25 GOCCE &#8230;DI VALIUM</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/a-tu-per-tu-con-il-notaio/">A TU PER TU CON IL NOTAIO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/aerei-e-dintorni/">AEREI E DINTORNI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/archeonoir/">ARCHEO-NOIR</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/controvento/">CONTROVENTO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/cosepiemontesi/">COSE PIEMONTESI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/cronache-marziane/">CRONACHE MARZIANE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/fortissima-mente/">FORTISSIMA&#8230;MENTE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/il-mondo-di-naz/">IL MONDO DI NAZ</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/li-cunti-di-vittorio/">LI CUNTI DI VITTORIO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/libera-mente/">LIBERA&#8230;MENTE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/nivole/">NIVOLE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/orizzonti/">ORIZZONTI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/piazze-amiche/">PIAZZE AMICHE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/pillole-per-meditare/">PILLOLE PER MEDITARE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/posta-al-direttore/">POSTA AL DIRETTORE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/s-bilanciati/">S-BILANCIATI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/servizodisser-vizio/">SERVIZIO&amp;DISSER&#8230;VIZIO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/squarci/">SQUARCI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/storie-nostre/">STORIE NOSTRE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/un-sorso-di-futuro/">UN SORSO DI FUTURO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/rubriche/una-spremuta-di/">UNA SPREMUTA DI&#8230;</a></li>
</ul>
</li>
<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-268"><a href="https://www.cosenostre-online.it/associazioni/">ASSOCIAZIONI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/alpini/">ALPINI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/altre-associazioni/">ALTRE ASSOCIAZIONI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/centro-anziani/">CENTRO ANZIANI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/circolo-fotografico/">CIRCOLO FOTOGRAFICO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/croce-verde/">CROCE VERDE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-forgia/">LA FORGIA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-novella/">LA NOVELLA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/">LA VOCE DELLA PROLOCO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/unpli/">UNPLI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/nonsoloimprovvisando/">NONSOLOIMPROVVISANDO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/sagat/">SAGAT</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/servizi-giovani/">SERVIZI GIOVANI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/associazioni/uni-tre/">UNITRE</a></li>
</ul>
</li>
<li id="menu-item-4645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4645"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/">SPORT e TEMPO LIBERO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/andare-per-sagre/">ANDARE PER SAGRE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/appunti-di-vanni/">APPUNTI DI VANNI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/asd-mappano/">ASD MAPPANO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/bocciofila-casellese/">BOCCIOFILA CASELLESE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-calcio/">CASELLE CALCIO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-volley/">CASELLE VOLLEY</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/diario-di-bordo/">DIARIO DI BORDO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/don-bosco/">DON BOSCO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/escursionismo/">ESCURSIONISMO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/tennis-club/">TENNIS CLUB</a></li>
</ul>
</li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-262"><a href="https://www.cosenostre-online.it/cultura-e-arte/">CULTURA E ARTE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/arte/">ARTE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/manifestazioni/">MANIFESTAZIONI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/musica/">MUSICA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/musica/langolo-di-luisa/">L&#8217;ANGOLO DI LUISA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/musica/una-voce/">UNA VOCE POCO FA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/scuola/">SCUOLA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/cultura-e-arte/spettacoli/">SPETTACOLI</a></li>
</ul>
</li>
<li id="menu-item-13055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13055"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/">NEI DINTORNI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/caselle2020/">#CASELLE2020</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/borgaro-torinese/">BORGARO TORINESE</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/cirie/">CIRIE&#8217;</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/leini/">LEINI</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/mappano/">MAPPANO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/san-francesco-al-campo/">SAN FRANCESCO AL CAMPO</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/ceretta-san-maurizio/">SAN MAURIZIO CANAVESE &#8211; CERETTA</a></li>
<li class="menu-item-0"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/valli-di-lanzo/">VALLI DI LANZO</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cosenostre-online.it/privacy-policy/">Privacy Policy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.cosenostre-online.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-9 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-2">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/CoseNostreOnline/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/cosenostre_online/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.cosenostre-online.it?feed=rss2" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/cosenostre" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/CoseNostre_OL" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">23.1</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Comune di Caselle Torinese</div>
</div>
</div>
<div class="td_data_time">
<div>
30 Mag 20 - 16:18
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-19351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19351"><a href="https://www.cosenostre-online.it/la-redazione/">LA REDAZIONE</a></li>
<li id="menu-item-37103" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37103"><a href="https://www.cosenostre-online.it/contattaci/">CONTATTACI</a></li>
<li id="menu-item-6466" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6466"><a href="https://www.cosenostre-online.it/negozio/">ARCHIVIO</a></li>
<li id="menu-item-33750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-33750"><a href="https://www.cosenostre-online.it/privacy-policy/">PRIVACY POLICY</a></li>
<li id="menu-item-6190" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6190"><a href="https://www.cosenostre-online.it/wp-login.php">ACCEDI</a></li>
</ul></div></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Hai dimenticato la password? Ottenere aiuto</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cosenostre-online.it/privacy-policy/">Privacy Policy</a></div>
</div>
 <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.cosenostre-online.it/">
<img class="td-retina-data" data-retina="https://www.cosenostre-online.it/wp-content/uploads/2017/05/01_testata_completa-1024x2461.jpg" src="https://www.cosenostre-online.it/wp-content/uploads/2017/05/01_testata_completa-1024x2461.jpg" alt="COSE NOSTRE" title="COSE NOSTRE" width="1024" />
<span class="td-visual-hidden">Cose Nostre</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.cosenostre-online.it/">
<img class="td-retina-data" data-retina="https://www.cosenostre-online.it/wp-content/uploads/2017/03/01-testata-256x256_Bianco_72DPI-150x150.png" src="https://www.cosenostre-online.it/wp-content/uploads/2017/03/01-testata-256x256_Bianco_72DPI-150x150.png" alt="COSE NOSTRE" title="COSE NOSTRE" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.cosenostre-online.it/">
<img class="td-retina-data" data-retina="https://www.cosenostre-online.it/wp-content/uploads/2017/05/01_testata_completa-1024x2461.jpg" src="https://www.cosenostre-online.it/wp-content/uploads/2017/05/01_testata_completa-1024x2461.jpg" alt="COSE NOSTRE" title="COSE NOSTRE" />
</a>
</div>
<div class="menu-cose-nostre-main-menu-container"><ul id="menu-cose-nostre-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-257"><a href="https://www.cosenostre-online.it/news/">NEWS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_025 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_1_025"><script>var block_tdi_1_025 = new tdBlock();
block_tdi_1_025.id = "tdi_1_025";
block_tdi_1_025.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_025","tdc_css_class":"tdi_1_025","tdc_css_class_style":"tdi_1_025_rand_style"}';
block_tdi_1_025.td_column_number = "3";
block_tdi_1_025.block_type = "td_block_mega_menu";
block_tdi_1_025.post_count = "4";
block_tdi_1_025.found_posts = "1468";
block_tdi_1_025.header_color = "";
block_tdi_1_025.ajax_pagination_infinite_stop = "";
block_tdi_1_025.max_num_pages = "367";
tdBlocksArray.push(block_tdi_1_025);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_025" id="tdi_2_a06" data-td_block_id="tdi_1_025" data-td_filter_value="" href="https://www.cosenostre-online.it/news/">Tutti</a><a class="mega-menu-sub-cat-tdi_1_025" id="tdi_3_d5b" data-td_block_id="tdi_1_025" data-td_filter_value="80" href="https://www.cosenostre-online.it/news/attualita/">ATTUALITA&#8217;</a><a class="mega-menu-sub-cat-tdi_1_025" id="tdi_4_2b2" data-td_block_id="tdi_1_025" data-td_filter_value="34" href="https://www.cosenostre-online.it/news/editoriale/">EDITORIALE</a><a class="mega-menu-sub-cat-tdi_1_025" id="tdi_5_d55" data-td_block_id="tdi_1_025" data-td_filter_value="50" href="https://www.cosenostre-online.it/news/eventi/">EVENTI</a><a class="mega-menu-sub-cat-tdi_1_025" id="tdi_6_52e" data-td_block_id="tdi_1_025" data-td_filter_value="54" href="https://www.cosenostre-online.it/news/eventi/varie/">VARIE</a><a class="mega-menu-sub-cat-tdi_1_025" id="tdi_7_2be" data-td_block_id="tdi_1_025" data-td_filter_value="33" href="https://www.cosenostre-online.it/news/in-bacheca/">IN BACHECA</a><a class="mega-menu-sub-cat-tdi_1_025" id="tdi_8_55b" data-td_block_id="tdi_1_025" data-td_filter_value="35" href="https://www.cosenostre-online.it/news/persone/">PERSONE</a><a class="mega-menu-sub-cat-tdi_1_025" id="tdi_9_6b2" data-td_block_id="tdi_1_025" data-td_filter_value="36" href="https://www.cosenostre-online.it/news/storie/">STORIE</a></div></div><div id=tdi_1_025 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/05/non-vedenti-e-distanziamento-sociale/" rel="bookmark" class="td-image-wrap " title="Non vedenti e distanziamento sociale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Non vedenti e distanziamento sociale" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/05/unnamed.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/news/attualita/" class="td-post-category">ATTUALITA&#8217;</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/05/non-vedenti-e-distanziamento-sociale/" rel="bookmark" title="Non vedenti e distanziamento sociale">Non vedenti e distanziamento sociale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/05/torna-la-messa-festiva/" rel="bookmark" class="td-image-wrap " title="Caselle: torna la Messa festiva"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Caselle: torna la Messa festiva" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/05/La-messa-festiva-del-24-maggio-a-Santa-Maria-scaled.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/news/" class="td-post-category">NEWS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/05/torna-la-messa-festiva/" rel="bookmark" title="Caselle: torna la Messa festiva">Caselle: torna la Messa festiva</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/05/proposte-concrete-2/" rel="bookmark" class="td-image-wrap " title="Proposte concrete"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Proposte concrete" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/03/Caselle-Futura.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/news/in-bacheca/" class="td-post-category">IN BACHECA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/05/proposte-concrete-2/" rel="bookmark" title="Proposte concrete">Proposte concrete</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/05/rispetto-e-considerazione/" rel="bookmark" class="td-image-wrap " title="Rispetto e considerazione!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rispetto e considerazione!" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/03/M5S-1.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/news/in-bacheca/" class="td-post-category">IN BACHECA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/05/rispetto-e-considerazione/" rel="bookmark" title="Rispetto e considerazione!">Rispetto e considerazione!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_025" data-td_block_id="tdi_1_025"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_025" data-td_block_id="tdi_1_025"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-284"><a href="https://www.cosenostre-online.it/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_d02 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_10_d02"><script>var block_tdi_10_d02 = new tdBlock();
block_tdi_10_d02.id = "tdi_10_d02";
block_tdi_10_d02.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_d02","tdc_css_class":"tdi_10_d02","tdc_css_class_style":"tdi_10_d02_rand_style"}';
block_tdi_10_d02.td_column_number = "3";
block_tdi_10_d02.block_type = "td_block_mega_menu";
block_tdi_10_d02.post_count = "4";
block_tdi_10_d02.found_posts = "511";
block_tdi_10_d02.header_color = "";
block_tdi_10_d02.ajax_pagination_infinite_stop = "";
block_tdi_10_d02.max_num_pages = "128";
tdBlocksArray.push(block_tdi_10_d02);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_10_d02" id="tdi_11_d06" data-td_block_id="tdi_10_d02" data-td_filter_value="" href="https://www.cosenostre-online.it/rubriche/">Tutti</a><a class="mega-menu-sub-cat-tdi_10_d02" id="tdi_12_000" data-td_block_id="tdi_10_d02" data-td_filter_value="47" href="https://www.cosenostre-online.it/rubriche/25-gocce/">25 GOCCE &#8230;DI VALIUM</a><a class="mega-menu-sub-cat-tdi_10_d02" id="tdi_13_250" data-td_block_id="tdi_10_d02" data-td_filter_value="461" href="https://www.cosenostre-online.it/rubriche/a-tu-per-tu-con-il-notaio/">A TU PER TU CON IL NOTAIO</a><a class="mega-menu-sub-cat-tdi_10_d02" id="tdi_14_05d" data-td_block_id="tdi_10_d02" data-td_filter_value="69" href="https://www.cosenostre-online.it/rubriche/aerei-e-dintorni/">AEREI E DINTORNI</a><a class="mega-menu-sub-cat-tdi_10_d02" id="tdi_15_e12" data-td_block_id="tdi_10_d02" data-td_filter_value="85" href="https://www.cosenostre-online.it/rubriche/archeonoir/">ARCHEO-NOIR</a><a class="mega-menu-sub-cat-tdi_10_d02" id="tdi_16_dd1" data-td_block_id="tdi_10_d02" data-td_filter_value="486" href="https://www.cosenostre-online.it/rubriche/controvento/">CONTROVENTO</a><a class="mega-menu-sub-cat-tdi_10_d02" id="tdi_17_665" data-td_block_id="tdi_10_d02" data-td_filter_value="91" href="https://www.cosenostre-online.it/rubriche/cosepiemontesi/">COSE PIEMONTESI</a><a class="mega-menu-sub-cat-tdi_10_d02" id="tdi_18_5db" data-td_block_id="tdi_10_d02" data-td_filter_value="46" href="https://www.cosenostre-online.it/rubriche/cronache-marziane/">CRONACHE MARZIANE</a><a class="mega-menu-sub-cat-tdi_10_d02" id="tdi_19_20d" data-td_block_id="tdi_10_d02" data-td_filter_value="49" href="https://www.cosenostre-online.it/rubriche/fortissima-mente/">FORTISSIMA&#8230;MENTE</a><a class="mega-menu-sub-cat-tdi_10_d02" id="tdi_20_8d2" data-td_block_id="tdi_10_d02" data-td_filter_value="1406" href="https://www.cosenostre-online.it/rubriche/il-mondo-di-naz/">IL MONDO DI NAZ</a><a class="mega-menu-sub-cat-tdi_10_d02" id="tdi_21_d2b" data-td_block_id="tdi_10_d02" data-td_filter_value="2223" href="https://www.cosenostre-online.it/rubriche/li-cunti-di-vittorio/">LI CUNTI DI VITTORIO</a><a class="mega-menu-sub-cat-tdi_10_d02" id="tdi_22_4e0" data-td_block_id="tdi_10_d02" data-td_filter_value="808" href="https://www.cosenostre-online.it/rubriche/libera-mente/">LIBERA&#8230;MENTE</a><a class="mega-menu-sub-cat-tdi_10_d02" id="tdi_23_d05" data-td_block_id="tdi_10_d02" data-td_filter_value="217" href="https://www.cosenostre-online.it/rubriche/nivole/">NIVOLE</a><a class="mega-menu-sub-cat-tdi_10_d02" id="tdi_24_363" data-td_block_id="tdi_10_d02" data-td_filter_value="141" href="https://www.cosenostre-online.it/rubriche/orizzonti/">ORIZZONTI</a><a class="mega-menu-sub-cat-tdi_10_d02" id="tdi_25_62c" data-td_block_id="tdi_10_d02" data-td_filter_value="223" href="https://www.cosenostre-online.it/rubriche/piazze-amiche/">PIAZZE AMICHE</a><a class="mega-menu-sub-cat-tdi_10_d02" id="tdi_26_52d" data-td_block_id="tdi_10_d02" data-td_filter_value="48" href="https://www.cosenostre-online.it/rubriche/pillole-per-meditare/">PILLOLE PER MEDITARE</a><a class="mega-menu-sub-cat-tdi_10_d02" id="tdi_27_ef2" data-td_block_id="tdi_10_d02" data-td_filter_value="45" href="https://www.cosenostre-online.it/rubriche/posta-al-direttore/">POSTA AL DIRETTORE</a><a class="mega-menu-sub-cat-tdi_10_d02" id="tdi_28_e5e" data-td_block_id="tdi_10_d02" data-td_filter_value="1286" href="https://www.cosenostre-online.it/rubriche/s-bilanciati/">S-BILANCIATI</a><a class="mega-menu-sub-cat-tdi_10_d02" id="tdi_29_042" data-td_block_id="tdi_10_d02" data-td_filter_value="890" href="https://www.cosenostre-online.it/rubriche/servizodisser-vizio/">SERVIZIO&amp;DISSER&#8230;VIZIO</a><a class="mega-menu-sub-cat-tdi_10_d02" id="tdi_30_b5e" data-td_block_id="tdi_10_d02" data-td_filter_value="121" href="https://www.cosenostre-online.it/rubriche/squarci/">SQUARCI</a><a class="mega-menu-sub-cat-tdi_10_d02" id="tdi_31_555" data-td_block_id="tdi_10_d02" data-td_filter_value="218" href="https://www.cosenostre-online.it/rubriche/storie-nostre/">STORIE NOSTRE</a><a class="mega-menu-sub-cat-tdi_10_d02" id="tdi_32_655" data-td_block_id="tdi_10_d02" data-td_filter_value="402" href="https://www.cosenostre-online.it/rubriche/un-sorso-di-futuro/">UN SORSO DI FUTURO</a><a class="mega-menu-sub-cat-tdi_10_d02" id="tdi_33_3e0" data-td_block_id="tdi_10_d02" data-td_filter_value="213" href="https://www.cosenostre-online.it/rubriche/una-spremuta-di/">UNA SPREMUTA DI&#8230;</a></div></div><div id=tdi_10_d02 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/05/legamondo-combatte-il-covid-in-burkina-faso/" rel="bookmark" class="td-image-wrap " title="“Legamondo”,  un aiuto concreto per il Burkina Fasu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Legamondo”,  un aiuto concreto per il Burkina Fasu" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/05/guido-barilla.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/rubriche/storie-nostre/" class="td-post-category">STORIE NOSTRE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/05/legamondo-combatte-il-covid-in-burkina-faso/" rel="bookmark" title="“Legamondo”,  un aiuto concreto per il Burkina Fasu">“Legamondo”,  un aiuto concreto per il Burkina Fasu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/05/la-storia-delluomo-con-lombrello/" rel="bookmark" class="td-image-wrap " title="La storia dell’uomo con l’ombrello"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La storia dell’uomo con l’ombrello" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/immagine-1.png?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/rubriche/un-sorso-di-futuro/" class="td-post-category">UN SORSO DI FUTURO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/05/la-storia-delluomo-con-lombrello/" rel="bookmark" title="La storia dell’uomo con l’ombrello">La storia dell’uomo con l’ombrello</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/05/una-spremuta-di-futuro/" rel="bookmark" class="td-image-wrap " title="Una spremuta di&#8230;futuro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/Logo-Facebook-1200x630-1.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/rubriche/una-spremuta-di/" class="td-post-category">UNA SPREMUTA DI&#8230;</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/05/una-spremuta-di-futuro/" rel="bookmark" title="Una spremuta di&#8230;futuro">Una spremuta di&#8230;futuro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/05/aspettando-la-fase-due/" rel="bookmark" class="td-image-wrap " title="Aspettando la fase due&#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aspettando la fase due&#8230;" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/coronavirus-elettra-rotated.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/rubriche/fortissima-mente/" class="td-post-category">FORTISSIMA&#8230;MENTE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/05/aspettando-la-fase-due/" rel="bookmark" title="Aspettando la fase due&#8230;">Aspettando la fase due&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_d02" data-td_block_id="tdi_10_d02"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_10_d02" data-td_block_id="tdi_10_d02"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-268"><a href="https://www.cosenostre-online.it/associazioni/">ASSOCIAZIONI</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_34_b27 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_34_b27"><script>var block_tdi_34_b27 = new tdBlock();
block_tdi_34_b27.id = "tdi_34_b27";
block_tdi_34_b27.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"55","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_34_b27","tdc_css_class":"tdi_34_b27","tdc_css_class_style":"tdi_34_b27_rand_style"}';
block_tdi_34_b27.td_column_number = "3";
block_tdi_34_b27.block_type = "td_block_mega_menu";
block_tdi_34_b27.post_count = "4";
block_tdi_34_b27.found_posts = "324";
block_tdi_34_b27.header_color = "";
block_tdi_34_b27.ajax_pagination_infinite_stop = "";
block_tdi_34_b27.max_num_pages = "81";
tdBlocksArray.push(block_tdi_34_b27);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_34_b27" id="tdi_35_722" data-td_block_id="tdi_34_b27" data-td_filter_value="" href="https://www.cosenostre-online.it/associazioni/">Tutti</a><a class="mega-menu-sub-cat-tdi_34_b27" id="tdi_36_126" data-td_block_id="tdi_34_b27" data-td_filter_value="187" href="https://www.cosenostre-online.it/associazioni/alpini/">ALPINI</a><a class="mega-menu-sub-cat-tdi_34_b27" id="tdi_37_de6" data-td_block_id="tdi_34_b27" data-td_filter_value="60" href="https://www.cosenostre-online.it/associazioni/altre-associazioni/">ALTRE ASSOCIAZIONI</a><a class="mega-menu-sub-cat-tdi_34_b27" id="tdi_38_675" data-td_block_id="tdi_34_b27" data-td_filter_value="1380" href="https://www.cosenostre-online.it/associazioni/centro-anziani/">CENTRO ANZIANI</a><a class="mega-menu-sub-cat-tdi_34_b27" id="tdi_39_557" data-td_block_id="tdi_34_b27" data-td_filter_value="57" href="https://www.cosenostre-online.it/associazioni/circolo-fotografico/">CIRCOLO FOTOGRAFICO</a><a class="mega-menu-sub-cat-tdi_34_b27" id="tdi_40_5db" data-td_block_id="tdi_34_b27" data-td_filter_value="568" href="https://www.cosenostre-online.it/associazioni/croce-verde/">CROCE VERDE</a><a class="mega-menu-sub-cat-tdi_34_b27" id="tdi_41_1d7" data-td_block_id="tdi_34_b27" data-td_filter_value="1030" href="https://www.cosenostre-online.it/associazioni/la-forgia/">LA FORGIA</a><a class="mega-menu-sub-cat-tdi_34_b27" id="tdi_42_006" data-td_block_id="tdi_34_b27" data-td_filter_value="446" href="https://www.cosenostre-online.it/associazioni/la-novella/">LA NOVELLA</a><a class="mega-menu-sub-cat-tdi_34_b27" id="tdi_43_458" data-td_block_id="tdi_34_b27" data-td_filter_value="59" href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/">LA VOCE DELLA PROLOCO</a><a class="mega-menu-sub-cat-tdi_34_b27" id="tdi_44_e5e" data-td_block_id="tdi_34_b27" data-td_filter_value="2474" href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/unpli/">UNPLI</a><a class="mega-menu-sub-cat-tdi_34_b27" id="tdi_45_1db" data-td_block_id="tdi_34_b27" data-td_filter_value="101" href="https://www.cosenostre-online.it/associazioni/nonsoloimprovvisando/">NONSOLOIMPROVVISANDO</a><a class="mega-menu-sub-cat-tdi_34_b27" id="tdi_46_1b5" data-td_block_id="tdi_34_b27" data-td_filter_value="1068" href="https://www.cosenostre-online.it/associazioni/sagat/">SAGAT</a><a class="mega-menu-sub-cat-tdi_34_b27" id="tdi_47_e00" data-td_block_id="tdi_34_b27" data-td_filter_value="149" href="https://www.cosenostre-online.it/associazioni/servizi-giovani/">SERVIZI GIOVANI</a><a class="mega-menu-sub-cat-tdi_34_b27" id="tdi_48_55d" data-td_block_id="tdi_34_b27" data-td_filter_value="58" href="https://www.cosenostre-online.it/associazioni/uni-tre/">UNITRE</a></div></div><div id=tdi_34_b27 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/05/aeroporto-un-nuovo-volo-per-tiranatorino-tirana/" rel="bookmark" class="td-image-wrap " title="Aeroporto, un nuovo volo per Tirana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aeroporto, un nuovo volo per Tirana" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/05/foto-1.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/associazioni/sagat/" class="td-post-category">SAGAT</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/05/aeroporto-un-nuovo-volo-per-tiranatorino-tirana/" rel="bookmark" title="Aeroporto, un nuovo volo per Tirana">Aeroporto, un nuovo volo per Tirana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/05/riflessioni-di-un-milite/" rel="bookmark" class="td-image-wrap " title="Riflessioni di un milite"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Riflessioni di un milite" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/03/logo-CVTO-768x768ok-1.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/associazioni/croce-verde/" class="td-post-category">CROCE VERDE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/05/riflessioni-di-un-milite/" rel="bookmark" title="Riflessioni di un milite">Riflessioni di un milite</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/05/comunicato-stampa-volotea-nuovi-voli-da-torino-airport-2/" rel="bookmark" class="td-image-wrap " title="Aeroporto, nuovi voli per Catania e Alghero"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Sagat Aeroporto" title="Aeroporto, nuovi voli per Catania e Alghero" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/Sagat_01.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/associazioni/sagat/" class="td-post-category">SAGAT</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/05/comunicato-stampa-volotea-nuovi-voli-da-torino-airport-2/" rel="bookmark" title="Aeroporto, nuovi voli per Catania e Alghero">Aeroporto, nuovi voli per Catania e Alghero</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/05/la-pro-loco-da-sempre-una-mano/" rel="bookmark" class="td-image-wrap " title="La Pro Loco dà sempre una mano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Pro Loco dà sempre una mano" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/05/immagine-eroi_ok_finale.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/associazioni/la-voce-della-proloco/" class="td-post-category">LA VOCE DELLA PROLOCO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/05/la-pro-loco-da-sempre-una-mano/" rel="bookmark" title="La Pro Loco dà sempre una mano">La Pro Loco dà sempre una mano</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_b27" data-td_block_id="tdi_34_b27"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_34_b27" data-td_block_id="tdi_34_b27"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4645"><a href="https://www.cosenostre-online.it/sport-e-tempo-libero/">SPORT e TEMPO LIBERO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_49_125 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_49_125"><script>var block_tdi_49_125 = new tdBlock();
block_tdi_49_125.id = "tdi_49_125";
block_tdi_49_125.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"89","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_49_125","tdc_css_class":"tdi_49_125","tdc_css_class_style":"tdi_49_125_rand_style"}';
block_tdi_49_125.td_column_number = "3";
block_tdi_49_125.block_type = "td_block_mega_menu";
block_tdi_49_125.post_count = "4";
block_tdi_49_125.found_posts = "215";
block_tdi_49_125.header_color = "";
block_tdi_49_125.ajax_pagination_infinite_stop = "";
block_tdi_49_125.max_num_pages = "54";
tdBlocksArray.push(block_tdi_49_125);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_49_125" id="tdi_50_6b6" data-td_block_id="tdi_49_125" data-td_filter_value="" href="https://www.cosenostre-online.it/sport-e-tempo-libero/">Tutti</a><a class="mega-menu-sub-cat-tdi_49_125" id="tdi_51_666" data-td_block_id="tdi_49_125" data-td_filter_value="67" href="https://www.cosenostre-online.it/sport-e-tempo-libero/andare-per-sagre/">ANDARE PER SAGRE</a><a class="mega-menu-sub-cat-tdi_49_125" id="tdi_52_28d" data-td_block_id="tdi_49_125" data-td_filter_value="68" href="https://www.cosenostre-online.it/sport-e-tempo-libero/appunti-di-vanni/">APPUNTI DI VANNI</a><a class="mega-menu-sub-cat-tdi_49_125" id="tdi_53_112" data-td_block_id="tdi_49_125" data-td_filter_value="2098" href="https://www.cosenostre-online.it/sport-e-tempo-libero/asd-mappano/">ASD MAPPANO</a><a class="mega-menu-sub-cat-tdi_49_125" id="tdi_54_2e5" data-td_block_id="tdi_49_125" data-td_filter_value="65" href="https://www.cosenostre-online.it/sport-e-tempo-libero/bocciofila-casellese/">BOCCIOFILA CASELLESE</a><a class="mega-menu-sub-cat-tdi_49_125" id="tdi_55_5d2" data-td_block_id="tdi_49_125" data-td_filter_value="61" href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-calcio/">CASELLE CALCIO</a><a class="mega-menu-sub-cat-tdi_49_125" id="tdi_56_2cc" data-td_block_id="tdi_49_125" data-td_filter_value="64" href="https://www.cosenostre-online.it/sport-e-tempo-libero/caselle-volley/">CASELLE VOLLEY</a><a class="mega-menu-sub-cat-tdi_49_125" id="tdi_57_222" data-td_block_id="tdi_49_125" data-td_filter_value="781" href="https://www.cosenostre-online.it/sport-e-tempo-libero/diario-di-bordo/">DIARIO DI BORDO</a><a class="mega-menu-sub-cat-tdi_49_125" id="tdi_58_2bc" data-td_block_id="tdi_49_125" data-td_filter_value="63" href="https://www.cosenostre-online.it/sport-e-tempo-libero/don-bosco/">DON BOSCO</a><a class="mega-menu-sub-cat-tdi_49_125" id="tdi_59_414" data-td_block_id="tdi_49_125" data-td_filter_value="70" href="https://www.cosenostre-online.it/sport-e-tempo-libero/escursionismo/">ESCURSIONISMO</a><a class="mega-menu-sub-cat-tdi_49_125" id="tdi_60_969" data-td_block_id="tdi_49_125" data-td_filter_value="62" href="https://www.cosenostre-online.it/sport-e-tempo-libero/tennis-club/">TENNIS CLUB</a></div></div><div id=tdi_49_125 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/05/un-appello-per-non-morire/" rel="bookmark" class="td-image-wrap " title="Un appello per non morire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un appello per non morire" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/05/Centro-chiuso.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/sport-e-tempo-libero/" class="td-post-category">SPORT e TEMPO LIBERO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/05/un-appello-per-non-morire/" rel="bookmark" title="Un appello per non morire">Un appello per non morire</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/04/madrid-dove-il-tempo-ha-un-valore-diverso/" rel="bookmark" class="td-image-wrap " title="Madrid, dove il tempo ha un valore diverso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Madrid, dove il tempo ha un valore diverso" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/madrid.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/sport-e-tempo-libero/appunti-di-vanni/" class="td-post-category">APPUNTI DI VANNI</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/04/madrid-dove-il-tempo-ha-un-valore-diverso/" rel="bookmark" title="Madrid, dove il tempo ha un valore diverso">Madrid, dove il tempo ha un valore diverso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/04/tutto-sara-piu-bello/" rel="bookmark" class="td-image-wrap " title="Tutto sarà più bello"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tutto sarà più bello" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/ANDRA-TUTTO-BENE.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/sport-e-tempo-libero/don-bosco/" class="td-post-category">DON BOSCO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/04/tutto-sara-piu-bello/" rel="bookmark" title="Tutto sarà più bello">Tutto sarà più bello</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/04/per-una-selva-oscurach-la-diritta-via-era-smarrita/" rel="bookmark" class="td-image-wrap " title="Per una selva oscura&#8230;ché la diritta via era smarrita"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Per una selva oscura&#8230;ché la diritta via era smarrita" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/castello_poppi-e1586769669242.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/sport-e-tempo-libero/andare-per-sagre/" class="td-post-category">ANDARE PER SAGRE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/04/per-una-selva-oscurach-la-diritta-via-era-smarrita/" rel="bookmark" title="Per una selva oscura&#8230;ché la diritta via era smarrita">Per una selva oscura&#8230;ché la diritta via era smarrita</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_49_125" data-td_block_id="tdi_49_125"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_49_125" data-td_block_id="tdi_49_125"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-262"><a href="https://www.cosenostre-online.it/cultura-e-arte/">CULTURA E ARTE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_61_265 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_61_265"><script>var block_tdi_61_265 = new tdBlock();
block_tdi_61_265.id = "tdi_61_265";
block_tdi_61_265.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_61_265","tdc_css_class":"tdi_61_265","tdc_css_class_style":"tdi_61_265_rand_style"}';
block_tdi_61_265.td_column_number = "3";
block_tdi_61_265.block_type = "td_block_mega_menu";
block_tdi_61_265.post_count = "4";
block_tdi_61_265.found_posts = "331";
block_tdi_61_265.header_color = "";
block_tdi_61_265.ajax_pagination_infinite_stop = "";
block_tdi_61_265.max_num_pages = "83";
tdBlocksArray.push(block_tdi_61_265);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_61_265" id="tdi_62_e4b" data-td_block_id="tdi_61_265" data-td_filter_value="" href="https://www.cosenostre-online.it/cultura-e-arte/">Tutti</a><a class="mega-menu-sub-cat-tdi_61_265" id="tdi_63_d2b" data-td_block_id="tdi_61_265" data-td_filter_value="41" href="https://www.cosenostre-online.it/cultura-e-arte/arte/">ARTE</a><a class="mega-menu-sub-cat-tdi_61_265" id="tdi_64_155" data-td_block_id="tdi_61_265" data-td_filter_value="43" href="https://www.cosenostre-online.it/cultura-e-arte/manifestazioni/">MANIFESTAZIONI</a><a class="mega-menu-sub-cat-tdi_61_265" id="tdi_65_60d" data-td_block_id="tdi_61_265" data-td_filter_value="40" href="https://www.cosenostre-online.it/cultura-e-arte/musica/">MUSICA</a><a class="mega-menu-sub-cat-tdi_61_265" id="tdi_66_5db" data-td_block_id="tdi_61_265" data-td_filter_value="417" href="https://www.cosenostre-online.it/cultura-e-arte/musica/langolo-di-luisa/">L&#8217;ANGOLO DI LUISA</a><a class="mega-menu-sub-cat-tdi_61_265" id="tdi_67_06d" data-td_block_id="tdi_61_265" data-td_filter_value="453" href="https://www.cosenostre-online.it/cultura-e-arte/musica/una-voce/">UNA VOCE POCO FA</a><a class="mega-menu-sub-cat-tdi_61_265" id="tdi_68_55b" data-td_block_id="tdi_61_265" data-td_filter_value="39" href="https://www.cosenostre-online.it/cultura-e-arte/scuola/">SCUOLA</a><a class="mega-menu-sub-cat-tdi_61_265" id="tdi_69_500" data-td_block_id="tdi_61_265" data-td_filter_value="42" href="https://www.cosenostre-online.it/cultura-e-arte/spettacoli/">SPETTACOLI</a></div></div><div id=tdi_61_265 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/05/una-canzone-indistruttibile/" rel="bookmark" class="td-image-wrap " title="Una canzone indistruttibile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Una canzone indistruttibile" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/05/franco-battiato-620x3501-1.jpeg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/cultura-e-arte/musica/langolo-di-luisa/" class="td-post-category">L&#8217;ANGOLO DI LUISA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/05/una-canzone-indistruttibile/" rel="bookmark" title="Una canzone indistruttibile">Una canzone indistruttibile</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/05/mostre-e-aste-nelle-gallerie-di-torino-2/" rel="bookmark" class="td-image-wrap " title="Mostre e aste nelle Gallerie di Torino"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mostre e aste nelle Gallerie di Torino" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/03/della-Rocca.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/cultura-e-arte/arte/" class="td-post-category">ARTE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/05/mostre-e-aste-nelle-gallerie-di-torino-2/" rel="bookmark" title="Mostre e aste nelle Gallerie di Torino">Mostre e aste nelle Gallerie di Torino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/05/circolo-degli-artisti-158-mostra-sociale/" rel="bookmark" class="td-image-wrap " title="Circolo degli Artisti, 158° mostra sociale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Circolo degli Artisti, 158° mostra sociale" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/03/Gian_Cravero__Faro_a_capo_caccia-scaled.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/cultura-e-arte/arte/" class="td-post-category">ARTE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/05/circolo-degli-artisti-158-mostra-sociale/" rel="bookmark" title="Circolo degli Artisti, 158° mostra sociale">Circolo degli Artisti, 158° mostra sociale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/05/un-appello-accorato-degli-addetti-alla-mensa-scolastica/" rel="bookmark" class="td-image-wrap " title="Un appello accorato degli addetti alla mensa scolastica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un appello accorato degli addetti alla mensa scolastica" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/05/mensa-scolastica.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/cultura-e-arte/scuola/" class="td-post-category">SCUOLA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/05/un-appello-accorato-degli-addetti-alla-mensa-scolastica/" rel="bookmark" title="Un appello accorato degli addetti alla mensa scolastica">Un appello accorato degli addetti alla mensa scolastica</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_61_265" data-td_block_id="tdi_61_265"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_61_265" data-td_block_id="tdi_61_265"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13055"><a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/">NEI DINTORNI</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_70_5db td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_70_5db"><script>var block_tdi_70_5db = new tdBlock();
block_tdi_70_5db.id = "tdi_70_5db";
block_tdi_70_5db.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1377","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_70_5db","tdc_css_class":"tdi_70_5db","tdc_css_class_style":"tdi_70_5db_rand_style"}';
block_tdi_70_5db.td_column_number = "3";
block_tdi_70_5db.block_type = "td_block_mega_menu";
block_tdi_70_5db.post_count = "4";
block_tdi_70_5db.found_posts = "409";
block_tdi_70_5db.header_color = "";
block_tdi_70_5db.ajax_pagination_infinite_stop = "";
block_tdi_70_5db.max_num_pages = "103";
tdBlocksArray.push(block_tdi_70_5db);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_70_5db" id="tdi_71_4b2" data-td_block_id="tdi_70_5db" data-td_filter_value="" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/">Tutti</a><a class="mega-menu-sub-cat-tdi_70_5db" id="tdi_72_912" data-td_block_id="tdi_70_5db" data-td_filter_value="756" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/caselle2020/">#CASELLE2020</a><a class="mega-menu-sub-cat-tdi_70_5db" id="tdi_73_cb5" data-td_block_id="tdi_70_5db" data-td_filter_value="2185" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/borgaro-torinese/">BORGARO TORINESE</a><a class="mega-menu-sub-cat-tdi_70_5db" id="tdi_74_61d" data-td_block_id="tdi_70_5db" data-td_filter_value="2438" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/cirie/">CIRIE&#8217;</a><a class="mega-menu-sub-cat-tdi_70_5db" id="tdi_75_6f6" data-td_block_id="tdi_70_5db" data-td_filter_value="2531" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/leini/">LEINI</a><a class="mega-menu-sub-cat-tdi_70_5db" id="tdi_76_b51" data-td_block_id="tdi_70_5db" data-td_filter_value="874" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/mappano/">MAPPANO</a><a class="mega-menu-sub-cat-tdi_70_5db" id="tdi_77_d4e" data-td_block_id="tdi_70_5db" data-td_filter_value="2352" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/san-francesco-al-campo/">SAN FRANCESCO AL CAMPO</a><a class="mega-menu-sub-cat-tdi_70_5db" id="tdi_78_0dd" data-td_block_id="tdi_70_5db" data-td_filter_value="406" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/ceretta-san-maurizio/">SAN MAURIZIO CANAVESE &#8211; CERETTA</a><a class="mega-menu-sub-cat-tdi_70_5db" id="tdi_79_b2d" data-td_block_id="tdi_70_5db" data-td_filter_value="2690" href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/valli-di-lanzo/">VALLI DI LANZO</a></div></div><div id=tdi_70_5db class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/05/iniziativa-del-lyons-club/" rel="bookmark" class="td-image-wrap " title="Per i bimbi della San Michele"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Per i bimbi della San Michele" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/05/9e2561d2-a474-4ed7-b9d8-42e9597eb4d5.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/mappano/" class="td-post-category">MAPPANO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/05/iniziativa-del-lyons-club/" rel="bookmark" title="Per i bimbi della San Michele">Per i bimbi della San Michele</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/05/pure-borgaro-aveva-un-castello-anche-antico-e-bello/" rel="bookmark" class="td-image-wrap " title="Pure Borgaro aveva un castello&#8230;anche antico e bello"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pure Borgaro aveva un castello&#8230;anche antico e bello" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/foto-7-Castello-rovere.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/borgaro-torinese/" class="td-post-category">BORGARO TORINESE</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/05/pure-borgaro-aveva-un-castello-anche-antico-e-bello/" rel="bookmark" title="Pure Borgaro aveva un castello&#8230;anche antico e bello">Pure Borgaro aveva un castello&#8230;anche antico e bello</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/04/com-di-caselle-rallentamento-delle-attivita-per-la-pandemia/" rel="bookmark" class="td-image-wrap " title="COM di Caselle: rallentamento delle attività per la pandemia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="COM di Caselle: rallentamento delle attività per la pandemia" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/Il-cartello-di-cantiere-delle-opere-propedeutiche-al-COM-scaled.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/caselle2020/" class="td-post-category">#CASELLE2020</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/04/com-di-caselle-rallentamento-delle-attivita-per-la-pandemia/" rel="bookmark" title="COM di Caselle: rallentamento delle attività per la pandemia">COM di Caselle: rallentamento delle attività per la pandemia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/04/uno-strumento-per-volta-il-basso-tuba/" rel="bookmark" class="td-image-wrap " title="Uno strumento per volta: il basso tuba"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Uno strumento per volta: il basso tuba" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/02/Ceretta-50-scaled-e1585236659482.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/notizie-mappano-leini-bogaro-ceretta-sanmaurizio/ceretta-san-maurizio/" class="td-post-category">SAN MAURIZIO CANAVESE &#8211; CERETTA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/04/uno-strumento-per-volta-il-basso-tuba/" rel="bookmark" title="Uno strumento per volta: il basso tuba">Uno strumento per volta: il basso tuba</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_70_5db" data-td_block_id="tdi_70_5db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_70_5db" data-td_block_id="tdi_70_5db"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.cosenostre-online.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
 <div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-46352" class="td-post-template-3 post-46352 post type-post status-publish format-standard has-post-thumbnail category-un-sorso-di-futuro td-container-wrap">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cosenostre-online.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in RUBRICHE" class="entry-crumb" href="https://www.cosenostre-online.it/rubriche/">RUBRICHE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">UN SORSO DI FUTURO</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><img width="847" height="675" class="entry-thumb" src="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/immagine-1.png?fit=847%2C675&ssl=1" srcset="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/immagine-1.png?w=847&ssl=1 847w, https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/immagine-1.png?resize=300%2C239&ssl=1 300w, https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/immagine-1.png?resize=800%2C638&ssl=1 800w, https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/immagine-1.png?resize=768%2C612&ssl=1 768w, https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/immagine-1.png?resize=696%2C555&ssl=1 696w, https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/immagine-1.png?resize=527%2C420&ssl=1 527w, https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/immagine-1.png?resize=600%2C478&ssl=1 600w" sizes="(max-width: 847px) 100vw, 847px" alt="" title="immagine.png" /></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.cosenostre-online.it/rubriche/">RUBRICHE</a></li><li class="entry-category"><a href="https://www.cosenostre-online.it/rubriche/un-sorso-di-futuro/">UN SORSO DI FUTURO</a></li></ul> <h1 class="entry-title">La storia dell’uomo con l’ombrello</h1>
<p class="td-post-sub-title">Dal nostro corrispondente a Bordeaux, Andrea Borello</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.cosenostre-online.it/author/andrea-borello/">Andrea Borello</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-30T10:16:10+02:00">30/05/2020</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-46352">9</span></div> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_80_26b td_block_template_1 ">
<style>
/* custom css */
.tdi_80_26b.td-a-rec{
					text-align: center;
				}.tdi_80_26b .td-element-style{
					z-index: -1;
				}.tdi_80_26b.td-a-rec-img{
				    text-align: left;
				}.tdi_80_26b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_80_26b.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div data-ad-id="25274" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-25274  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                              </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;max-width:800px;width:100%;height:60px;max-height:60px;" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270" data-ad-format="auto" data-full-width-responsive="true">
</ins>
<script>
                                                      (adsbygoogle = window.adsbygoogle || []).push({});
                                              </script>
</div><div data-ad-id="32596" style="text-align:center; margin-top:px; margin-bottom:40px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-32596  ">
<p class="rs-p-wp-fix"></p>
<rs-module-wrap id="rev_slider_4_1_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:">
<rs-module id="rev_slider_4_1" style="display:none;" data-version="6.2.2">
<rs-slides>
<rs-slide data-key="rs-25" data-title="La Cristiana" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="http://www.lacristiana.it" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="LaCristiana_640x180pxl" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
<rs-slide data-key="rs-35" data-title="Teloni Musso" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.mussotendeteloni.com" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
<rs-slide data-key="rs-49" data-title="Allocco" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/ALLOCCO-Pol-002_640x180v2-100x50.jpg" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://alloccopanepizza.it" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="ALLOCCO Pol-002_640x180v2" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/ALLOCCO-Pol-002_640x180v2.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
<rs-slide data-key="rs-51" data-title="LA ROSA NERA" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.facebook.com/MaitaVincenzo" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=696%2C196" title="LA_ROSA_NERA_Pol-002_640x180v1" width="696" height="196" data-lazyload="//i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/01/LA_ROSA_NERA_Pol-002_640x180v1-scaled.jpg?fit=696%2C196&ssl=1" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
<rs-slide data-key="rs-59" data-title="La Baita" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/04/LaBaita_banner_web_640x180_aprile-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.pasticcerialabaitatorino.it/" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="LaBaita_banner_web_640x180_aprile" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/04/LaBaita_banner_web_640x180_aprile.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
<rs-slide data-key="rs-61" data-title="PSYCHE" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/Psyche-CN-640x180_nov19-100x50.jpg" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.studio-psyche.it/" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="Psyche-CN-640x180_nov19" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/Psyche-CN-640x180_nov19.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
</rs-slides>
<rs-static-layers></rs-static-layers>
<rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress>
</rs-module>
<script>
					var htmlDivCss = unescape("%0A%0A%0A%0A%0A%0A%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
</rs-module-wrap>

</div><div dir="ltr">
<p><img class="alignnone size-medium wp-image-46354" src="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/immagine-2.png?resize=300%2C241&#038;ssl=1" alt="" width="300" height="241" srcset="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/immagine-2.png?resize=300%2C241&amp;ssl=1 300w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/immagine-2.png?resize=768%2C617&amp;ssl=1 768w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/immagine-2.png?resize=696%2C559&amp;ssl=1 696w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/immagine-2.png?resize=523%2C420&amp;ssl=1 523w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/immagine-2.png?resize=600%2C482&amp;ssl=1 600w, https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/immagine-2.png?w=793&amp;ssl=1 793w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><img class="alignnone size-medium wp-image-46353" src="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/immagine-1.png?resize=300%2C239&#038;ssl=1" alt="" width="300" height="239" srcset="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/immagine-1.png?resize=300%2C239&amp;ssl=1 300w, https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/immagine-1.png?resize=800%2C638&amp;ssl=1 800w, https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/immagine-1.png?resize=768%2C612&amp;ssl=1 768w, https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/immagine-1.png?resize=696%2C555&amp;ssl=1 696w, https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/immagine-1.png?resize=527%2C420&amp;ssl=1 527w, https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/immagine-1.png?resize=600%2C478&amp;ssl=1 600w, https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/immagine-1.png?w=847&amp;ssl=1 847w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p>Una camionetta della <em>Gendarmerie</em> si ferma al semaforo di una semideserta Place de la Victorie, a Bordeaux. Scende un gendarme in uniforme e intima ad un piccolo gruppo di uomini seduti a terra, ai piedi dell’obelisco rosa che domina la piazza, di rientrare a casa loro: “<em>Rentrez chez-vous</em>!”  Quelli rispondono: “Nous ne pouvons pas, Monsieur! Nous sommes des SDF!” Dicono che non possono, che sono degli SDF, dei <em>Sans Domicile Fixe</em>, dei senza dimora. Dei barboni, come si sente spesso dire, con una <em>nuance</em> lievemente dispregiativa. Episodi di questo genere accadono ogni giorno nelle aree sottoposte al <em>lockdown</em>. In effetti, non possono restare nella loro casa persone che una casa non la possiedono. In questo periodo la loro situazione è particolarmente tragica. Le strade sono vuote, come vuoti sono i loro bicchieri per l’elemosina. La solitudine si fa sentire prepotentemente. Alcune associazioni cercano di dare loro una mano attraverso delle <em>maraudes</em>, ovvero delle unità di strada. Una di queste associazioni è la <em>Croix Rouge Francaise</em>, la Croce Rossa Francese, di cui da qualche mese sono diventato anche io volontario. Un tardo lunedì pomeriggio dei primi di marzo, in cinque volontari, abbiamo preparato della zuppa, del caffè e qualche altra bevanda calda, caricato delle coperte e dei kit d’igiene su un veicolo e siamo partiti, in giro per la città. L’obiettivo non è tanto dare a queste persone del caffè bollente, quanto dare loro un po’ di calore umano, sapere come stanno, farsi raccontare perché si trovano sulla strada e da quanto tempo. Si incontrano sempre moltissime persone, e bisogna cercare di tenere a memoria il nome di ciascuno, così la volta successiva c’è più confidenza. La Croce Rossa esegue queste azioni sociali su strada tre volte la settimana, e questa per me è stata la prima esperienza. A chi è del mestiere queste righe potranno sembrare scontate, ma per me è stata un’esperienza forte, e per questo desidero condividerla. Ricordo che incontriamo per primo Maurice, che ha circa cinquant’anni e dorme all’uscita di un parcheggio coperto. Parliamo con lui. Quella mattina in città sono scesi due fiocchi di neve per la prima volta dopo quasi vent’anni. Maurice ha freddo. Gli diamo del caffè, una coperta, delle mele. Maurice non può lavarsi, perché le docce della stazione, dove andava di solito, hanno chiuso a causa dell’epidemia. Gli indichiamo delle nuove docce, aperte e gestite dalla Croce Rossa. Maurice ha male a una spalla, perché in Libia è stato bastonato selvaggiamente in un campo profughi. Gli indichiamo uno studio medico gratuito, apposta per i senza dimora. Saliamo di nuovo sull’ambulanza e partiamo. Incontriamo Mimì. Lui sta bene, ci espone qualche teoria complottista sul coronavirus e accetta di buon grado un caffè ed un pacco di crocchette per la sua cagnetta. Il giro prosegue: incontriamo Cecile, che mentre parliamo cerca assiduamente dentro i bidoni e ci dice che pregherà per noi; Christophe, a cui qualcuno ha finalmente comprato delle scarpe; Sebastien, che è appena uscito di prigione, ma a causa della pandemia non riesce a incontrare il suo avvocato e regolare dei documenti per poter affittare una casa, e così via. Sotto al portico di un negozio, ormai chiuso per l’emergenza sanitaria, vi è un uomo, in piedi, vestito elegantemente, con completo, cravatta e le scarpe nere tirate a lucido. Al suo fianco, poggiato a terra, vi è un ombrello, aperto in modo che faccia un po’ da tenda e da separé con la strada, e dietro di esso un materasso. È bizzarro per essere un senza dimora. Si chiama Miguel ed è portoghese, è la prima volta che incontra una <em>maraude</em> della Croce Rossa e, quando gli chiediamo se è sulla strada da molto, ci racconta la sua storia. Era ancora uno studente di legge, in Portogallo, quando conobbe una ragazza francese, di Lille. Si innamorarono, lui scelse di trasferirsi a Lille e finire lì i suoi studi. Si sposarono ed ebbero tre figli. Avevano una grossa casa  e lui lavorava come maître in un hotel cinque stelle. Ci racconta che amava il cinema e aveva una videoteca con tremila DVD. Improvvisamente, un giorno di ventiquattro anni fa, la sua sposa e i suoi tre bambini restarono coinvolti in un grave incidente automobilistico. Morirono tutti. La sua vita proseguì triste. Infine, lo scorso anno, poco dopo il suo sessantesimo compleanno, gli viene diagnosticato un tumore al pancreas. Gli danno ancora un anno di vita, non di più. E allora lui prende e lascia tutto in beneficienza. Conserva con sé qualche vestito ed un ombrello e fugge. Va a Parigi, Nantes e poi arriva a Bordeaux. È difficile togliermi la sua storia dalla testa. Talvolta ci concentriamo così tanto sulle nostre piccole sfortune, da dimenticare che molte persone hanno una vita molto più triste e miseria della nostra, e che per incontrare queste persone non è necessario andare fino in Bangladesh o in Africa o chissà dove. È sufficiente scendere nelle nostre strade. Lo sappiamo tutti in realtà, ma spesso preferiamo dimenticarcene per annegarci le nostre disgrazie, ingigantendole anziché relativizzarle. Ecco, la sua storia non mi ha aperto gli occhi, ma li ha costretti guardare e prendere atto senza la possibilità di distogliere lo sguardo.</p>
<p>Andrea Borello</p>
<p>*per rispetto verso la privacy di queste persone i nomi propri e di luoghi usati nel testo sono fittizi, ma le storie sono originali.</p>
<p>&nbsp;</p>
<div>
<div class="gmail_signature" dir="ltr" data-smartmail="gmail_signature">
<div dir="ltr">
<div><img src="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/immagine-1.png?resize=542%2C432&#038;ssl=1" alt="immagine.png" width="542" height="432" data-recalc-dims="1" /><br />
Il compleanno del capo unità durante la pausa</div>
<div></div>
<div>
<div><img src="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/04/immagine-2.png?resize=542%2C435&#038;ssl=1" alt="immagine.png" width="542" height="435" data-recalc-dims="1" /><br />
Partenza dall&#8217;unità locale a bordo del veicolo</div>
</div>
</div>
<div dir="ltr"></div>
</div>
</div>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cosenostre-online.it/2020/05/la-storia-delluomo-con-lombrello/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F05%2Fla-storia-delluomo-con-lombrello%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+storia+dell%E2%80%99uomo+con+l%E2%80%99ombrello %0A%0A https://www.cosenostre-online.it/2020/05/la-storia-delluomo-con-lombrello/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+storia+dell%E2%80%99uomo+con+l%E2%80%99ombrello&url=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F05%2Fla-storia-delluomo-con-lombrello%2F&via=CoseNostre_OL">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cosenostre-online.it/2020/05/la-storia-delluomo-con-lombrello/&title=La+storia+dell%E2%80%99uomo+con+l%E2%80%99ombrello">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cosenostre-online.it/2020/05/la-storia-delluomo-con-lombrello/&text=La+storia+dell%E2%80%99uomo+con+l%E2%80%99ombrello">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#27185452454d4244531a6b4607545348554e460743424b4bc5a7be52484a4807444849074bc5a7be484a4555424b4b48014548435e1a4f535357541d080850505009444854424948545355420a48494b4e4942094e530815171517081712084b460a545348554e460a43424b4b52484a480a4448490a4b484a4555424b4b4808">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="author-box-wrap"><a href="https://www.cosenostre-online.it/author/andrea-borello/"><img src="https://secure.gravatar.com/avatar/abe8668d8a1feb85818b51d76eb98c84?s=96&#038;d=identicon&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.cosenostre-online.it/author/andrea-borello/">Andrea Borello</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> </footer>
<div class="td_block_wrap td_block_related_posts tdi_82_66b td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_82_66b"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_82_66b = new tdBlock();
block_tdi_82_66b.id = "tdi_82_66b";
block_tdi_82_66b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_82_66b","td_column_number":3,"live_filter_cur_post_id":46352,"live_filter_cur_post_author":"103","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_82_66b","tdc_css_class_style":"tdi_82_66b_rand_style"}';
block_tdi_82_66b.td_column_number = "3";
block_tdi_82_66b.block_type = "td_block_related_posts";
block_tdi_82_66b.post_count = "3";
block_tdi_82_66b.found_posts = "19";
block_tdi_82_66b.header_color = "";
block_tdi_82_66b.ajax_pagination_infinite_stop = "";
block_tdi_82_66b.max_num_pages = "7";
tdBlocksArray.push(block_tdi_82_66b);
</script><h4 class="td-related-title td-block-title"><a id="tdi_83_edd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_82_66b" href="#">Articoli correlati</a><a id="tdi_84_bee" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_82_66b" href="#">Di più dello stesso autore</a></h4><div id=tdi_82_66b class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/04/per-battere-il-covid-19-siate-piu-che-mai-bogianen-tenaci-forti-e-resistenti/" rel="bookmark" class="td-image-wrap " title="“Per battere il Covid-19 siate più che mai “Bogianen”: tenaci, forti e resistenti”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Per battere il Covid-19 siate più che mai “Bogianen”: tenaci, forti e resistenti”" data-type="image_tag" data-img-url="https://i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/03/cina-1.jpg?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/rubriche/un-sorso-di-futuro/" class="td-post-category">UN SORSO DI FUTURO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/04/per-battere-il-covid-19-siate-piu-che-mai-bogianen-tenaci-forti-e-resistenti/" rel="bookmark" title="“Per battere il Covid-19 siate più che mai “Bogianen”: tenaci, forti e resistenti”">“Per battere il Covid-19 siate più che mai “Bogianen”: tenaci, forti e resistenti”</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/03/matteo-perin-un-libraio-di-calibro/" rel="bookmark" class="td-image-wrap " title="Matteo Perin, un libraio di “Ca’libro”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Matteo Perin, un libraio di “Ca’libro”" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/02/facebook_1581172861033-1.jpg?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/rubriche/un-sorso-di-futuro/" class="td-post-category">UN SORSO DI FUTURO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/03/matteo-perin-un-libraio-di-calibro/" rel="bookmark" title="Matteo Perin, un libraio di “Ca’libro”">Matteo Perin, un libraio di “Ca’libro”</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/03/una-vita-alla-francese/" rel="bookmark" class="td-image-wrap " title="Una vita “ alla francese”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Una vita “ alla francese”" data-type="image_tag" data-img-url="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/03/bordeaux_WEB.jpg?resize=218%2C150&ssl=1" width="218" height="150" /></a></div> <a href="https://www.cosenostre-online.it/rubriche/un-sorso-di-futuro/" class="td-post-category">UN SORSO DI FUTURO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/03/una-vita-alla-francese/" rel="bookmark" title="Una vita “ alla francese”">Una vita “ alla francese”</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_82_66b" data-td_block_id="tdi_82_66b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_82_66b" data-td_block_id="tdi_82_66b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/la-storia-delluomo-con-lombrello/#respond" style="display:none;">Annulla risposta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=129951472&#038;postid=46352&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=928061c0da88d79743857ba584ac73a09f27662d#parent=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F05%2Fla-storia-delluomo-con-lombrello%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_revslider">
<p class="rs-p-wp-fix"></p>
<rs-module-wrap id="rev_slider_6_2_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:">
<rs-module id="rev_slider_6_2" style="display:none;" data-version="6.2.2">
<rs-slides>
<rs-slide data-key="rs-34" data-title="Tendoni Musso" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_v2_sogg_04_480x360_ok-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.mussotendeteloni.com/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="SMusso_adv_Cose_Nostre_web_v2_sogg_04_480x360_ok" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_v2_sogg_04_480x360_ok.jpg" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-48" data-title="Allocco" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/ALLOCCO_Pol-001_480x360v2-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://alloccopanepizza.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="ALLOCCO_Pol-001_480x360v2" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/ALLOCCO_Pol-001_480x360v2.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-50" data-title="La Cristiana" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_480x360pxl-100x50.jpg" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="http://lacristiana.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="La storia dell’uomo con l’ombrello" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_480x360pxl.jpg" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-52" data-title="LA ROSA NERA" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.facebook.com/MaitaVincenzo" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="LA_ROSA_NERA_Pol-001_480x360v1" width="561" height="420" data-lazyload="//i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/01/LA_ROSA_NERA_Pol-001_480x360v1.jpg?resize=561%2C420&ssl=1" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-58" data-title="La Baita" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/04/LaBaita_banner_web_480x360_aprile-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.pasticcerialabaitatorino.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" alt="La Baita" title="LaBaita_banner_web_480x360_aprile" width="480" height="361" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/04/LaBaita_banner_web_480x360_aprile.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-60" data-title="PSYCHE" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/Psyche-CN-480x360_nov19-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:800ms;r:0;t:fade;sl:0;" data-link="https://www.studio-psyche.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Psyche-CN-480x360_nov19" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/Psyche-CN-480x360_nov19.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
</rs-slides>
<rs-static-layers></rs-static-layers>
<rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress>
</rs-module>
<script>
					var htmlDivCss = unescape("%0A%0A%0A%0A%0A%0A%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
</rs-module-wrap>

</aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_85_e6e td_block_template_1 ">
<style>
/* custom css */
.tdi_85_e6e.td-a-rec{
					text-align: center;
				}.tdi_85_e6e .td-element-style{
					z-index: -1;
				}.tdi_85_e6e.td-a-rec-img{
				    text-align: left;
				}.tdi_85_e6e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_85_e6e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="9981785394"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="9981785394"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="9981785394"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- pubblicità -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8450725813245797" data-ad-slot="9981785394"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<aside class="td_block_template_1 widget widget_revslider">
<p class="rs-p-wp-fix"></p>
<rs-module-wrap id="rev_slider_6_3_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:">
<rs-module id="rev_slider_6_3" style="display:none;" data-version="6.2.2">
<rs-slides>
<rs-slide data-key="rs-34" data-title="Tendoni Musso" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_v2_sogg_04_480x360_ok-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.mussotendeteloni.com/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="SMusso_adv_Cose_Nostre_web_v2_sogg_04_480x360_ok" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_v2_sogg_04_480x360_ok.jpg" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-48" data-title="Allocco" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/ALLOCCO_Pol-001_480x360v2-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://alloccopanepizza.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="ALLOCCO_Pol-001_480x360v2" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/ALLOCCO_Pol-001_480x360v2.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-50" data-title="La Cristiana" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_480x360pxl-100x50.jpg" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="http://lacristiana.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="La storia dell’uomo con l’ombrello" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_480x360pxl.jpg" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-52" data-title="LA ROSA NERA" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.facebook.com/MaitaVincenzo" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="LA_ROSA_NERA_Pol-001_480x360v1" width="561" height="420" data-lazyload="//i1.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/01/LA_ROSA_NERA_Pol-001_480x360v1.jpg?resize=561%2C420&ssl=1" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-58" data-title="La Baita" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/04/LaBaita_banner_web_480x360_aprile-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:1000;r:0;t:fade;sl:0;" data-link="https://www.pasticcerialabaitatorino.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" alt="La Baita" title="LaBaita_banner_web_480x360_aprile" width="480" height="361" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/04/LaBaita_banner_web_480x360_aprile.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
<rs-slide data-key="rs-60" data-title="PSYCHE" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/Psyche-CN-480x360_nov19-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:800ms;r:0;t:fade;sl:0;" data-link="https://www.studio-psyche.it/" , data-target="_blank">
<img src="//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Psyche-CN-480x360_nov19" width="480" height="360" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/Psyche-CN-480x360_nov19.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina>
 </rs-slide>
</rs-slides>
<rs-static-layers></rs-static-layers>
<rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress>
</rs-module>
<script>
					var htmlDivCss = unescape("%0A%0A%0A%0A%0A%0A%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
</rs-module-wrap>

</aside> </div>
</div>
</div> 
</div> 
</article> 

<div class="td-footer-page td-footer-container td-container-wrap ">
<div data-ad-id="25274" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-25274  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                              </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;max-width:800px;width:100%;height:60px;max-height:60px;" data-ad-client="ca-pub-8450725813245797" data-ad-slot="6894191270" data-ad-format="auto" data-full-width-responsive="true">
</ins>
<script>
                                                      (adsbygoogle = window.adsbygoogle || []).push({});
                                              </script>
</div><div data-ad-id="32596" style="text-align:center; margin-top:px; margin-bottom:40px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-32596  ">
<p class="rs-p-wp-fix"></p>
<rs-module-wrap id="rev_slider_4_4_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:">
<rs-module id="rev_slider_4_4" style="display:none;" data-version="6.2.2">
<rs-slides>
<rs-slide data-key="rs-25" data-title="La Cristiana" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="http://www.lacristiana.it" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="LaCristiana_640x180pxl" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/11/LaCristiana_640x180pxl.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
<rs-slide data-key="rs-35" data-title="Teloni Musso" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.mussotendeteloni.com" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/SMusso_adv_Cose_Nostre_web_sogg_02_640x180ok.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
<rs-slide data-key="rs-49" data-title="Allocco" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/03/ALLOCCO-Pol-002_640x180v2-100x50.jpg" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://alloccopanepizza.it" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="ALLOCCO Pol-002_640x180v2" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/03/ALLOCCO-Pol-002_640x180v2.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
<rs-slide data-key="rs-51" data-title="LA ROSA NERA" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.facebook.com/MaitaVincenzo" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=696%2C196" title="LA_ROSA_NERA_Pol-002_640x180v1" width="696" height="196" data-lazyload="//i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/01/LA_ROSA_NERA_Pol-002_640x180v1-scaled.jpg?fit=696%2C196&ssl=1" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
<rs-slide data-key="rs-59" data-title="La Baita" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2020/04/LaBaita_banner_web_640x180_aprile-100x50.jpg" data-seoz="front" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.pasticcerialabaitatorino.it/" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="LaBaita_banner_web_640x180_aprile" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2020/04/LaBaita_banner_web_640x180_aprile.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
<rs-slide data-key="rs-61" data-title="PSYCHE" data-thumb="//www.cosenostre-online.it/wp-content/uploads/2019/10/Psyche-CN-640x180_nov19-100x50.jpg" data-anim="ei:d;eo:d;s:600ms;r:0;t:fade;sl:0;" data-link="https://www.studio-psyche.it/" , data-target="_blank">
<img src="https://i2.wp.com/www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/assets/dummy.png?resize=640%2C180" title="Psyche-CN-640x180_nov19" width="640" height="180" data-lazyload="//www.cosenostre-online.it/wp-content/uploads/2019/10/Psyche-CN-640x180_nov19.jpg" data-bg="f:contain;" class="rev-slidebg" data-no-retina data-recalc-dims="1">
 </rs-slide>
</rs-slides>
<rs-static-layers></rs-static-layers>
<rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress>
</rs-module>
<script>
					var htmlDivCss = unescape("%0A%0A%0A%0A%0A%0A%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
</rs-module-wrap>

</div><div id="tdi_86_1dd" class="tdc-zone"><div class="tdc_zone tdi_87_f72  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_87_f72{
                    min-height: 0;
                }
</style><div id="tdi_88_9bd" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_89_952  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_89_952{
                    min-height: 0;
                }
</style><div class="vc_column tdi_91_656  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_91_656{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_92_cd5" class="tdc-row stretch_row"><div class="vc_row tdi_93_161  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_93_161{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_93_161{
position:relative;
}

.tdi_93_161 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_92_cd5_rand_style td-element-style"><style>
.tdi_92_cd5_rand_style{
background-color:#080810 !important;
}
 </style></div><div class="vc_column tdi_95_eff  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_95_eff{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_97_b65  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_97_b65{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.tdi_97_b65{
padding-top:42px !important;
padding-bottom:40px !important;
}

.tdi_97_b65 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_97_b65{
padding-top:40px !important;
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_99_221  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_99_221{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_99_221{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_221{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_100_27e tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_100_27e">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_100_27e{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_100_27e .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index" src="https://i0.wp.com/www.cosenostre-online.it/wp-content/uploads/2018/05/CoseNostre-1.jpg?w=696&#038;ssl=1" title="Cose Nostre 297&#215;365" data-recalc-dims="1"></div></div></div></div></div><div class="vc_column_inner tdi_102_516  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_102_516{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_102_516{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_102_516{
margin-bottom:50px !important;
width:100% !important;
box-shadow:0 0 100%px #888888 !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_103_513 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_103_513">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_103_513{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_104_270 .tdm-title{
					color: #ffffff;
				}.tdi_104_270 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_104_270"><h3 class="tdm-title tdm-title-md">Cose Nostre - Giornale di Caselle Torinese</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_105_2db tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_105_2db">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_105_2db{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_105_2db .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">Mensile indipendente di informazione edito dalla Pro Loco di Caselle Torinese - Redazione e amm.: via Madre Teresa di Calcutta, 55 - 10072 Caselle Torinese - Tel. 011.996.21.40 - Fax 011.451.28.40 - C.C. Postale n. 21311105 - Spedizione in a.p. -45% - art. 2 comma 20/b legge 662/96 - Filiale di Torino - Per informazioni: Abbonamenti - Annunci - Anniversari - Nascite - Necrologie recarsi presso la redazione (lun. e ven. ore 21/23).
Il giornale si riserva di rifiutare qualsiasi inserzione.
E' vietata la riproduzione anche parziale di testi, fotografie, schizzi, figure, disegni senza esplicita autorizzazione scritta dell'Editore.</p></div></div></div></div><div class="vc_column_inner tdi_107_0d2  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_107_0d2{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_108_25b tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_108_25b">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_108_25b{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_109_ad5 .tdm-title{
					color: #ffffff;
				}.tdi_109_ad5 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-style:italic !important;font-weight:700 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_109_ad5"><h3 class="tdm-title tdm-title-md">abbonamenti - redazione - pubblicità</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_110_256 tdm-block-button-full tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_110_256">
<style>
body .tdi_111_52d{
					background-color: #dd9933;
				}body .tdi_111_52d:before{
					background-color: #444444;
				}.tdi_111_52d .tdm-btn-text,
				.tdi_111_52d i{
					color: #ffffff;
				}body .tdi_111_52d:hover .tdm-btn-text,
				body .tdi_111_52d:hover i{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_111_52d i{
					color: #ffffff;
				    -webkit-text-fill-color: unset;
    				background: transparent;
				}body .tdi_111_52d:hover i{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_111_52d,
				.tdi_111_52d:before{
					border-radius: 50px;
				}.tdi_111_52d{
					font-size:25px !important;text-transform:uppercase !important;
				}
</style><div class="tds-button td-fix-index"><a href="https://www.cosenostre-online.it/contattaci" class="tds-button1 tdm-btn tdm-btn-lg tdi_111_52d" data-ga-event-cat="Contattaci" data-ga-event-action="Contattaci" data-ga-event-label="Contattaci"><span class="tdm-btn-text">Contattaci</span></a></div></div></div></div></div></div><div class="vc_row_inner tdi_113_be5  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_113_be5{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_115_928  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_115_928{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_116_3bc tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_116_3bc">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_116_3bc{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_117_042 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_117_042 .tdm-social-item i.td-icon-twitter,
				.tdi_117_042 .tdm-social-item i.td-icon-linkedin,
				.tdi_117_042 .tdm-social-item i.td-icon-pinterest,
				.tdi_117_042 .tdm-social-item i.td-icon-blogger,
				.tdi_117_042 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_117_042 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_117_042 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_117_042 .tdm-social-item i,
				.tds-team-member2 .tdi_117_042.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}body .tdi_117_042 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_117_042 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_117_042 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_117_042 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_117_042 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_117_042"><div class="tdm-social-item-wrap"><a href="CoseNostreOnline" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="CoseNostreOnline" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="cosenostre_online" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="cosenostre_online" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.cosenostre-online.it/?feed=rss2" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.cosenostre-online.it/?feed=rss2" target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="CoseNostre_OL" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="CoseNostre_OL" target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div><div class="vc_column_inner tdi_119_555  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_119_555{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_119_555{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_120_5e2 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_120_5e2">
<style>

/* inline tdc_css att */

.tdi_120_5e2{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_120_5e2 { 
display:inline-table !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_120_5e2{
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120_5e2{
display:inline-table !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_120_5e2{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_120_5e2 li{
					display: inline-block;
				
					font-size:12px !important;line-height:20px !important;
				}.tdi_120_5e2 .menu{
					display: flex;
				}.tdi_120_5e2 .sub-menu{
					display: none;
				}.tdi_120_5e2 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_120_5e2 ul li{
					margin-right: 16px;
				}.tdi_120_5e2 ul li:last-child{
					margin-right: 0;
				}.tdi_120_5e2 a{
					color: #cccccc;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_120_5e2 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-19352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19352"><a href="https://www.cosenostre-online.it/informativa-estesa-uso-cookies/">Cookies Policy</a></li>
<li id="menu-item-19354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-19354"><a href="https://www.cosenostre-online.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-19353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19353"><a href="https://www.cosenostre-online.it/la-redazione/">La redazione</a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div></div> </div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">ALTRE STORIE</span>
<div class="td-content-more-articles-box">
<div class="td_module_3 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cosenostre-online.it/2020/05/aeroporto-un-nuovo-volo-per-tiranatorino-tirana/" rel="bookmark" class="td-image-wrap " title="Aeroporto, un nuovo volo per Tirana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Aeroporto, un nuovo volo per Tirana" data-type="image_tag" data-img-url="https://i2.wp.com/www.cosenostre-online.it/wp-content/uploads/2020/05/foto-1.jpg?resize=324%2C235&ssl=1" width="324" height="235" /></a></div> <a href="https://www.cosenostre-online.it/associazioni/sagat/" class="td-post-category">SAGAT</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.cosenostre-online.it/2020/05/aeroporto-un-nuovo-volo-per-tiranatorino-tirana/" rel="bookmark" title="Aeroporto, un nuovo volo per Tirana">Aeroporto, un nuovo volo per Tirana</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.cosenostre-online.it/author/sagat-relazioniesterne/">SAGAT - Uff. Relazioni Esterne</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-30T14:59:19+02:00">30/05/2020</time></span> <span class="td-module-comments"><a href="https://www.cosenostre-online.it/2020/05/aeroporto-un-nuovo-volo-per-tiranatorino-tirana/#respond">0</a></span> </div>
</div>
</div>
</div>

<style type="text/css">@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto'), url(https://www.cosenostre-online.it/wp-content/uploads/revslider/gfonts/roboto/roboto-400.woff2) format('woff2');
}</style>
<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' -> 'Advanced' -> 'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				jQuery(sliderID).show().html(err);
			}
		}
		</script>
<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' -> 'Advanced' -> 'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				jQuery(sliderID).show().html(err);
			}
		}
		</script>
<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' -> 'Advanced' -> 'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				jQuery(sliderID).show().html(err);
			}
		}
		</script>
<script type="text/javascript">
		if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' -> 'Advanced' -> 'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				jQuery(sliderID).show().html(err);
			}
		}
		</script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.cosenostre-online.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"a78a7a6b40"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cosenostre-online.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.cosenostre-online.it\/wp-admin\/admin-ajax.php","nonce":"1a5b70ca96","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.cosenostre-online.it\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b913a06bc11a4e740b617c358eba8ada","fragment_name":"wc_fragments_b913a06bc11a4e740b617c358eba8ada","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type="text/javascript">
					setREVStartSize({c: 'rev_slider_4_1',rl:[1240,1024,778,480],el:[180,480,480,180],gw:[640,640,640,640],gh:[180,180,180,180],type:'carousel',justify:'',layout:'fullwidth',mh:"180px"});
					var	revapi4,
						tpj;
					jQuery(function() {
						tpj = jQuery;
						tpj.noConflict();
						if(tpj("#rev_slider_4_1").revolution == undefined){
							revslider_showDoubleJqueryError("#rev_slider_4_1");
						}else{
							revapi4 = tpj("#rev_slider_4_1").show().revolution({
								sliderType:"carousel",
								jsFileLocation:"//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/",
								duration:5000,
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"640,640,640,640",
								gridheight:"180,180,180,180",
								minHeight:"180px",
								lazyType:"all",
								spinner:"spinner6",
								keepBPHeight:true,
								spinnerclr:"#FFFFFF",
								editorheight:"180,480,480,180",
								responsiveLevels:"1240,1024,778,480",
								disableProgressBar:"on",
								shuffle:true,
								carousel: {
									showLayersAllTime:"all",
									infinity:true,
									maxVisibleItems:1,
									fadeout:false
								},
								navigation: {
									touch: {
										touchenabled:true,
										swipe_min_touches:50
									},
									arrows: {
										enable:true,
										style:"hesperiden",
										hide_onmobile:true,
										hide_under:600,
										hide_onleave:true,
										left: {
											container:"layergrid",
											h_offset:30
										},
										right: {
											container:"layergrid",
											h_offset:30
										}
									}
								},
								scrolleffect: {
									set:true,
									multiplicator:1.3,
									multiplicator_layers:1.3
								},
								sbtimeline: {
									set:true,
									layers:true
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});
				</script>
<script>
					var htmlDivCss = unescape("%23rev_slider_4_1_wrapper%20.hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A1000%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3A%23000000%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%27revicons%27%3B%0A%09font-size%3A20px%3B%0A%09color%3A%23ffffff%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82c%27%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A%23rev_slider_4_1_wrapper%20.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82d%27%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
<script type="text/javascript">
					setREVStartSize({c: 'rev_slider_6_2',rl:[1240,1024,778,480],el:[360,480,480,240],gw:[480,480,480,480],gh:[360,360,360,360],type:'carousel',justify:'',layout:'fullwidth',mh:"0"});
					var	revapi6,
						tpj;
					jQuery(function() {
						tpj = jQuery;
						tpj.noConflict();
						if(tpj("#rev_slider_6_2").revolution == undefined){
							revslider_showDoubleJqueryError("#rev_slider_6_2");
						}else{
							revapi6 = tpj("#rev_slider_6_2").show().revolution({
								sliderType:"carousel",
								jsFileLocation:"//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/",
								duration:5000,
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"480,480,480,480",
								gridheight:"360,360,360,360",
								autoHeight:true,
								lazyType:"all",
								spinner:"spinner6",
								spinnerclr:"#FFFFFF",
								editorheight:"360,480,480,240",
								responsiveLevels:"1240,1024,778,480",
								disableProgressBar:"on",
								shuffle:true,
								carousel: {
									showLayersAllTime:"all",
									infinity:true,
									maxVisibleItems:1,
									fadeout:false
								},
								navigation: {
									touch: {
										touchenabled:true,
										swipe_min_touches:50
									},
									arrows: {
										enable:true,
										style:"hesperiden",
										hide_onmobile:true,
										hide_under:600,
										hide_onleave:true,
										left: {
											h_offset:30
										},
										right: {
											h_offset:30
										}
									}
								},
								scrolleffect: {
									set:true,
									multiplicator:1.3,
									multiplicator_layers:1.3
								},
								sbtimeline: {
									set:true,
									layers:true
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});
				</script>
<script>
					var htmlDivCss = unescape("%23rev_slider_6_2_wrapper%20.hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A1000%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A%23rev_slider_6_2_wrapper%20.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3A%23000000%3B%0A%7D%0A%23rev_slider_6_2_wrapper%20.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%27revicons%27%3B%0A%09font-size%3A20px%3B%0A%09color%3A%23ffffff%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A%23rev_slider_6_2_wrapper%20.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82c%27%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A%23rev_slider_6_2_wrapper%20.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82d%27%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
<script type="text/javascript">
					setREVStartSize({c: 'rev_slider_6_3',rl:[1240,1024,778,480],el:[360,480,480,240],gw:[480,480,480,480],gh:[360,360,360,360],type:'carousel',justify:'',layout:'fullwidth',mh:"0"});
					var	revapi6,
						tpj;
					jQuery(function() {
						tpj = jQuery;
						tpj.noConflict();
						if(tpj("#rev_slider_6_3").revolution == undefined){
							revslider_showDoubleJqueryError("#rev_slider_6_3");
						}else{
							revapi6 = tpj("#rev_slider_6_3").show().revolution({
								sliderType:"carousel",
								jsFileLocation:"//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/",
								duration:5000,
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"480,480,480,480",
								gridheight:"360,360,360,360",
								autoHeight:true,
								lazyType:"all",
								spinner:"spinner6",
								spinnerclr:"#FFFFFF",
								editorheight:"360,480,480,240",
								responsiveLevels:"1240,1024,778,480",
								disableProgressBar:"on",
								shuffle:true,
								carousel: {
									showLayersAllTime:"all",
									infinity:true,
									maxVisibleItems:1,
									fadeout:false
								},
								navigation: {
									touch: {
										touchenabled:true,
										swipe_min_touches:50
									},
									arrows: {
										enable:true,
										style:"hesperiden",
										hide_onmobile:true,
										hide_under:600,
										hide_onleave:true,
										left: {
											h_offset:30
										},
										right: {
											h_offset:30
										}
									}
								},
								scrolleffect: {
									set:true,
									multiplicator:1.3,
									multiplicator_layers:1.3
								},
								sbtimeline: {
									set:true,
									layers:true
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});
				</script>
<script>
					var htmlDivCss = unescape("%23rev_slider_6_3_wrapper%20.hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A1000%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A%23rev_slider_6_3_wrapper%20.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3A%23000000%3B%0A%7D%0A%23rev_slider_6_3_wrapper%20.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%27revicons%27%3B%0A%09font-size%3A20px%3B%0A%09color%3A%23ffffff%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A%23rev_slider_6_3_wrapper%20.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82c%27%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A%23rev_slider_6_3_wrapper%20.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82d%27%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>
<script type="text/javascript">
					setREVStartSize({c: 'rev_slider_4_4',rl:[1240,1024,778,480],el:[180,480,480,180],gw:[640,640,640,640],gh:[180,180,180,180],type:'carousel',justify:'',layout:'fullwidth',mh:"180px"});
					var	revapi4,
						tpj;
					jQuery(function() {
						tpj = jQuery;
						tpj.noConflict();
						if(tpj("#rev_slider_4_4").revolution == undefined){
							revslider_showDoubleJqueryError("#rev_slider_4_4");
						}else{
							revapi4 = tpj("#rev_slider_4_4").show().revolution({
								sliderType:"carousel",
								jsFileLocation:"//www.cosenostre-online.it/wp-content/plugins/revslider/public/assets/js/",
								duration:5000,
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"640,640,640,640",
								gridheight:"180,180,180,180",
								minHeight:"180px",
								lazyType:"all",
								spinner:"spinner6",
								keepBPHeight:true,
								spinnerclr:"#FFFFFF",
								editorheight:"180,480,480,180",
								responsiveLevels:"1240,1024,778,480",
								disableProgressBar:"on",
								shuffle:true,
								carousel: {
									showLayersAllTime:"all",
									infinity:true,
									maxVisibleItems:1,
									fadeout:false
								},
								navigation: {
									touch: {
										touchenabled:true,
										swipe_min_touches:50
									},
									arrows: {
										enable:true,
										style:"hesperiden",
										hide_onmobile:true,
										hide_under:600,
										hide_onleave:true,
										left: {
											container:"layergrid",
											h_offset:30
										},
										right: {
											container:"layergrid",
											h_offset:30
										}
									}
								},
								scrolleffect: {
									set:true,
									multiplicator:1.3,
									multiplicator_layers:1.3
								},
								sbtimeline: {
									set:true,
									layers:true
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});
				</script>
<script>
					var htmlDivCss = unescape("%23rev_slider_4_4_wrapper%20.hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A1000%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A%23rev_slider_4_4_wrapper%20.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3A%23000000%3B%0A%7D%0A%23rev_slider_4_4_wrapper%20.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%27revicons%27%3B%0A%09font-size%3A20px%3B%0A%09color%3A%23ffffff%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A%23rev_slider_4_4_wrapper%20.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82c%27%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A%23rev_slider_4_4_wrapper%20.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82d%27%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				</script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"caselle torinese, it","api_location":"Comune di Caselle Torinese","api_language":"it","api_key":"59a31161f81aabb4ebf3d740ad18ab67","today_icon":"scattered-clouds-d","today_icon_text":"nubi sparse","today_temp":[23.100000000000001,73.5],"today_humidity":33,"today_wind_speed":[3.6000000000000001,2.2000000000000002],"today_min":[22,71.599999999999994],"today_max":[23.899999999999999,75],"today_clouds":34,"current_unit":0,"forecast":[{"timestamp":1590850800,"day_name":"Sab","day_temp":[23,73],"owm_day_index":0},{"timestamp":1590883200,"day_name":"Dom","day_temp":[22,72],"owm_day_index":3},{"timestamp":1590969600,"day_name":"Lun","day_temp":[24,75],"owm_day_index":11},{"timestamp":1591056000,"day_name":"Mar","day_temp":[23,74],"owm_day_index":19},{"timestamp":1591142400,"day_name":"Mer","day_temp":[18,65],"owm_day_index":27}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[46352]");
                });
            
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=129951472&postid=46352&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=928061c0da88d79743857ba584ac73a09f27662d#parent=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F05%2Fla-storia-delluomo-con-lombrello%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=129951472&postid=46352&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=928061c0da88d79743857ba584ac73a09f27662d#parent=https%3A%2F%2Fwww.cosenostre-online.it%2F2020%2F05%2Fla-storia-delluomo-con-lombrello%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'129951472',post:'46352',tz:'2',srv:'www.cosenostre-online.it'} ]);
	_stq.push([ 'clickTrackerInit', '129951472', '46352' ]);
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito, o gli strumenti terzi da questo utilizzati, si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Accetto">Accetto</a><a href="https://www.cosenostre-online.it/2020/05/la-storia-delluomo-con-lombrello/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy Policy">Privacy Policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accetto"></a></div>
</div>

<script defer src="https://www.cosenostre-online.it/wp-content/cache/autoptimize/js/autoptimize_4e2282a8322a9dd33755b781fae84346.js"></script></body>
</html>